<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="https://www.kisalfold.hu">
  <title>KISALFOLD - Esélyegyenlőségi napokat rendeznek a Millennium Házában (videó)</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Esélyegyenlőségi napokat rendeznek a Millennium Házában (videó)","alternativeHeadline":"Esélyegyenlőségi napokat rendeznek a Millennium Házában (videó)","image":"https://cdn.kisalfold.hu/2022/06/-XkaNsxm6J6OzD9D3NfCbeErE6q2UYDpxcucOE_IDo4/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMzOGUwOWU3NDNmMjQ0NzNiYjkxODljMDljNDE2OTlm.jpg","url":"hazai-kultura/2022/06/eselyegyenlosegi-napokat-rendeznek-a-millennium-hazaban","mainEntityOfPage":"https://www.kisalfold.hu/hazai-kultura/2022/06/eselyegyenlosegi-napokat-rendeznek-a-millennium-hazaban","description":"Koncertekkel, játékokkal és családi programokkal rendezik meg a Tégy egy lépést! Esélyegyenlőségi napokat június 10-11-én a városligeti Millennium Házában.","dateModified":null,"author":null,"datePublished":"2022-06-05T05:30:00.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.2f7a9cb34e75859ae086.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Koncertekkel, játékokkal és családi programokkal rendezik meg a Tégy egy lépést! Esélyegyenlőségi napokat június 10-11-én a városligeti Millennium Házában."><meta name="keywords" content=""><meta property="og:title" content="KISALFOLD - Esélyegyenlőségi napokat rendeznek a Millennium Házában (videó)"><meta property="og:url" content="https://www.kisalfold.hu/hazai-kultura/2022/06/eselyegyenlosegi-napokat-rendeznek-a-millennium-hazaban"><meta property="og:image" content="https://cdn.kisalfold.hu/2022/06/-XkaNsxm6J6OzD9D3NfCbeErE6q2UYDpxcucOE_IDo4/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMzOGUwOWU3NDNmMjQ0NzNiYjkxODljMDljNDE2OTlm.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.kisalfold.hu/2022/06/-XkaNsxm6J6OzD9D3NfCbeErE6q2UYDpxcucOE_IDo4/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMzOGUwOWU3NDNmMjQ0NzNiYjkxODljMDljNDE2OTlm.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Koncertekkel, játékokkal és családi programokkal rendezik meg a Tégy egy lépést! Esélyegyenlőségi napokat június 10-11-én a városligeti Millennium Házában."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="KISALFOLD - Esélyegyenlőségi napokat rendeznek a Millennium Házában (videó)"><meta name="article:published_time" property="article:published_time" content="2022-06-05T05:30:00.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="KISALFOLD - Esélyegyenlőségi napokat rendeznek a Millennium Házában (videó)"><meta name="twitter:description" content="Koncertekkel, játékokkal és családi programokkal rendezik meg a Tégy egy lépést! Esélyegyenlőségi napokat június 10-11-én a városligeti Millennium Házában."><meta name="twitter:image" content="https://cdn.kisalfold.hu/2022/06/-XkaNsxm6J6OzD9D3NfCbeErE6q2UYDpxcucOE_IDo4/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMzOGUwOWU3NDNmMjQ0NzNiYjkxODljMDljNDE2OTlm.jpg"><link rel="canonical" href="https://www.delmagyar.hu/hazai-kultura/2022/06/eselyegyenlosegi-napokat-rendeznek-a-millennium-hazaban"><style ng-transition="my-app">.social-row[_ngcontent-sc135]{display:flex;flex-direction:row}.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc135]   .social-button[_ngcontent-sc135]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc135]   .social-button.facebook[_ngcontent-sc135]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc135]   .social-button.facebook[_ngcontent-sc135]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc135]   .social-button.facebook-like[_ngcontent-sc135]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc135]   .social-button.facebook-like[_ngcontent-sc135]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc135]   .social-button.facebook-like[_ngcontent-sc135]:before{left:13px}}.social-row[_ngcontent-sc135]   .social-button.twitter[_ngcontent-sc135]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc135]   .social-button.twitter[_ngcontent-sc135]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc135]   .social-button.email[_ngcontent-sc135]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc135]   .social-button.email[_ngcontent-sc135]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc135]   .fb-like[_ngcontent-sc135]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc136]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc136]   .label[_ngcontent-sc136]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc136]   .tag[_ngcontent-sc136]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc137]{display:flex;margin-bottom:50px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc137]{flex-direction:column;margin-bottom:30px}}@media (max-width:1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc137]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc137]{display:none}@media (max-width:1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc137]{display:flex}}.subscription-box[_ngcontent-sc137]   .left-col[_ngcontent-sc137]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc137]   .left-col[_ngcontent-sc137]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.7761194%;background-size:cover;background-position:50%;background-color:rgba(0,0,0,.1)}}.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]{background-color:#eee;padding:34px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]   .title[_ngcontent-sc137]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]   .title[_ngcontent-sc137]{display:none}}.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]   .text[_ngcontent-sc137]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]   .text[_ngcontent-sc137]{text-align:center}}.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]   .subscribe-button[_ngcontent-sc137]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc137]   .right-col[_ngcontent-sc137]   .subscribe-button[_ngcontent-sc137]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc101]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc101]   .section-header-block[_ngcontent-sc101]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc101]   .section-header-block[_ngcontent-sc101]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc101]   .section-header-title[_ngcontent-sc101]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc101]   .section-header-link[_ngcontent-sc101]{display:table}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]   svg[_ngcontent-sc101]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]   svg[_ngcontent-sc101]   path[_ngcontent-sc101]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.extra-margin[_ngcontent-sc82]{margin:40px auto}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc119]{margin:30px 0}.layout[_ngcontent-sc119]   .content-element[_ngcontent-sc119]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc119]   .content-element.sidebar[_ngcontent-sc119]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc119]   .content-element.sidebar[_ngcontent-sc119]:last-child{margin-bottom:0}.layout[_ngcontent-sc119]   .content-element.sidebar[_ngcontent-sc119]:last-child:after{display:none}.layout[_ngcontent-sc119]   .content-element.sidebar[_ngcontent-sc119]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc119]   .layout-element.hide-mobile[_ngcontent-sc119]{display:none}}.layout-element.content-element[_ngcontent-sc119] > .row[_ngcontent-sc119]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc88=""><app-header _ngcontent-sc88="" _nghost-sc84=""><!----><!----><!----><!----><section _ngcontent-sc84="" class="header-top"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="row"><div _ngcontent-sc84="" class="col-12"><div _ngcontent-sc84="" class="today"><p _ngcontent-sc84="" class="day">Június 5, Vasárnap</p><p _ngcontent-sc84="" class="nameday"><a _ngcontent-sc84="" href="/nevnapok"> Fatime <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc84="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc84="" class="actual"><i _ngcontent-sc84="" class="icon cloud-rain"></i> 24° </div><div _ngcontent-sc84="" class="minmax"><div _ngcontent-sc84="" class="max">+27</div><div _ngcontent-sc84="" class="min">+13</div></div></a><!----><div _ngcontent-sc84="" class="social extra-margin"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/kisalfold.hu/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/kisalfold_hu/?hl=hu"></a></div><div _ngcontent-sc84="" class="custom-buttons extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc84="" class="right-elements"><app-media-stream _ngcontent-sc84="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc84="" class="header"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="row"><div _ngcontent-sc84="" class="col-12 col-lg-6 left"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">KISALFOLD</p><p _ngcontent-sc84="" class="portal-subtitle">Győr-Moson-Sopron megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="left-side"><div _ngcontent-sc84="" class="search-wrappper"><button _ngcontent-sc84="" type="button" class="search-button"><i _ngcontent-sc84="" class="icon-search"></i></button><input _ngcontent-sc84="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc84="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc84="" class="hamburger-box"><span _ngcontent-sc84="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc84="" class="col-12 col-lg-6 right"><nav _ngcontent-sc84="" class="nav"><ul _ngcontent-sc84="" class="nav-desktop"><!----></ul><ul _ngcontent-sc84="" class="nav-mobile"><!----></ul><div _ngcontent-sc84="" class="sub-nav-mobile"><div _ngcontent-sc84="" class="column"><!----></div><div _ngcontent-sc84="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc84="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc84="" class="section sub-nav"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="row"><div _ngcontent-sc84="" class="places"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc84="" class="categories"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc88=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Tégy egy lépést!</div><!----><!----><!----><!----><p class="time">2 órája</p></div><h1>Esélyegyenlőségi napokat rendeznek a Millennium Házában (videó)</h1><p class="lead"> Koncertekkel, játékokkal és családi programokkal rendezik meg a Tégy egy lépést! Esélyegyenlőségi napokat június 10-11-én a városligeti Millennium Házában. </p><app-social-row _nghost-sc135=""><div _ngcontent-sc135="" class="social-row"><button _ngcontent-sc135="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc135="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kisalfold.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KISALFOLD%20-%20Es%C3%A9lyegyenl%C5%91s%C3%A9gi%20napokat%20rendeznek%20a%20Millennium%20H%C3%A1z%C3%A1ban%20(vide%C3%B3)&amp;url=https%3A%2F%2Fwww.kisalfold.hu%2Fhazai-kultura%2F2022%2F06%2Feselyegyenlosegi-napokat-rendeznek-a-millennium-hazaban">Twitter megosztás</a><a _ngcontent-sc135="" class="social-button email" href="/cdn-cgi/l/email-protection#57682422353d3234236a1c1e04161b11181b13772b771c1e04161b11181b13777a77122494fe3b2e32302e32393b92c62494fe303e77393627383c36237725323933322d39323c7736771a3e3b3b3239393e223a771f94f62d94f6353639777f213e333294e47e71363a276c3538332e6a1c1e04161b11181b13777a77122494fe3b2e32302e32393b92c62494fe303e77393627383c36237725323933322d39323c7736771a3e3b3b3239393e223a771f94f62d94f6353639777f213e333294e47e6d773f232327246d7878202020793c3e24363b31383b33793f22783f362d363e7a3c223b232225367865676565786761783224323b2e32302e32393b382432303e7a393627383c36237a25323933322d39323c7a367a3a3e3b3b3239393e223a7a3f362d36353639">Elküldöm emailben</a><div _ngcontent-sc135="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kisalfold.hu/hazai-kultura/2022/06/eselyegyenlosegi-napokat-rendeznek-a-millennium-hazaban"></div></div></app-social-row><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/-XkaNsxm6J6OzD9D3NfCbeErE6q2UYDpxcucOE_IDo4/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMzOGUwOWU3NDNmMjQ0NzNiYjkxODljMDljNDE2OTlm.jpg);"><!----></div><!----><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc113=""><div _ngcontent-sc113="" apprunscripts="" class="block-content"><p>A rendezvény első napján, június 10-én az Összefogás a sajátos nevelési igényű és a tartósan beteg gyerekekért című tematikus napon a fővárosi és a vidéki iskolásoknak tartanak érzékenyítő és edukatív programokat – közölte az MTI-vel pénteken a Városliget Zrt.</p><p><span class="custom-text-style highlight">Az Esélyegyenlőségi napok programsorozata a Liget Budapest projekt keretében megújult Millennium Háza és a Bethesda Gyermekkórház kezdeményezésére jött létre, a Mozgásjavító EGYMI, a Vakok Iskolája, a Siketek és Nagyothallók Országos Szövetsége és a KórházSuli együttműködésével.</span></p><div class="raw-html-embed"><iframe width="560" height="315" src="" data-src="https://www.youtube.com/embed/Y_0JEeeLoWw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div><p>Mint a szervezők hangsúlyozzák, a rendezvény immár második alkalommal hozza össze a szakmában dolgozókat és a családokat: a sajátos nevelési igényű gyerekekkel, tanulókkal, valamint a beteg gyerekekkel foglalkozó intézmények változatos, szemléletformáló foglalkozásokkal engednek bepillantást a látássérült, a mozgáskorlátozott vagy beteg iskolások mindennapjaiba.</p><p><span class="custom-text-style highlight">Ezen a napon a Bethesda Gyermekkórházba, a Vakok Iskolájába, a Mozgásjavító EGYMI-be és a KórházSuliba látogatnak el fővárosi és vidéki iskolai osztályok, a gyerekek így megismerkedhetnek a Braille-írás alapjaival, megtudhatják, milyen mozgáskorlátozott iskolásnak lenni vagy egy betegség következményeivel együtt élni.</span></p><figure class="image"><img src="https://cdnkpi.mediaworks.hu/2022/06/qLKCkDngftZE4pwfBiOQvO005IlR34tHdLxY-unX6_Y/fit/1024/687/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ1OTlkMTkwM2I5NzQ1M2Q5MDQ0ZTZjZmQyYzE5ZmM0.jpg" alt=""><figcaption>A Városligeti Sportcentrum elemei kerekesszékel is használhatóak.<br>Forrás: Városliget Zrt.</figcaption></figure><p>A Millennium Házában a Gyengénlátók Módszertani Intézménye és a Hallássérültek Módszertani Intézménye tart szemléletformáló foglalkozásokat.</p><p><span class="custom-text-style highlight">Június 11-én a családokat várják; az ingyenes programok ekkor a Millennium Házában és a köré kitelepülő intézményi pavilonokban zajlanak majd.</span></p><p>A szervező intézmények célkitűzését további szakmai szervezetek támogatják a helyszínen is: a Fogyatékosok Országos Diák-, Verseny- és Szabadidősport Szövetsége (FODISZ), a Vakok és Gyengénlátók Közép-Magyarországi Regionális Egyesülete (VGYKE), a Magyar Vakok és Gyengénlátók Országos Szövetsége (MVGYOSZ), a Siketek és Nagyothallók Országos Szövetsége (SINOSZ), valamint betegjogi képviselők.</p><p><span class="custom-text-style highlight">A Millennium Háza parkjának színpadán a Julianna Gyermekkórus nyitja meg az esélyegyenlőségi családi napot, majd Gryllus Vilmos nagykoncertjén vehetnek részt a gyerekek. Déltől Hajmási Évi, Kiss Péter Pál, Bélafi Szilárd és Vincze Gábor paralimpikonok kerekasztal-beszélgetésen vesznek részt Urr Anita, a Magyar Paralimpiai Bizottság főtitkára vezetésével. A délutáni programot a Klárisok mesezenekar koncertje nyitja meg, majd a Hoppál Mihály Band koncertezik, végül Barabás Lőrinc jazztrombitás gyermekkoncertje zárja a napot a nagyszínpadon.</span></p><figure class="image"><img src="https://cdnkpi.mediaworks.hu/2022/06/gVWTVb68Kma-t11-h72bz_mIip4TuoFVsNq4Geuoe1g/fit/1024/682/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzEyOGY0MzZkZjk2ZTQ1MzM5Zjg1MDFhNGQxODQwMTk2.jpg" alt=""><figcaption>Hatalmas siker volt a tavalyi, hagyományteremtő céllal rendezett Tégy egy lépést! Esélyegyenlőségi napok a városligeti Millennium Házában.<br>Forrás: Városliget Zrt.</figcaption></figure><p>A Millennium Házában Ösvényeinken: Veled címmel szemléletformáló tárlatvezetés várja az érdeklődőket a Millennium Háza, a Moholy-Nagy Művészeti Egyetem és a Mozgásjavító EGYMI összefogásával és együttműködésében, a Magyar Paralimpiai Bizottság támogatásával.</p><p><span class="custom-text-style highlight">A Millennium Háza művészeti workshopjain reptethető papírmadarat készíthetnek és szabadtéri festésben vehetnek részt az érdeklődők.</span></p><p>Az intézményi sátrak számos érzékenyítő foglalkozással készülnek. A Bethesda Gyermekkórház kézműves foglalkozásokkal várja a kicsiket, érzékenyítő feladatokkal a nagyobbakat, miközben az intézmény szakembereit is lehet majd kérdezni.</p><p><span class="custom-text-style highlight">Lesz zeneterápiás hangfürdő, táplálkozási tanácsadás, valamint a betegjogi képviselet fontosságáról is képet kaphat a közönség az Integrált Jogvédelmi Szolgálat jóvoltából.</span></p><div class="raw-html-embed"><iframe width="560" height="315" src="" data-src="https://www.youtube.com/embed/b5MsbKaD6Wc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div><p>A Mozgásjavító EGYMI és FODISZ sátrában bárki kipróbálhatja, milyen lehet kerekesszékben legyőzni az akadályokat, a Siketek és Nagyothallók Országos Szövetsége sátrában pedig animátorok közreműködésével játékos formában tanulhatnak jelnyelvet a gyerekek.</p><p><span class="custom-text-style highlight">A KórházSuli Alapítvány kreatív önismereti játékokkal készül, a Vakok Iskolája, az MVGYOSZ és a VGYKE sátrában pedig a Braille-írás alapjaival ismertetik meg a résztvevőket. Lesz beszélő segédeszköz-bemutató, közlekedés fehér bottal és kirakodóvásár is látássérültek által készített termékekkel – áll a közleményben.</span></p><p style="text-align:right;"><i>Borítókép: Gyerekek a Liget Budapest: Tégy egy lépést! elnevezésű esélyegyenlőségi napok sajtótájékoztatója előtt a városligeti Millennium Házánál 2021. október 8-án. Fotó: MTI/Kovács Tamás</i></p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc135=""><div _ngcontent-sc135="" class="social-row"><button _ngcontent-sc135="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc135="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kisalfold.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KISALFOLD%20-%20Es%C3%A9lyegyenl%C5%91s%C3%A9gi%20napokat%20rendeznek%20a%20Millennium%20H%C3%A1z%C3%A1ban%20(vide%C3%B3)&amp;url=https%3A%2F%2Fwww.kisalfold.hu%2Fhazai-kultura%2F2022%2F06%2Feselyegyenlosegi-napokat-rendeznek-a-millennium-hazaban">Twitter megosztás</a><a _ngcontent-sc135="" class="social-button email" href="/cdn-cgi/l/email-protection#06397573646c6365723b4d4f55474a40494a42267a264d4f55474a40494a42262b264375c5af6a7f63617f63686ac39775c5af616f26686776696d67722674636862637c68636d2667264b6f6a6a6368686f736b264ec5a77cc5a7646768262e706f6263c5b52f20676b763d6469627f3b4d4f55474a40494a42262b264375c5af6a7f63617f63686ac39775c5af616f26686776696d67722674636862637c68636d2667264b6f6a6a6368686f736b264ec5a77cc5a7646768262e706f6263c5b52f3c266e727276753c2929717171286d6f75676a60696a62286e73296e677c676f2b6d736a727374672934363434293630296375636a7f63617f63686a697563616f2b686776696d67722b74636862637c68636d2b672b6b6f6a6a6368686f736b2b6e677c67646768">Elküldöm emailben</a><div _ngcontent-sc135="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kisalfold.hu/hazai-kultura/2022/06/eselyegyenlosegi-napokat-rendeznek-a-millennium-hazaban"></div></div></app-social-row><app-tag-row _nghost-sc136=""><div _ngcontent-sc136="" class="tags"><span _ngcontent-sc136="" class="label">Címkék</span><a _ngcontent-sc136="" class="tag" href="/cimke/varosliget">#Városliget</a><!----><a _ngcontent-sc136="" class="tag" href="/cimke/millennium-haza">#Millennium Háza</a><!----><a _ngcontent-sc136="" class="tag" href="/cimke/eselyegyenloseg">#esélyegyenlőség</a><!----><a _ngcontent-sc136="" class="tag" href="/cimke/kultura">#kultúra</a><!----><a _ngcontent-sc136="" class="tag" href="/cimke/fesztival">#fesztivál</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc137=""><div _ngcontent-sc137="" class="subscription-box showMobileOnly"><div _ngcontent-sc137="" class="left-col"></div><div _ngcontent-sc137="" class="right-col"><div _ngcontent-sc137="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc137="" class="text">Ne maradjon le a kisalfold.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc137="" class="subscribe-button" href="https://www.kisalfold.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/KISALF%C3%96LD/14711813/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffutball%2F20220604-nemzetek-ligaja-olaszorszag-nemetorszag.html%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14711813_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A magyar válogatott vezeti a halálcsoportot!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/KISALF%C3%96LD/19707/aHR0cHM6Ly9yaXBvc3QuaHUvaHVoYS8yMDIyLzA2L2xlc3piaWt1cy1yb21hbmMtZXp0LWEtbm90LXN6ZXJldHRlLWtvcmFiYmFuLWFtYmVyLWhlYXJkP3V0bV9zb3VyY2U9a2lzYWxmb2xkLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6564_resized.jpg?avcount=1654416940);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Leszbikus románc: ezt a nőt szerette korábban Amber Heard - fotó!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/KISALF%C3%96LD/14711904/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Fceleb%2F2022%2F06%2Fegy-hatalmas-lyukat-vagott-a-micsodaja-ele-attetszo-ruhajan-kate-moss-kishuga-18-as-fotok%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14711904_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Egy hatalmas lyukat vágott a micsodája elé áttetsző ruháján Kate Moss kishúga +18-as fotók</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/KISALF%C3%96LD/14711605/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220604_politico_orban_elemzes%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14711605_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Politico-elemzés: Ha az EU inkább szembeszállna Orbánnal, lehet, hogy elkésett</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/KISALF%C3%96LD/14711195/?redirect=https%3A%2F%2Fwww.life.hu%2Fhirek%2F20220604-robbantas-tortent-ii-erzsebet-platinajubileumara-rendezett-unnepsegen.html%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14711195_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Robbantás történt II. Erzsébet platinajubileumára rendezett ünnepségen</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/KISALF%C3%96LD/14712294/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fsport%2F2022%2F06%2Fhivtak-a-romanok-is-de-aztan-szoltak-neki-hogy-nem-kapott-vizumot%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14712294_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Hívták a románok is, de aztán szóltak neki, hogy nem kapott vízumot
</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/KISALF%C3%96LD/19701/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzA2L2x1a2FzZW5rYS10YXJneWFsbmEtYXotdWtyYW4tZ2Fib25hLWZlaGVyb3Jvc3pvcnN6YWdvbi1rZXJlc3p0dWwtdG9ydGVuby1zemFsbGl0YXNhcm9sP3V0bV9zb3VyY2U9a2lzYWxmb2xkLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/6562_resized.jpg?avcount=1654416940);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Erről hajlandó tárgyalni Lukasenka</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/KISALF%C3%96LD/14711879/?redirect=https%3A%2F%2Fwww.mindmegette.hu%2Fsutisuli-malnas-charlotte-torta-recept-video-62276%2F%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14711879_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Sütisuli: Káprázatos málnás charlotte lépésről lépésre!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/KISALF%C3%96LD/14709994/?redirect=https%3A%2F%2Fwww.kisalfold.hu%2Fhazai-kek-hirek%2F2022%2F06%2Fa-halalba-akart-autozni-kisfiaval-egy-kaposvari-asszony%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14709994_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A halálba akart autózni kisfiával egy asszony Kapuvárnál</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/KISALF%C3%96LD/14710689/?redirect=https%3A%2F%2Fwww.kisalfold.hu%2Fhelyi-kozelet%2F2022%2F06%2Fobszcen-firkakat-es-tragar-fenyegeto-uzeneteket-festettek-a-teti-onkormanyzati-hivatal-falara%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14710689_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Obszcén firkákat és trágár, fenyegető üzeneteket festettek a téti önkormányzati hivatal falára</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/KISALF%C3%96LD/14711770/?redirect=https%3A%2F%2Fwww.kisalfold.hu%2Fnemzetkozi-kek-hirek%2F2022%2F06%2Fkonnyek-kozott-bucsuzott-csaladja-a-new-yorkban-meggyilkolt-orsolyatol%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14711770_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Könnyek között búcsúzott családja a New Yorkban meggyilkolt Orsolyától</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/KISALF%C3%96LD/14710451/?redirect=https%3A%2F%2Fwww.kisalfold.hu%2Fhelyi-eletstilus%2F2022%2F06%2Fi-mikota-kupa-horgaszverseny-darnozselin-fotok%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14710451_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title"> I. Mikota-kupa horgászverseny Darnózselin - Fotók</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc137=""><div _ngcontent-sc137="" class="subscription-box showDesktopOnly"><div _ngcontent-sc137="" class="left-col"></div><div _ngcontent-sc137="" class="right-col"><div _ngcontent-sc137="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc137="" class="text">Ne maradjon le a kisalfold.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc137="" class="subscribe-button" href="https://www.kisalfold.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc101="" class="section-header-link section-header-more" href="/rovat/hazai-kultura"> További hírek a témában <svg _ngcontent-sc101="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc101="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc101="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/05/agGLHnJnyrm6DF8FejV7k63tzBSWa5-3RkbzT5wZT-8/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RkMWZhZTMxNTRjMDQ4YjQ4YzM3OTlmYzk2NjZiMzg4.jpg);" href="/hazai-kultura/2022/05/idoszaki-es-allando-kiallitasokkal-megnyilt-a-neprajzi-muzeum-uj-epulete"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/hazai-kultura/2022/05/idoszaki-es-allando-kiallitasokkal-megnyilt-a-neprajzi-muzeum-uj-epulete"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Jelentős pillanat</span><span _ngcontent-sc103="" class="article-date">2022.05.23. 16:23</span></div><h2 _ngcontent-sc103="" class="article-title">Időszaki és állandó kiállításokkal megnyílt a Néprajzi Múzeum új épülete</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc120=""><div _ngcontent-sc120="" class="sidebar-main"><app-layout _ngcontent-sc120="" _nghost-sc119=""><div _ngcontent-sc119="" class="layout"><div _ngcontent-sc119="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc119="" class="col-12 col-lg-12"><div _ngcontent-sc119="" class="layout-element column-element"><div _ngcontent-sc119="" class="row"><!----></div><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc119="" class="row"><div _ngcontent-sc119="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc119="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/egyperces/2022/06/igy-valasszunk-kerti-butort"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/2LqohCRM1belQu6XWxnU8Gn-4GYnChlLQJoGRgYzNOo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJhNGY4NDI0MTgzMzQxMzA4MjRiZWFlNGNlNGUwNjVk.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Fő a kényelem</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Így válasszunk kerti bútort!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/orszag-vilag/2022/06/vezetovaltas-ket-nemzetbiztonsagi-szolgalat-elen"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/MUvArpA6h6hZXjfiYkzVW7cWWNAGbSP55hXLqkHTyyg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q5NTc3YWNkODg3ZDRmNjdiNTBhNzI1OTRkODM3ZGNi.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Váltás</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Vezetőváltás két nemzetbiztonsági szolgálat élén</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/helyi-eletstilus/2022/06/a-lathatatlan-pedagogusmunkarol-mesel-a-gyori-tanarno"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/yskkMxMtUFbCPLt_MpLH26Vkg04PcvBbmgzSmsGUZgs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBlZTMyMzcxMTY2ZTRmZjlhZDNkMmRmNmFhYzBiYmQ1.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Pedagógusnap</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A láthatatlan pedagógusmunkáról mesél a győri tanárnő</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/orszag-vilag/2022/06/kulturalis-keresztenyuldozes-sujtja-europat"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/oyqWSfqsVhefygw-MeCt8Rd826WgF0TNKP9KO0W7bDM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U4ZjJiNGIzZWQzODQxNjVhZWMxZmZjZmZlNjVlYmQw.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Vészterhes időkben</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Kulturális keresztényüldözés sújtja Európát</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc119="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/06/problema-nincs-csak-megoldando-feladat"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/qaPBJq8U-75DP14tmkVLqrNBAmH_4Gxq6N2ESIwDjhQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhiYTgzZDlmNDMxZjQzNmRiNWU5NTBhNGJiNjU0ZTA3.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Probléma nincs, csak megoldandó feladat</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/06/valassza-a-tourinform-irodakat-utazasa-tervezesekor-es-utkozben"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/d1SBQ3PetBZaS18E7jZtyucnNZB1xV9sSRwhU3_C9MU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UwNWZlOTI1MGEyYTQwMWM4OWRkYmRjYmEzY2FiNGIw.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hiteles tájékoztatás, szíves vendégszeretet</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Válassza a Tourinform irodákat utazása tervezésekor és útközben</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/06/kempingnyitas-es-masszazskulonlegessegek-ezt-is-hozza-a-nyar-bukfurdon"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/5yo9oc_5Xmij6rkHkAhL3NZk4LkcaISGvpYvlAiSyyw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQxZWU1ZWQ4ODNkZjRiNzRiZTliMzFmOWFiMzk0NWMy.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Kempingnyitás és masszázskülönlegességek: Ezt is hozza a nyár Bükfürdőn</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/06/viragos-magyarorszag-junius-15-ig-palyazhatnak-a-telepulesek"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/FHCqfJrO9ZTvFutec2nDs69pRir6FNx3N4dF3ZtGyI4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VmMzc1NDY2MDUzOTQ4YmFhZWYwYWFlNDIxYTVmOGQz.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Virágos Magyarország: június 15-ig pályázhatnak a települések</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/05/frissito-borok-husito-koncertek-es-egy-uj-evad"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/05/Tl3d1DWkXvcQGkFM6PNUwk4-l8rfDoWXkQGA7dJOxVE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM1ZTA0ZGVhNDUxYzQ5MzQ5OWJhNWIzZWIzYjJjYjg3.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Frissítő borok, hűsítő koncertek és egy új évad</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/05/megujult-a-pedro-1920-kenyere"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/05/DWEffzZgjX4_71gEopkUjVMz1POZfRRgU2HHiOL9yzo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM1M2Q1NzNlYTgxMzRlNzliNWJhZDQwODFmYzIzZjgy.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Megújult a Pedró 1920 kenyere</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc119="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc119="" class="row"><div _ngcontent-sc119="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc119="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/hazai-kultura/2022/06/tudomanyos-attores-a-magyar-ostortenet-kutatasban-video"><h2 _ngcontent-sc103="" class="article-title"> Tudományos áttörés a magyar őstörténet-kutatásban (videó) <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/hazai-kultura/2022/06/eselyegyenlosegi-napokat-rendeznek-a-millennium-hazaban"><h2 _ngcontent-sc103="" class="article-title"> Esélyegyenlőségi napokat rendeznek a Millennium Házában (videó) <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/hazai-kultura/2022/06/elhunyt-moldova-gyorgy-iro"><h2 _ngcontent-sc103="" class="article-title"> Elhunyt Moldova György író <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/hazai-kultura/2022/06/clayderman-majka-es-curtis-es-boban-markovic-is-fellep-tokaj-fesztivalkatlanban"><h2 _ngcontent-sc103="" class="article-title"> Clayderman, Majka &amp; Curtis és Boban Markovic is fellép Tokaj Fesztiválkatlanban <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc119="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc119="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc119="" class="row"><div _ngcontent-sc119="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc119="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/d7LSXjGEwB6p8qomhFcNQy7kwtPLOhGWa6OjFEpBomY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y4YWQ2NTMxMTQ0ODRmMzA4ZWVlMTBhYjU0M2YyZDlj.jpg);" href="/hazai-bulvar-celeb/2022/06/kollo-babett-oszinte-vallomasa-el-kellett-egymastol-bucsuznunk"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Drámai történet</span><h2 _ngcontent-sc103="" class="article-title">Köllő Babett őszinte vallomása: "El kellett egymástól búcsúznunk"</h2></div><span _ngcontent-sc103="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/kollo-babett-oszinte-vallomasa-el-kellett-egymastol-bucsuznunk"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/d7LSXjGEwB6p8qomhFcNQy7kwtPLOhGWa6OjFEpBomY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y4YWQ2NTMxMTQ0ODRmMzA4ZWVlMTBhYjU0M2YyZDlj.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Drámai történet</span><h2 _ngcontent-sc103="" class="article-title">Köllő Babett őszinte vallomása: "El kellett egymástól búcsúznunk"</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/eFf2yxRw9X3M5PUTM6eaD_Nypb6CNwJIT3MjVMXxWsg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAwYzFlMDIwODNlMTQzNDM5MjI0NmQyOTJhMWU5ZGMx.jpg);" href="/nemzetkozi-bulvar-celeb/2022/06/veszelyes-elvezet-tobben-kaptak-hepatitiszt-az-epertol-amerikaban-es-kanadaban"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Megdöbbentő</span><h2 _ngcontent-sc103="" class="article-title">Veszélyes élvezet: többen kaptak hepatitiszt az epertől Amerikában és Kanadában</h2></div><span _ngcontent-sc103="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/06/veszelyes-elvezet-tobben-kaptak-hepatitiszt-az-epertol-amerikaban-es-kanadaban"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/eFf2yxRw9X3M5PUTM6eaD_Nypb6CNwJIT3MjVMXxWsg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAwYzFlMDIwODNlMTQzNDM5MjI0NmQyOTJhMWU5ZGMx.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Megdöbbentő</span><h2 _ngcontent-sc103="" class="article-title">Veszélyes élvezet: többen kaptak hepatitiszt az epertől Amerikában és Kanadában</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/xRpiY_Ybsvlh6yjxco0Xm2pjN6oam0N4WnzG4h4AvRA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZjYmE5ZGY4NDhiZDQ5MGNiZjc4ZTE1YWMyMjY4MDY0.jpg);" href="/hazai-bulvar-celeb/2022/06/ezzel-a-dallal-berki-mazsi-konnyeket-csalt-a-rajongok-szemebe"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Fájdalmas emlék</span><h2 _ngcontent-sc103="" class="article-title">Ezzel a dallal Berki Mazsi könnyeket csalt a rajongók szemébe</h2></div><span _ngcontent-sc103="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/06/ezzel-a-dallal-berki-mazsi-konnyeket-csalt-a-rajongok-szemebe"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/xRpiY_Ybsvlh6yjxco0Xm2pjN6oam0N4WnzG4h4AvRA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZjYmE5ZGY4NDhiZDQ5MGNiZjc4ZTE1YWMyMjY4MDY0.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Fájdalmas emlék</span><h2 _ngcontent-sc103="" class="article-title">Ezzel a dallal Berki Mazsi könnyeket csalt a rajongók szemébe</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc119="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc119="" class="row"><div _ngcontent-sc119="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc119="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/OlSwOfgG4EQ87hv7LosrPgU3IzGb0W7ITUeCryEpehw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdjZTg2OWVmNzIzZDRiYzg4NzkyNDdmZWEwM2FhYmU1.jpg);" href="/helyi-kozelet/2022/06/gyor-moson-sopronban-epphogy-megmutatta-magat-de-a-szomszedos-vas-megyeben-komoly-pusztitassal-vonult-at-a-vihar"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/06/gyor-moson-sopronban-epphogy-megmutatta-magat-de-a-szomszedos-vas-megyeben-komoly-pusztitassal-vonult-at-a-vihar"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Időjárás</span><span _ngcontent-sc103="" class="article-date">1 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Győr-Moson-Sopronban épphogy megmutatta magát, de a szomszédos Vas megyében komoly pusztítással vonult át a vihar</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/_CUMSnWpZDagTNnQuy4eLO4hjemPhLLN8OCexKlJjbg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U0OGQxZDcxZmJkZjQzZWZhZGVmYzk0OWVmZDJlYWE3.jpg);" href="/helyi-kozelet/2022/06/agyori-rendorok-elet-cel-programot-inditottak-a-hatranyos-helyzetu-gyerekeknek"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/06/agyori-rendorok-elet-cel-programot-inditottak-a-hatranyos-helyzetu-gyerekeknek"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Világot nyitni a fiataloknak</span><span _ngcontent-sc103="" class="article-date">13 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Agyőri rendőrök Élet-Cél programot indítottak a hátrányos helyzetű gyerekeknek</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/TkqMEADfpLN-KP92UjpfKCa3MCQ7oBe9A7m8tP0xN5A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNiMzdhNmRkODg5YzRkZmFiZDM1NzEyZjA2NjA0YzY3.jpg);" href="/helyi-kozelet/2022/06/obszcen-firkakat-es-tragar-fenyegeto-uzeneteket-festettek-a-teti-onkormanyzati-hivatal-falara"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/06/obszcen-firkakat-es-tragar-fenyegeto-uzeneteket-festettek-a-teti-onkormanyzati-hivatal-falara"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Botrány</span><span _ngcontent-sc103="" class="article-date">19 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Obszcén firkákat és trágár, fenyegető üzeneteket festettek a téti önkormányzati hivatal falára</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc119="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc119="" class="row"><div _ngcontent-sc119="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc119="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/5EB76Q4jy__95blIvVtGYsVmw6Z_LoRMoNZ3nyWrNVQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IzOWU2MjFiN2U2ODQzYmY4OWM0MThmZDk1OGQ5N2Q0.jpg);" href="/digitalia/2022/06/uj-urruhat-kapnak-az-amerikai-asztronautak"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Korszerűsítés</span><h2 _ngcontent-sc103="" class="article-title">Új űrruhát kapnak az amerikai asztronauták</h2></div><span _ngcontent-sc103="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/06/uj-urruhat-kapnak-az-amerikai-asztronautak"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/5EB76Q4jy__95blIvVtGYsVmw6Z_LoRMoNZ3nyWrNVQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IzOWU2MjFiN2U2ODQzYmY4OWM0MThmZDk1OGQ5N2Q0.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Korszerűsítés</span><h2 _ngcontent-sc103="" class="article-title">Új űrruhát kapnak az amerikai asztronauták</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/-71w2Ru3aH4rg7IijpnawgLDyqXvRDo3bckz_QdhloU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlkOTBmMDg5NTMyZTQxNDZhMTc5MDFiZTZiOTg2YTI5.jpg);" href="/digitalia/2022/06/online-szamlaz-a-vallalkozasok-tobbsege"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Az automatizmusokra is fogékonyabbak</span><h2 _ngcontent-sc103="" class="article-title">Online számláz a vállalkozások többsége</h2></div><span _ngcontent-sc103="" class="article-date">23 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/06/online-szamlaz-a-vallalkozasok-tobbsege"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/-71w2Ru3aH4rg7IijpnawgLDyqXvRDo3bckz_QdhloU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlkOTBmMDg5NTMyZTQxNDZhMTc5MDFiZTZiOTg2YTI5.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Az automatizmusokra is fogékonyabbak</span><h2 _ngcontent-sc103="" class="article-title">Online számláz a vállalkozások többsége</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">23 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc119="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/6HxTWKA1qH4TskhlAz8Ph1SbIBupI5EFoA3AePMsMpk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RhYmViMjBmNDYyODQ3ODZhNWIwN2UwM2I0YWE2NmMx.jpg);" href="/digitalia/2022/06/lecsapott-a-francia-zsargonrendorseg-a-techszavakra"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Nyelvvédelem</span><h2 _ngcontent-sc103="" class="article-title">Lecsapott a francia zsargonrendőrség a techszavakra</h2></div><span _ngcontent-sc103="" class="article-date">Tegnap, 8:00</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/06/lecsapott-a-francia-zsargonrendorseg-a-techszavakra"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/06/6HxTWKA1qH4TskhlAz8Ph1SbIBupI5EFoA3AePMsMpk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RhYmViMjBmNDYyODQ3ODZhNWIwN2UwM2I0YWE2NmMx.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Nyelvvédelem</span><h2 _ngcontent-sc103="" class="article-title">Lecsapott a francia zsargonrendőrség a techszavakra</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">Tegnap, 8:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc119="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc119="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc88="" _nghost-sc85=""><!----><!----><footer _ngcontent-sc85=""><div _ngcontent-sc85="" class="wrapper"><div _ngcontent-sc85="" class="row"><div _ngcontent-sc85="" class="col-12"><div _ngcontent-sc85="" class="footer-info"><div _ngcontent-sc85="" class="logo-wrappper"><a _ngcontent-sc85="" class="logo" href="/"><div _ngcontent-sc85="" class="logo-figure"><svg _ngcontent-sc85="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc85="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc85="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc85="" class="text"><p _ngcontent-sc85="" class="portal-name">KISALFOLD</p><p _ngcontent-sc85="" class="portal-subtitle">Győr-Moson-Sopron megyei hírportál</p></div></a></div><div _ngcontent-sc85="" class="social"><a _ngcontent-sc85="" class="social-button facebook" href="https://www.facebook.com/kisalfold.hu/?fref=ts"></a><a _ngcontent-sc85="" class="social-button instagram" href="https://www.instagram.com/kisalfold_hu/?hl=hu"></a></div></div><div _ngcontent-sc85="" class="info-text mobile-only"> A KISALFOLD kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div><div _ngcontent-sc85="" class="categories"><!----></div><div _ngcontent-sc85="" class="info-text desktop-only"> A KISALFOLD kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva
<!----></div></div></div></div><div _ngcontent-sc85="" class="footer-elements"><div _ngcontent-sc85="" class="inner-wrapper"><!----><a _ngcontent-sc85="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc88="" _nghost-sc87=""><div _ngcontent-sc87="" class="mvg_footer_mediaworks"><div _ngcontent-sc87="" class="mwg_footer_top"><div _ngcontent-sc87="" class="container outer_table"><div _ngcontent-sc87="" class="inner_table mw_logo"><a _ngcontent-sc87="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc87="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc87="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc87="" class="inner_table mw_social"><a _ngcontent-sc87="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc87="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc87="" class="mwg_footer_lower"><div _ngcontent-sc87="" class="domainFrame"><div _ngcontent-sc87="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.f24657f95b1de04bfdd3.js" type="module"></script><script src="runtime-es5.f24657f95b1de04bfdd3.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.4dac72abab1f8f49252b.js" type="module"></script><script src="main-es5.4dac72abab1f8f49252b.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>