<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="https://www.kisalfold.hu">
  <title>KISALFOLD - Díjat hozott haza Amerikából a Szelíd, győri testépítővel a főszerepben</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Díjat hozott haza Amerikából a Szelíd, győri testépítővel a főszerepben","alternativeHeadline":"Díjat hozott haza Amerikából a Szelíd, győri testépítővel a főszerepben","image":"https://cdn.kisalfold.hu/2022/04/Xij6BGdj_xjmkuWML6tgjk1keMMlqvbRnmrWxKBHCTk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmZWQzN2M2ZGMwMjRlNDBhMzNiZjdhMGY5ZTRkMDNh.jpg","url":"vezeto-hirek/2022/04/dijat-hozott-haza-amerikabol-a-szelid-gyori-testepitovel-a-foszerepben","mainEntityOfPage":"https://www.kisalfold.hu/vezeto-hirek/2022/04/dijat-hozott-haza-amerikabol-a-szelid-gyori-testepitovel-a-foszerepben","description":"A film a 46. Clevelandi Nemzetközi Filmfesztivál közép-és kelet európai filmek kategóriájának díját nyerte el. ","dateModified":null,"author":"kisalfold.hu","datePublished":"2022-04-11T16:46:59.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A film a 46. Clevelandi Nemzetközi Filmfesztivál közép-és kelet európai filmek kategóriájának díját nyerte el. "><meta name="keywords" content=""><meta property="og:title" content="KISALFOLD - Díjat hozott haza Amerikából a Szelíd, győri testépítővel a főszerepben"><meta property="og:url" content="https://www.kisalfold.hu/vezeto-hirek/2022/04/dijat-hozott-haza-amerikabol-a-szelid-gyori-testepitovel-a-foszerepben"><meta property="og:image" content="https://cdn.kisalfold.hu/2022/04/Xij6BGdj_xjmkuWML6tgjk1keMMlqvbRnmrWxKBHCTk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmZWQzN2M2ZGMwMjRlNDBhMzNiZjdhMGY5ZTRkMDNh.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.kisalfold.hu/2022/04/Xij6BGdj_xjmkuWML6tgjk1keMMlqvbRnmrWxKBHCTk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmZWQzN2M2ZGMwMjRlNDBhMzNiZjdhMGY5ZTRkMDNh.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A film a 46. Clevelandi Nemzetközi Filmfesztivál közép-és kelet európai filmek kategóriájának díját nyerte el. "><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="KISALFOLD - Díjat hozott haza Amerikából a Szelíd, győri testépítővel a főszerepben"><meta name="article:published_time" property="article:published_time" content="2022-04-11T16:46:59.000Z"><meta name="article:author" property="article:author" content="kisalfold.hu"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content="kisalfold.hu"><meta name="twitter:title" content="KISALFOLD - Díjat hozott haza Amerikából a Szelíd, győri testépítővel a főszerepben"><meta name="twitter:description" content="A film a 46. Clevelandi Nemzetközi Filmfesztivál közép-és kelet európai filmek kategóriájának díját nyerte el. "><meta name="twitter:image" content="https://cdn.kisalfold.hu/2022/04/Xij6BGdj_xjmkuWML6tgjk1keMMlqvbRnmrWxKBHCTk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmZWQzN2M2ZGMwMjRlNDBhMzNiZjdhMGY5ZTRkMDNh.jpg"><link rel="canonical" href="https://www.kisalfold.hu/vezeto-hirek/2022/04/dijat-hozott-haza-amerikabol-a-szelid-gyori-testepitovel-a-foszerepben"><style ng-transition="my-app">.social-row[_ngcontent-sc111]{display:flex;flex-direction:row}.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc111]   .social-button.facebook[_ngcontent-sc111]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc111]   .social-button.facebook[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]:before{left:13px}}.social-row[_ngcontent-sc111]   .social-button.twitter[_ngcontent-sc111]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc111]   .social-button.twitter[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc111]   .social-button.email[_ngcontent-sc111]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc111]   .social-button.email[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc111]   .fb-like[_ngcontent-sc111]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc112]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc112]   .label[_ngcontent-sc112]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc112]   .tag[_ngcontent-sc112]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc113]{display:flex;margin-bottom:50px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]{flex-direction:column;margin-bottom:30px}}@media (max-width:1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc113]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc113]{display:none}@media (max-width:1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc113]{display:flex}}.subscription-box[_ngcontent-sc113]   .left-col[_ngcontent-sc113]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .left-col[_ngcontent-sc113]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.7761194%;background-size:cover;background-position:50%;background-color:rgba(0,0,0,.1)}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]{background-color:#eee;padding:34px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .title[_ngcontent-sc113]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .title[_ngcontent-sc113]{display:none}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .text[_ngcontent-sc113]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .text[_ngcontent-sc113]{text-align:center}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .subscribe-button[_ngcontent-sc113]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .subscribe-button[_ngcontent-sc113]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc105]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc105]   .section-header-block[_ngcontent-sc105]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc105]   .section-header-block[_ngcontent-sc105]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc105]   .section-header-title[_ngcontent-sc105]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc105]   .section-header-link[_ngcontent-sc105]{display:table}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]   svg[_ngcontent-sc105]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]   svg[_ngcontent-sc105]   path[_ngcontent-sc105]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc102]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc102]{margin-bottom:32px}}.block-content[_ngcontent-sc102]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc102]  b, .block-content[_ngcontent-sc102]  strong{font-weight:700}.block-content[_ngcontent-sc102]  em, .block-content[_ngcontent-sc102]  i{font-style:italic}.block-content[_ngcontent-sc102]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc102]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc102]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc102]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc102]  ol li, .block-content[_ngcontent-sc102]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc102]  ol li:before, .block-content[_ngcontent-sc102]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc102]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc102]  table{max-width:100%;border:0}.block-content[_ngcontent-sc102]  table thead tr td, .block-content[_ngcontent-sc102]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc102]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc102]  table tr td, .block-content[_ngcontent-sc102]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  table tr td, .block-content[_ngcontent-sc102]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc102]  table tr td:first-child, .block-content[_ngcontent-sc102]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc102]  table tr td:last-child, .block-content[_ngcontent-sc102]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc102]  table tr th{font-weight:500}.block-content[_ngcontent-sc102]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc102]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc102]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc102]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc102]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc102]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc102]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc102]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc102]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc102]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc102]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc102]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc102]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  .puzzle{overflow:hidden;overflow-x:scroll;align-items:start}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc128]{margin:30px 0}.layout[_ngcontent-sc128]   .content-element[_ngcontent-sc128]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:last-child{margin-bottom:0}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:last-child:after{display:none}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc128]   .layout-element.hide-mobile[_ngcontent-sc128]{display:none}}.layout-element.content-element[_ngcontent-sc128] > .row[_ngcontent-sc128]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc88=""><app-header _ngcontent-sc88="" _nghost-sc84=""><!----><!----><!----><!----><section _ngcontent-sc84="" class="header-top"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="today"><p _ngcontent-sc84="" class="day">Április 11, Hétfő</p><p _ngcontent-sc84="" class="nameday"><a _ngcontent-sc84="" href="/nevnapok"> Leó, <!----><!----><!----> Szaniszló<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc84="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc84="" class="actual"><i _ngcontent-sc84="" class="icon clouds"></i> 8° </div><div _ngcontent-sc84="" class="minmax"><div _ngcontent-sc84="" class="max">+13</div><div _ngcontent-sc84="" class="min">+0</div></div></a><!----><div _ngcontent-sc84="" class="social extra-margin"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/kisalfold.hu/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/kisalfold_hu/?hl=hu"></a></div><div _ngcontent-sc84="" class="custom-buttons extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc84="" class="right-elements"><app-media-stream _ngcontent-sc84="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc84="" class="header"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="left"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">KISALFOLD</p><p _ngcontent-sc84="" class="portal-subtitle">Győr-Moson-Sopron megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="left-side"><div _ngcontent-sc84="" class="search-wrappper"><button _ngcontent-sc84="" type="button" class="search-button"><i _ngcontent-sc84="" class="icon-search"></i></button><input _ngcontent-sc84="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc84="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc84="" class="hamburger-box"><span _ngcontent-sc84="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc84="" class="right"><nav _ngcontent-sc84="" class="nav"><ul _ngcontent-sc84="" class="nav-desktop"><!----></ul><ul _ngcontent-sc84="" class="nav-mobile"><!----></ul><div _ngcontent-sc84="" class="sub-nav-mobile"><div _ngcontent-sc84="" class="column"><!----></div><div _ngcontent-sc84="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc84="" class="section sub-nav"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="places"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc84="" class="categories"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc88=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Film</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>Díjat hozott haza Amerikából a Szelíd, győri testépítővel a főszerepben</h1><p class="lead"> A film a 46. Clevelandi Nemzetközi Filmfesztivál közép-és kelet európai filmek kategóriájának díját nyerte el.  </p><app-social-row _nghost-sc111=""><div _ngcontent-sc111="" class="social-row"><button _ngcontent-sc111="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc111="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kisalfold.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KISALFOLD%20-%20D%C3%ADjat%20hozott%20haza%20Amerik%C3%A1b%C3%B3l%20a%20Szel%C3%ADd%2C%20gy%C5%91ri%20test%C3%A9p%C3%ADt%C5%91vel%20a%20f%C5%91szerepben&amp;url=https%3A%2F%2Fwww.kisalfold.hu%2Fvezeto-hirek%2F2022%2F04%2Fdijat-hozott-haza-amerikabol-a-szelid-gyori-testepitovel-a-foszerepben">Twitter megosztás</a><a _ngcontent-sc111="" class="social-button email" href="/cdn-cgi/l/email-protection#76490503141c1315024b3d3f25373a30393a32560a563d3f25373a30393a32565b5632b5db1c1702561e190c190202561e170c1756371b13041f1db5d714b5c51a561756250c131ab5db125a56110fb3e7041f5602130502b5df06b5db02b3e700131a56175610b3e7050c1304130614131850171b064d1419120f4b3d3f25373a30393a32565b5632b5db1c1702561e190c190202561e170c1756371b13041f1db5d714b5c51a561756250c131ab5db125a56110fb3e7041f5602130502b5df06b5db02b3e700131a56175610b3e7050c130413061413184c561e020206054c5959010101581d1f05171a10191a12581e035900130c1302195b1e1f04131d594446444459464259121f1c17025b1e190c1902025b1e170c175b171b13041f1d1714191a5b175b050c131a1f125b110f19041f5b0213050213061f021900131a5b175b1019050c13041306141318">Elküldöm emailben</a><div _ngcontent-sc111="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kisalfold.hu/vezeto-hirek/2022/04/dijat-hozott-haza-amerikabol-a-szelid-gyori-testepitovel-a-foszerepben"></div></div></app-social-row><div class="info-line"><div class="left"><div trendencyimagelazyload="" title="kisalfold.hu" class=""></div> kisalfold.hu </div></div><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/Xij6BGdj_xjmkuWML6tgjk1keMMlqvbRnmrWxKBHCTk/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmZWQzN2M2ZGMwMjRlNDBhMzNiZjdhMGY5ZTRkMDNh.jpg);"><!----></div><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc102=""><div _ngcontent-sc102="" apprunscripts="" class="block-content"><p>Folytatja sikeres fesztiválszereplését a múlt hét óta hazánkban is látható <a href="https://vertigomedia.hu/premierek/szelid/">SZELÍD</a>, amelyet eddig 1668 néző tekintett meg a magyar mozikban. Április 9-én a női testépítés világába betekintő, szerelmi háromszögtörténetet elmesélő film a <a href="https://www.clevelandfilm.org/festival/festival-guide/winners">46. Clevelandi Nemzetközi Filmfesztivál közép-és kelet európai filmek kategóriájának díját nyerte el</a>. Nemes Anna és Csuja László rendezésének a világpremierje is Amerikában volt. Idén januárban a <a href="https://festival.sundance.org/program/#film-info/61ae12e314aef770401c12d1">Sundance Filmfesztiválon</a> ez az alkotás képviselte a nemzetközi filmek versenyében Magyarországot.</p><p>&nbsp;</p><p>A Nemzeti Filmintézet támogatásával készült SZELÍD főhőse Edina egy női testépítő, aki együtt él edzőjével, Ádámmal. Hogy megnyerjék a világbajnokságot, Edinának komoly áldozatot kell hoznia. Eközben különös kapcsolatba kerül egy titokzatos férfival. A találkozás viszont mindent megváltoztat, amiben a nő addig hitt. Bár az alkotók fikciós szerelmi háromszög történetet vittek vászonra, de ahhoz már forgatókönyv megírásakor, a figurák kitalálása során sok inspirációt merítettek a testépítők világából és a két főszereplőjük életének valós, korábbi tapasztalataiból.</p><p>&nbsp;</p><p>A „test-melodráma” főhősét Csonka Eszter világbajnok és többszörös magyar bajnok testépítő alakítja. A párját Turós György testépítés-fitnesz edző és a doppingmentes sport kiváló képviselője, aki eddig öt világbajnokot nevelt ki. Mindketten először szerepelnek filmben.</p><figure class="media"><oembed url="https://www.youtube.com/watch?v=7QgseHXDpWM&amp;feature=youtu.be"></oembed></figure><p><span class="custom-text-style border-text">A film a Karlovy Vary-ban díjazott Virágvölgy rendezőjének, Csuja Lászlónak és a Magyar Képzőművészeti Egyetem festőművész doktoranduszának, Nemes Annának a közös rendezése. Operatőre Nagy Zágon, aki a Kilenc hónap háború-ban már dolgozott együtt Csujával, illetve Nemes testépítőnőkről szóló Szép szörny című dokumentumfilmjét is ő fényképezte. A látványtervező Nyitrai Anna, a dramaturg Jakab Juli, a vágó Csabai Attila volt. A SZELÍD producerei Muhi András és Ferenczy Gábor (Focusfox Stúdió), német koproducerei pedig Janine Jackowski, Jonas Dornbach és Maren Ade (Komplizen Film).</span></p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="block-recommendation"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-7"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/vezeto-hirek/2022/03/aprilis-7-en-debutal-a-mozikban-a-szelid-gyori-testepitovel-a-foszerepben"><div _ngcontent-sc106="" class="article-left"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/03/iL2GUO_bmE8csHjkAU4H84-XeUMX5nlsj-8YeE2pdfs/fill/276/155/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNmNzkwYmI1MjdkYjRiMWJiYTczZWZhMDQ4ZTRjMDRj.jpg);"></div></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="tag-list"><div _ngcontent-sc106="" class="article-tag branded">Ezt ne hagyja ki!</div><span _ngcontent-sc106="" class="article-sub-title">Mozi</span></div><div _ngcontent-sc106="" class="article-link"><h2 _ngcontent-sc106="" class="article-title">Április 7-én debütál a mozikban a Szelíd, győri testépítővel a főszerepben</h2><span _ngcontent-sc106="" class="article-excerpt mobile-hidden"></span></div><span _ngcontent-sc106="" class="article-publishdate desktop-hidden">2022.03.08. 21:19</span></div><!----></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc102=""><div _ngcontent-sc102="" apprunscripts="" class="block-content"><p>&nbsp;</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc111=""><div _ngcontent-sc111="" class="social-row"><button _ngcontent-sc111="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc111="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kisalfold.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KISALFOLD%20-%20D%C3%ADjat%20hozott%20haza%20Amerik%C3%A1b%C3%B3l%20a%20Szel%C3%ADd%2C%20gy%C5%91ri%20test%C3%A9p%C3%ADt%C5%91vel%20a%20f%C5%91szerepben&amp;url=https%3A%2F%2Fwww.kisalfold.hu%2Fvezeto-hirek%2F2022%2F04%2Fdijat-hozott-haza-amerikabol-a-szelid-gyori-testepitovel-a-foszerepben">Twitter megosztás</a><a _ngcontent-sc111="" class="social-button email" href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84f2f0eaf8f5fff6f5fd99c599f2f0eaf8f5fff6f5fd999499fd7a14d3d8cd99d1d6c3d6cdcd99d1d8c3d899f8d4dccbd0d27a18db7a0ad599d899eac3dcd57a14dd9599dec07c28cbd099cddccacd7a10c97a14cd7c28cfdcd599d899df7c28cac3dccbdcc9dbdcd79fd8d4c982dbd6ddc084f2f0eaf8f5fff6f5fd999499fd7a14d3d8cd99d1d6c3d6cdcd99d1d8c3d899f8d4dccbd0d27a18db7a0ad599d899eac3dcd57a14dd9599dec07c28cbd099cddccacd7a10c97a14cd7c28cfdcd599d899df7c28cac3dccbdcc9dbdcd78399d1cdcdc9ca839696cecece97d2d0cad8d5dfd6d5dd97d1cc96cfdcc3dccdd694d1d0cbdcd2968b898b8b96898d96ddd0d3d8cd94d1d6c3d6cdcd94d1d8c3d894d8d4dccbd0d2d8dbd6d594d894cac3dcd5d0dd94dec0d6cbd094cddccacddcc9d0cdd6cfdcd594d894dfd6cac3dccbdcc9dbdcd7">Elküldöm emailben</a><div _ngcontent-sc111="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kisalfold.hu/vezeto-hirek/2022/04/dijat-hozott-haza-amerikabol-a-szelid-gyori-testepitovel-a-foszerepben"></div></div></app-social-row><app-tag-row _nghost-sc112=""><div _ngcontent-sc112="" class="tags"><span _ngcontent-sc112="" class="label">Címkék</span><a _ngcontent-sc112="" class="tag" href="/cimke/gyor">#Győr</a><!----><a _ngcontent-sc112="" class="tag" href="/cimke/film">#film</a><!----><a _ngcontent-sc112="" class="tag" href="/cimke/mozi">#mozi</a><!----><a _ngcontent-sc112="" class="tag" href="/cimke/testepites">#testépítés</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc113=""><div _ngcontent-sc113="" class="subscription-box showMobileOnly"><div _ngcontent-sc113="" class="left-col"></div><div _ngcontent-sc113="" class="right-col"><div _ngcontent-sc113="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc113="" class="text">Ne maradjon le a kisalfold.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc113="" class="subscribe-button" href="https://www.kisalfold.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/KISALF%C3%96LD/14508596/?redirect=https%3A%2F%2Fwww.origo.hu%2Fauto%2F20220411-a-forgalommal-szemben-hajtott-az-m30as-felhajtojan-a-folytatas-minden-kepzeletet-felulmult-video.html%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14508596_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">A forgalommal szemben hajtott az M30-as felhajtóján, a folytatás minden képzeletet felülmúlt - videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/KISALF%C3%96LD/16755/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvby1nYXNwYXItYmVhLWxlZ25hZ3lvYmIta3JpdGlrdXNhLXZvbHQtaG9neS1yZXB1bHQtYS1ib3Jzb2xldmVzLWZhemVra2FsLWVneXV0dC12aWRlby02MjAwOC8%2FdXRtX3NvdXJjZT1raXNhbGZvbGQuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5580_resized.jpg?avcount=1649701847);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Győzike leszólta Bea asszonyt: Repült a fazék Gáspáréknál!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/KISALF%C3%96LD/14507900/?redirect=https%3A%2F%2Fwww.life.hu%2Fhirek%2F20220411-elhunyt-nikki-grahame-musorvezeto-anorexias-volt.html%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14507900_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Tragédia! Elhunyt a 38 éves műsorvezető, miután hazaengedték a kórházból</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/KISALF%C3%96LD/14508540/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Felszolta-magat-a-nemet-kancellar-2541709%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14508540_auto_resized.png);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Elszólta magát a német kancellár</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/KISALF%C3%96LD/14509470/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F04%2Ftanulmany-bizonyitja-akit-intenziv-osztalyon-kezeltek-koronaval-annak-ilyen-hosszu-ido-utan-is-van-immunvalasza%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14509470_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Tanulmány bizonyítja:  akit intenzív osztályon kezeltek koronával, annak ilyen hosszú idő után is van immunválasza</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/KISALF%C3%96LD/14509441/?redirect=http%3A%2F%2Fhirtv.hu%2Fhirtvkulfold%2Fhaboru-ukrajnaban-amerika-vallalna-az-uj-vilagrend-vezeteset-2541727%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14509441_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Háború Ukrajnában - Amerika vállalná az új világrend vezetését</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/KISALF%C3%96LD/16761/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvYmVja2hhbS1lc2t1dm8tYnJvb2tseW4tZXMtbmljb2xhLXBlbHR6LXRvcnRhLWNhdGVyaW5nLW1lbnUta2F0YWxpbi1lcy12aWxtb3Mtc25vb3AtZ29yZG9uLXJhbXNheS02MTk4Ny8%2FdXRtX3NvdXJjZT1raXNhbGZvbGQuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5582_resized.jpg?avcount=1649701847);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Elképesztő fényűzés Brooklyn Beckhamék 1,3 milliárd forintos esküvőjén</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/KISALF%C3%96LD/14508923/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Famerikai_sportok%2Fa-boston-a-keleti-masodik-luka-doncic-megserult-2886379%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14508923_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">A Boston a keleti második, Luka Doncic megsérült</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/KISALF%C3%96LD/16758/aHR0cHM6Ly93d3cubmVtemV0aXNwb3J0Lmh1L2VneWViX2VneWVuaS9pdHQtYS1zdWx5em9zLWVkemVzdC12ZWd6b2stdWotdG9tZWdzcG9ydGphLWEtc2NpdGVjLXBvd2VyLWNoYWxsZW5nZS0yODg0NjkxP3V0bV9zb3VyY2U9a2lzYWxmb2xkLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5531_resized.jpg?avcount=1649701847);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Itt a súlyzós edzést végzők új tömegsportja, a Scitec Power Challenge (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/KISALF%C3%96LD/14507376/?redirect=https%3A%2F%2Fwww.kisalfold.hu%2Fhazai-bulvar-celeb%2F2022%2F04%2Fvegsokig-kielezett-kuzdelemben-dolt-el-ok-ketten-az-exatlon-all-star-gyoztesei%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14507376_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Végsőkig kiélezett küzdelemben dőlt el: ők ketten az Exatlon All Star győztesei</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/KISALF%C3%96LD/14508204/?redirect=https%3A%2F%2Fwww.kisalfold.hu%2Fnemzetkozi-kek-hirek%2F2022%2F04%2Fmegeroszakoltak-egy-egyeves-ukran-kisgyereket%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14508204_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Megerőszakoltak egy egyéves ukrán kisgyereket - videóra is vették a szörnyűséget</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/KISALF%C3%96LD/16752/aHR0cHM6Ly93d3cubGlmZS5odS9lbGV0bW9kLzIwMjIwNDA2LWEtc3RyZXNzenJlLXN6dWtzZWd1bmstdmFuLWRlLW1pLWEtbWVnb2xkYXMtaGEtYS1oZWx5emV0LWVsdmlzZWxoZXRldGxlbi5odG1sP3V0bV9zb3VyY2U9a2lzYWxmb2xkLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEy?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5579_resized.jpg?avcount=1649701847);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">A stresszre szükségünk van, de mi a megoldás, ha a helyzet elviselhetetlen?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc113=""><div _ngcontent-sc113="" class="subscription-box showDesktopOnly"><div _ngcontent-sc113="" class="left-col"></div><div _ngcontent-sc113="" class="right-col"><div _ngcontent-sc113="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc113="" class="text">Ne maradjon le a kisalfold.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc113="" class="subscribe-button" href="https://www.kisalfold.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc105="" class="section-header-link section-header-more" href="/rovat/vezeto-hirek"> További hírek a témában <svg _ngcontent-sc105="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc105="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc105="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/NwV7JT9lx68TwikWoHJUjMWe65eRaIq-Mmvx8b24JmI/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNmNGI2NmUyNGZiYzQzYjhiNzBiZDBlYzRhNzhlMTZk.jpg);" href="/vezeto-hirek/2022/04/nb-iii-foci-idegenben-gyozott-a-sopron-es-a-mosonmagyarovar-friss-eredmenyek"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/vezeto-hirek/2022/04/nb-iii-foci-idegenben-gyozott-a-sopron-es-a-mosonmagyarovar-friss-eredmenyek"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Sport</span><span _ngcontent-sc106="" class="article-date">Tegnap, 19:18</span></div><h2 _ngcontent-sc106="" class="article-title">NB III foci - Idegenben győzött a Sopron és a Mosonmagyaróvár - friss eredmények</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/03/jnYxSlcsGIfS5J3lTABmDNyy0ICs0mbeZw9IBtu9vi8/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVmNTc2ZWFkMzc5YzQxZDU5MGJkMDVkNjJkMjg2ZmE2.jpg);" href="/vezeto-hirek/2022/03/sunken-city-bulihelybol-zoldterulet-lesz-becsben"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/vezeto-hirek/2022/03/sunken-city-bulihelybol-zoldterulet-lesz-becsben"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Ausztria</span><span _ngcontent-sc106="" class="article-date">2022.03.31. 08:33</span></div><h2 _ngcontent-sc106="" class="article-title">Sunken City: Bulihelyből zöldterület lesz Bécsben</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/03/R7VanRSwaB4yWc6nJ3YjaN-1rTJtRPquVqfHWtZSYLg/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I0MDNiZThjZmZiNjQxZDJhOTk5NjBmNWE1YjQ0MjI3.jpg);" href="/vezeto-hirek/2022/03/ma-van-a-viz-vilagnapja-gyorben-es-sopronban-is-megunnepeltek-fotok"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/vezeto-hirek/2022/03/ma-van-a-viz-vilagnapja-gyorben-es-sopronban-is-megunnepeltek-fotok"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Tiszta vizet önthetünk a pohárba</span><span _ngcontent-sc106="" class="article-date">2022.03.22. 18:12</span></div><h2 _ngcontent-sc106="" class="article-title">Ma van a Víz Világnapja - Győrben és Sopronban is megünnepelték - fotók</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/03/CG29VcK7mQ8EC5pH0s1L3LHOSKKI8f9Z-NZBLK-efYQ/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA0ZjExYTg5YjU4YTQwYjM4ZmY3MWYyYmViZGU4NDUx.jpg);" href="/vezeto-hirek/2022/03/kezmuves-forgatagot-es-termeloi-piacot-tartottak-a-fertoszeplaki-szechenyi-kastelyban-fotok"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/vezeto-hirek/2022/03/kezmuves-forgatagot-es-termeloi-piacot-tartottak-a-fertoszeplaki-szechenyi-kastelyban-fotok"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Ízekben gazdag a Fertő-táj</span><span _ngcontent-sc106="" class="article-date">2022.03.20. 08:36</span></div><h2 _ngcontent-sc106="" class="article-title">Kézműves forgatagot és termelői piacot tartottak a fertőszéplaki Széchényi-kastélyban - fotók</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc129=""><div _ngcontent-sc129="" class="sidebar-main"><app-layout _ngcontent-sc129="" _nghost-sc128=""><div _ngcontent-sc128="" class="layout"><div _ngcontent-sc128="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc128="" class="col-12 col-lg-12"><div _ngcontent-sc128="" class="layout-element column-element"><div _ngcontent-sc128="" class="row"><!----></div><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/egyperces/2022/04/eros-lehules-varhato-husvetra"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/POpapZTLYHIqkU0uYPo12uEW1eSjKnFwVAPGUB2Rki0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkxYzA1MDRmMzUxMTQ0YWU5Y2EwZjBkODFjNDE3YjEz.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Előrejelzés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Erős lehűlés várható húsvétra</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/hazai-bulvar-celeb/2022/04/bombazo-apro-bikiniben-mutatta-meg-magat-vajna-timea"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/KyppkCJqDf4Z6TUIsfsRmccvRkfl5IuISIjBVu4tH1I/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBiZGU0NjJlYTM5MzQwY2VhMzc4MjdjN2E0Mjc5NTU4.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Nagyon dögös</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Bombázó! Apró bikiniben mutatta meg magát Vajna Tímea</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/nemzetkozi-sport/2022/04/szektorbezarasra-buntettek-az-atletico-madridot"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/Wf9XrM1NQ6bqIvf7K2ord2a9iWORKYqUjvpjzZCE1lo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE1Njk1ODA4YWQyZDRlNDFhMDcxNmY1MTZjYzhkZDcx.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Bajnokok Ligája</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Szektorbezárásra büntették az Atlético Madridot</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/helyi-kek-hirek/2022/04/arokba-hajtott-egy-szemelyauto-a-85-oson-pinnyenel"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/_20F7Ll7ExIacsn4bIal4clYk191Km1qKAMy1S4DnTg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRhNjkyNDA2YjdkNzQwOTliZDY4ZTQ0NDJhYjk1Y2Vm.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Baleset</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Árokba hajtott egy személyautó a 85-ösön Pinnyénél</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/04/csulkos-cipoval-varja-a-pedro-a-husvetot"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/W5VspEL5gKcyTVril6OiXLpd1TBPzMRpDT6LudTPvd0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JkZWE5ODhlMTA4MzRjOTBhNjc2ZDczMTRhNWQ5YjFi.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Csülkös cipóval várja a Pedró a húsvétot</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/04/a-piacnak-a-belvaros-sziveben-a-helye"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/kRBh_Zck55q099zDR_YM6PDAwwWIM6d9qSgHokxeDTg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM1YmEyNDQyNjQzYzQ3MzdiNTUzYWYwOWZhNjAxNmE1.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Támogatott tartalom</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">A piacnak a belváros szívében a helye</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/04/sokakat-vonz-a-xx-szazadi-traumak"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/dvSLmizWImSeUZEqs1ZVj1yEW8zGMFJ-Z1hF2Kb9GVA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMzMDY2ZmYwZWMyMjQ0NjU5NjliMWZlMGUwMTViNmY3.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Támogatott tartalom</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Sokakat vonz a XX. századi traumák</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/04/dronokat-fejleszt-az-uj-hallgatoi-csapat"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/cXZtcAAmN2M3YC52YNeeTxUDPaOyW0L4G8fr5DjihCw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VlZTYzMTFjYmI1MDQ4YjBiZjM2YzdmMjJjMzdiNTVi.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Támogatott tartalom</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Drónokat fejleszt az új hallgatói csapat</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/okosajtok-a-rev-kaputol-kivulre-belulre-2"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/03/2fvaM4TVbsgMODSlaHWdWDeQh255Gum6m4gFLU7NHgs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FiODFjOGQyZTFhZjQ0OTlhOWQ5ZDYxMDIyZDBiMjRk.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Okosajtók a Rév-Kaputól – kívülre, belülre</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/egy-digitalis-elmenykozpont-ahol-jatek-a-tanulas"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/03/M_Cru4yAKebU4Y2T9tvwgQKOyoW8Dbu6FmtFKMfV0ic/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZhMjY5NDAzMGZmMDQ2MzJiYjZjMDU2NmRiNjg2MGZl.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Egy Digitális Élményközpont, ahol játék a tanulás</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/hazai-bulvar-celeb/2022/04/vegsokig-kielezett-kuzdelemben-dolt-el-ok-ketten-az-exatlon-all-star-gyoztesei"><h2 _ngcontent-sc106="" class="article-title"> Végsőkig kiélezett küzdelemben dőlt el: ők ketten az Exatlon All Star győztesei <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-kek-hirek/2022/04/fanak-utkozott-egy-auto-dunaszeg-es-asvanyraro-kozott"><h2 _ngcontent-sc106="" class="article-title"> Fának ütközött egy autó Dunaszeg és Ásványráró között <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-kek-hirek/2022/04/szlovakiabol-jottek-at-gyorbe-muszaki-cikkeket-lopni-most-egy-evig-nem-tehetik-be-a-labukat-magyarorszagra"><h2 _ngcontent-sc106="" class="article-title"> Szlovákiából jöttek át Győrbe műszaki cikkeket lopni - Most egy évig nem tehetik be a lábukat Magyarországra <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-sport/2022/04/megyei-foci-nb-i-nb-ii-nb-iii-mutatjuk-hogy-allnak-a-tabellan-a-megyei-csapatok"><h2 _ngcontent-sc106="" class="article-title"> Megyei foci, NB I, NB II, NB III - Mutatjuk hogy állnak a tabellán a megyei csapatok <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/0Mh_KZUcV1gbQioSMxs5rHxEPgkU6PQNJYLzdMwk_CM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU3M2E1NDEyOTQwZjRjYTQ4YWY0MGYzNWU2NTQyMzZm.jpg);" href="/hazai-bulvar-celeb/2022/04/eletet-adott-gyermekenek-majd-mutudore-kerult-a-koronavirus-miatt-egy-kismama-szegeden"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Veszély</span><h2 _ngcontent-sc106="" class="article-title">Életet adott gyermekének, majd műtüdőre került a koronavírus miatt egy kismama Szegeden</h2></div><span _ngcontent-sc106="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/04/eletet-adott-gyermekenek-majd-mutudore-kerult-a-koronavirus-miatt-egy-kismama-szegeden"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/0Mh_KZUcV1gbQioSMxs5rHxEPgkU6PQNJYLzdMwk_CM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU3M2E1NDEyOTQwZjRjYTQ4YWY0MGYzNWU2NTQyMzZm.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Veszély</span><h2 _ngcontent-sc106="" class="article-title">Életet adott gyermekének, majd műtüdőre került a koronavírus miatt egy kismama Szegeden</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/XsjF2ib1B5S8WLB_9TwIlpU--Rkm7oMQiV6kpbza7NM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNiYWE5MTM3MzRjYTRkZTdiMWE5YTUyZmZjY2U1ZDk4.jpg);" href="/nemzetkozi-bulvar-celeb/2022/04/verlazito-dolgokat-meselt-az-orosz-katonakrol-bucha-ostromanak-egyik-tuleloje"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Felfoghatatlan</span><h2 _ngcontent-sc106="" class="article-title">Vérlázító dolgokat mesélt az orosz katonákról Bucha ostromának egyik túlélője</h2></div><span _ngcontent-sc106="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/04/verlazito-dolgokat-meselt-az-orosz-katonakrol-bucha-ostromanak-egyik-tuleloje"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/XsjF2ib1B5S8WLB_9TwIlpU--Rkm7oMQiV6kpbza7NM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNiYWE5MTM3MzRjYTRkZTdiMWE5YTUyZmZjY2U1ZDk4.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Felfoghatatlan</span><h2 _ngcontent-sc106="" class="article-title">Vérlázító dolgokat mesélt az orosz katonákról Bucha ostromának egyik túlélője</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/cxhZXgO7d6i1E4PlUn-bGOPF4TPu8mrZCFJjtGTC_rY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg4M2E1YTVjNzNmYTQ4NTI5ZTFjNmNlM2YzZTgzMjNi.jpg);" href="/bulvar-celeb/2022/04/szerelme-es-csaladja-elott-is-titkolta-az-exatlon-gyoztese-hogy-megnyerte-a-musort"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Boldogság</span><h2 _ngcontent-sc106="" class="article-title">Szerelme és családja előtt is titkolta az Exatlon győztese, hogy megnyerte a műsort</h2></div><span _ngcontent-sc106="" class="article-date">11 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/bulvar-celeb/2022/04/szerelme-es-csaladja-elott-is-titkolta-az-exatlon-gyoztese-hogy-megnyerte-a-musort"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/cxhZXgO7d6i1E4PlUn-bGOPF4TPu8mrZCFJjtGTC_rY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg4M2E1YTVjNzNmYTQ4NTI5ZTFjNmNlM2YzZTgzMjNi.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Boldogság</span><h2 _ngcontent-sc106="" class="article-title">Szerelme és családja előtt is titkolta az Exatlon győztese, hogy megnyerte a műsort</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">11 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/Mm5K0weptnYxoGmjTUc0_qurNRZSG9V2XckDZ5BVKEU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI3MDM1OTM2NWIwNjRmODA4OTBlNzI1ZTM5ZjI2NGQ1.jpg);" href="/egyperces/2022/04/magyar-szervezeten-keresztul-kap-izraeli-segitseget-ukrajna"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/egyperces/2022/04/magyar-szervezeten-keresztul-kap-izraeli-segitseget-ukrajna"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Adomány</span><span _ngcontent-sc106="" class="article-date">1 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Magyar szervezet közreműködésével küld segélyszállítmányt Izrael Ukrajnába</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/OF2ZqTQW0goHGyEJpabqVaLbdwWB8l9a6qI36Qo7Hck/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IzMmUzYWViNjYzZTRiMGM5ZmQ0OWQwNDZmMDM2OThk.jpg);" href="/vezeto-hirek/2022/04/ilyen-volt-a-kolteszet-napja-sopronban-kepriport"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/vezeto-hirek/2022/04/ilyen-volt-a-kolteszet-napja-sopronban-kepriport"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Kultúra</span><span _ngcontent-sc106="" class="article-date">1 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Ilyen volt a költészet napja Sopronban - képriport</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/szOusg96cYxt050hRA0tQrfbOo6Lba3ImLuhTUSa8Es/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YxZjc1YzJlNzdmMDQzNDhiYTMzMWI2OGIwMjUzY2Y3.jpg);" href="/hazai-gazdasag/2022/04/vetomaggal-segiti-a-karpataljai-gazdakat-az-agrarminiszterium"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/hazai-gazdasag/2022/04/vetomaggal-segiti-a-karpataljai-gazdakat-az-agrarminiszterium"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Számíthatnak az anyaországra</span><span _ngcontent-sc106="" class="article-date">1 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Vetőmaggal segíti a kárpátaljai gazdákat az Agrárminisztérium</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/NM2stWhzTAcrsNG3vjyMeniZRY5vKGAeaBbXlkY4k0A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJiMzBiODJlZjFkNDQzN2FhY2E4NDVlZWVmMTE3YmI0.jpg);" href="/digitalia/2022/04/elore-a-multba-akad-akinek-elege-van-az-okostelefonbol"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Divatos a buta</span><h2 _ngcontent-sc106="" class="article-title">Előre a múltba? Akad, akinek elege van az okostelefonból</h2></div><span _ngcontent-sc106="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/04/elore-a-multba-akad-akinek-elege-van-az-okostelefonbol"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/NM2stWhzTAcrsNG3vjyMeniZRY5vKGAeaBbXlkY4k0A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJiMzBiODJlZjFkNDQzN2FhY2E4NDVlZWVmMTE3YmI0.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Divatos a buta</span><h2 _ngcontent-sc106="" class="article-title">Előre a múltba? Akad, akinek elege van az okostelefonból</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/1UmWL33ncKwdrDXwb9gSspU84WZFs4WdyPFLczlIaLY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MwZjZiZTA1YTljNzRiYmZhNzVkYzI3MmQwMWYyYzQ3.jpg);" href="/digitalia/2022/04/megszuntetne-az-eu-a-kriptotranzakciok-nevtelenseget"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Szabályoznák a kriptofizetést</span><h2 _ngcontent-sc106="" class="article-title">Megszüntetné az EU a kriptotranzakciók névtelenségét</h2></div><span _ngcontent-sc106="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/04/megszuntetne-az-eu-a-kriptotranzakciok-nevtelenseget"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/1UmWL33ncKwdrDXwb9gSspU84WZFs4WdyPFLczlIaLY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MwZjZiZTA1YTljNzRiYmZhNzVkYzI3MmQwMWYyYzQ3.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Szabályoznák a kriptofizetést</span><h2 _ngcontent-sc106="" class="article-title">Megszüntetné az EU a kriptotranzakciók névtelenségét</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/CxjoGAE1rTl7XEypoWCQwFf2G37Y7QDdQJDF5nlVt2A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU0NDJlNmE2ZmYxMjQyMzI5YmUxOGYwZDZmZjRjNTM2.jpg);" href="/digitalia/2022/04/felmerik-a-v4-orszagok-diakjainak-gyakorlati-digitalis-keszsegeit"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">IT Fitneszteszt</span><h2 _ngcontent-sc106="" class="article-title">Felmérik a V4-országok diákjainak gyakorlati digitális készségeit</h2></div><span _ngcontent-sc106="" class="article-date">8 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/04/felmerik-a-v4-orszagok-diakjainak-gyakorlati-digitalis-keszsegeit"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/04/CxjoGAE1rTl7XEypoWCQwFf2G37Y7QDdQJDF5nlVt2A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU0NDJlNmE2ZmYxMjQyMzI5YmUxOGYwZDZmZjRjNTM2.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">IT Fitneszteszt</span><h2 _ngcontent-sc106="" class="article-title">Felmérik a V4-országok diákjainak gyakorlati digitális készségeit</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">8 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc88="" _nghost-sc85=""><!----><!----><footer _ngcontent-sc85=""><div _ngcontent-sc85="" class="wrapper"><div _ngcontent-sc85="" class="footer-info"><div _ngcontent-sc85="" class="logo-wrappper"><a _ngcontent-sc85="" class="logo" href="/"><div _ngcontent-sc85="" class="logo-figure"><svg _ngcontent-sc85="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc85="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc85="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc85="" class="text"><p _ngcontent-sc85="" class="portal-name">KISALFOLD</p><p _ngcontent-sc85="" class="portal-subtitle">Győr-Moson-Sopron megyei hírportál</p></div></a></div><div _ngcontent-sc85="" class="social"><a _ngcontent-sc85="" class="social-button facebook" href="https://www.facebook.com/kisalfold.hu/?fref=ts"></a><a _ngcontent-sc85="" class="social-button instagram" href="https://www.instagram.com/kisalfold_hu/?hl=hu"></a></div><div _ngcontent-sc85="" class="info-text"> A KISALFOLD kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc85="" class="categories"><!----></div></div><div _ngcontent-sc85="" class="footer-elements"><div _ngcontent-sc85="" class="inner-wrapper"><!----><a _ngcontent-sc85="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc88="" _nghost-sc87=""><div _ngcontent-sc87="" class="mvg_footer_mediaworks"><div _ngcontent-sc87="" class="mwg_footer_top"><div _ngcontent-sc87="" class="container outer_table"><div _ngcontent-sc87="" class="inner_table mw_logo"><a _ngcontent-sc87="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc87="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc87="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc87="" class="inner_table mw_social"><a _ngcontent-sc87="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc87="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc87="" class="mwg_footer_lower"><div _ngcontent-sc87="" class="domainFrame"><div _ngcontent-sc87="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.fc528eb81a027a9a40cc.js" type="module"></script><script src="runtime-es5.fc528eb81a027a9a40cc.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.be125a91978fbbeaa39c.js" type="module"></script><script src="main-es5.be125a91978fbbeaa39c.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>