<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kisalfold.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kisalfold.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>WHB Group: több alkalommal is kitüntető elismerésben részesült a közelmúltban – Éremeső részesei voltak októberben  a nemzetközi versenyen | KISALFÖLD</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A nemzeti kultúra egyik oszlopa a nemzet  művészete, amely magában hordozza népének lelkét, ízlését, történelmét. Azonban amíg egyes művészeti alkotások – mint a versek vagy a zenei művek – könnyen örökíthetők, más művészeti ágak remekeit az idő vasfoga és a történelem viszontagságai könnyen pusztíthatják."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kisalfold.hu/pr/whb-group-tobb-alkalommal-is-kitunteto-elismeresben-reszesult-a-kozelmultban-eremeso-reszesei-voltak-oktoberben-%e2%80%a8a-nemzetkozi-versenyen-11567891/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WHB Group: több alkalommal is kitüntető elismerésben részesült a közelmúltban – Éremeső részesei voltak októberben  a nemzetközi versenyen | KISALFÖLD" />
<meta property="og:description" content="A nemzeti kultúra egyik oszlopa a nemzet  művészete, amely magában hordozza népének lelkét, ízlését, történelmét. Azonban amíg egyes művészeti alkotások – mint a versek vagy a zenei művek – könnyen örökíthetők, más művészeti ágak remekeit az idő vasfoga és a történelem viszontagságai könnyen pusztíthatják." />
<meta property="og:url" content="https://www.kisalfold.hu/pr/whb-group-tobb-alkalommal-is-kitunteto-elismeresben-reszesult-a-kozelmultban-eremeso-reszesei-voltak-oktoberben-%e2%80%a8a-nemzetkozi-versenyen-11567891/" />
<meta property="og:site_name" content="KISALFÖLD" />
<meta property="fb:app_id" content="377437792934842" />
<meta property="og:image" content="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/1200x630/__ePhGq5nmWRjJOnCKOMs+05PVF9WRVJZX1NFQynt3G__+XTc__D6Yg1rquWHqCF+lmDWgRMc1B1v4aiT37mwfH4mYgZMJ2GB2omPP07TONfcOSbEFbpDDJ7q53HcQ=/67341052620406FBIMG1636646563832.jpg" />
<meta property="og:image:secure_url" content="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/1200x630/__ePhGq5nmWRjJOnCKOMs+05PVF9WRVJZX1NFQynt3G__+XTc__D6Yg1rquWHqCF+lmDWgRMc1B1v4aiT37mwfH4mYgZMJ2GB2omPP07TONfcOSbEFbpDDJ7q53HcQ=/67341052620406FBIMG1636646563832.jpg" />
<meta property="og:image:width" content="1181" />
<meta property="og:image:height" content="787" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A nemzeti kultúra egyik oszlopa a nemzet  művészete, amely magában hordozza népének lelkét, ízlését, történelmét. Azonban amíg egyes művészeti alkotások – mint a versek vagy a zenei művek – könnyen örökíthetők, más művészeti ágak remekeit az idő vasfoga és a történelem viszontagságai könnyen pusztíthatják." />
<meta name="twitter:title" content="WHB Group: több alkalommal is kitüntető elismerésben részesült a közelmúltban – Éremeső részesei voltak októberben  a nemzetközi versenyen | KISALFÖLD" />
<meta name="twitter:image" content="https://www.kisalfold.hu/wp-content/uploads/2021/11/67341052620406FBIMG1636646563832.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kisalfold.hu/#website","url":"https://www.kisalfold.hu/","name":"KISALF\u00d6LD","potentialAction":{"@type":"SearchAction","target":"https://www.kisalfold.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kisalfold.hu/pr/whb-group-tobb-alkalommal-is-kitunteto-elismeresben-reszesult-a-kozelmultban-eremeso-reszesei-voltak-oktoberben-%e2%80%a8a-nemzetkozi-versenyen-11567891/#primaryimage","url":"https://www.kisalfold.hu/wp-content/uploads/2021/11/67341052620406FBIMG1636646563832.jpg","width":1181,"height":787},{"@type":"WebPage","@id":"https://www.kisalfold.hu/pr/whb-group-tobb-alkalommal-is-kitunteto-elismeresben-reszesult-a-kozelmultban-eremeso-reszesei-voltak-oktoberben-%e2%80%a8a-nemzetkozi-versenyen-11567891/#webpage","url":"https://www.kisalfold.hu/pr/whb-group-tobb-alkalommal-is-kitunteto-elismeresben-reszesult-a-kozelmultban-eremeso-reszesei-voltak-oktoberben-%e2%80%a8a-nemzetkozi-versenyen-11567891/","inLanguage":"hu","name":"WHB Group: t\u00f6bb alkalommal is kit\u00fcntet\u0151 elismer\u00e9sben r\u00e9szes\u00fclt a k\u00f6zelm\u00faltban \u2013 \u00c9remes\u0151 r\u00e9szesei voltak okt\u00f3berben \u2028a nemzetk\u00f6zi versenyen | KISALF\u00d6LD","isPartOf":{"@id":"https://www.kisalfold.hu/#website"},"primaryImageOfPage":{"@id":"https://www.kisalfold.hu/pr/whb-group-tobb-alkalommal-is-kitunteto-elismeresben-reszesult-a-kozelmultban-eremeso-reszesei-voltak-oktoberben-%e2%80%a8a-nemzetkozi-versenyen-11567891/#primaryimage"},"datePublished":"2021-11-12T23:01:33+00:00","dateModified":"2021-11-12T16:33:08+00:00","description":"A nemzeti kult\u00fara egyik oszlopa a nemzet \u2028m\u0171v\u00e9szete, amely mag\u00e1ban hordozza n\u00e9p\u00e9nek lelk\u00e9t, \u00edzl\u00e9s\u00e9t, t\u00f6rt\u00e9nelm\u00e9t. Azonban am\u00edg egyes m\u0171v\u00e9szeti alkot\u00e1sok \u2013 mint a versek vagy a zenei m\u0171vek \u2013 k\u00f6nnyen \u00f6r\u00f6k\u00edthet\u0151k, m\u00e1s m\u0171v\u00e9szeti \u00e1gak remekeit az id\u0151 vasfoga \u00e9s a t\u00f6rt\u00e9nelem viszontags\u00e1gai k\u00f6nnyen puszt\u00edthatj\u00e1k."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kisalfold.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KISALFÖLD &raquo; hírcsatorna" href="https://www.kisalfold.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KISALFÖLD &raquo; hozzászólás hírcsatorna" href="https://www.kisalfold.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-979753-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><script async src="https://adat.kisalfold.hu/script/index.min.js"></script>
<script type="text/javascript">
	/**
	 * 
	 * @since 2019.09.17
	 **/
	function removeHiddenFromNoAdverticumBlocks() {
		var blocks = document.querySelectorAll('.no-adverticum');
		if(blocks.length>0) {
			blocks.forEach(function(e,idx){
				e.parentNode.parentNode.classList.remove('hidden');
			});
			console.log("removedHiddenFromNoAdverticum from "+blocks.length + " element.");
		}
	}
	
	removeHiddenFromNoAdverticumBlocks();

	
            var pp_gemius_identifier = '.RpAUuLRc1A5quhx7SKhF6R.zXA6ARtAS2wd6Ecor8f.p7';

            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        </script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kisalfold.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='endless-core-gutenberg-cgb-style-css'  href='https://www.kisalfold.hu/wp-content/plugins/endless-core/classes/Gutenberg/build/cgb/dist/blocks.style.build.css?ver=1635859988' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kisalfold.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755466' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.kisalfold.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461166' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kisalfold.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755466' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1636124293' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1636124293' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.kisalfold.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.kisalfold.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1634047794' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.kisalfold.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521937' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kisalfold.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1636124293'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755466'></script>
<script type='text/javascript' defer src='https://www.kisalfold.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1636124293'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014521'></script>
<link rel='https://api.w.org/' href='https://www.kisalfold.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kisalfold.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kisalfold.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kisalfold.hu/?p=11567891' />
<link rel="alternate" type="application/json+oembed" href="https://www.kisalfold.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kisalfold.hu%2Fpr%2Fwhb-group-tobb-alkalommal-is-kitunteto-elismeresben-reszesult-a-kozelmultban-eremeso-reszesei-voltak-oktoberben-%25e2%2580%25a8a-nemzetkozi-versenyen-11567891%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kisalfold.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kisalfold.hu%2Fpr%2Fwhb-group-tobb-alkalommal-is-kitunteto-elismeresben-reszesult-a-kozelmultban-eremeso-reszesei-voltak-oktoberben-%25e2%2580%25a8a-nemzetkozi-versenyen-11567891%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kisalfold.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "377437792934842",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="377437792934842" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
	
	
	.only-mobile {display:none;}
	.only-desktop {display:block;}
	@media (max-width: 980px) {
		.only-mobile {display:block;}
		.only-desktop {display:none;}
	}
</style>



<script>
        // Load the SDK asynchronously
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
                window.fbAsyncInit = function () {
            FB.init({appId: '312644132098947', status: true, cookie: true, xfbml: true, version: 'v2.8'});
					
			if (typeof onFacebookSdkLoaded !== "undefined") { 
    			onFacebookSdkLoaded();
			}
        };
            </script>            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/16x16/croppedkafavicon00b.png" sizes="16x16" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/32x32/croppedkafavicon00b.png" sizes="32x32" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/96x96/croppedkafavicon00b.png" sizes="96x96" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/128x128/croppedkafavicon00b.png" sizes="128x128" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/196x196/croppedkafavicon00b.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/57x57/croppedkafavicon00b.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/60x60/croppedkafavicon00b.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/72x72/croppedkafavicon00b.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/76x76/croppedkafavicon00b.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/114x114/croppedkafavicon00b.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/120x120/croppedkafavicon00b.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/144x144/croppedkafavicon00b.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/152x152/croppedkafavicon00b.png" sizes="152x152" />
    
<meta name="application-name" content="KISALFÖLD"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/144x144/croppedkafavicon00b.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/70x70/croppedkafavicon00b.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/150x150/croppedkafavicon00b.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/310x310/croppedkafavicon00b.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-11567891 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kisalfold.hu/">
                                                    <img src="/wp-content/uploads/2019/kisalfold_header.svg" alt="KISALFÖLD" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyor-es-kornyeke">Győr</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sopron-es-kornyeke">Sopron</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/rabakoz">Rábaköz</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/sport/helyi-sport">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/tudosito">Tudósító</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyász</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Gyor-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1260&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kisalfold&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://kisalfold.hu/allas">Álláshirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/kisalfold-elofizetes-1219">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/307">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/kisalfoldpress/">Kisalföld Press</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/szechenyi-istvan-egyetem-gyor-mosonmagyarovar/">Egyetemi hírek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/gyermekmosoly/">Gyermekmosoly 2021</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programok/">Programok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Kisalföld+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyász</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://kisalfold.hu/allas/">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes">Apró</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirkuldes">Küldjön hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/regio/komarom-es-kornyeke">Komárom</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/blogok">Blog</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/audi-eto">Audi ETO</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportagak/megyei-foci/">Megyei foci</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kisalfold.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programok/">Programok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Kisalföld+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyász</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://kisalfold.hu/allas/">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes">Apró</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirkuldes">Küldjön hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/regio/komarom-es-kornyeke">Komárom</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/blogok">Blog</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/audi-eto">Audi ETO</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportagak/megyei-foci/">Megyei foci</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            °
        </div>
        <div class="header-current-weather-max-temperature">
            °
        </div>
        <div class="header-current-weather-min-temperature">
            °
        </div>
    </div>
    <img src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Szilvia</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">13.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kisalfold.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.hirtv.hu/embed/255901" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/gyor-es-kornyeke">Győr</a></li><li class=" menu-item "><a href="/regio/sopron-es-kornyeke">Sopron</a></li><li class=" menu-item "><a href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li><li class=" menu-item "><a href="/regio/rabakoz">Rábaköz</a></li><li class=" menu-item  hide-item "><a href="/sport/helyi-sport">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/tudosito">Tudósító</a></li><li class=" menu-item  hide-item "><a href="/gyaszhirek/">Gyász</a></li><li class=" menu-item  hide-item "><a href="/galeriak">Galériák</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Gyor-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1260&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kisalfold&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item "><a href="https://kisalfold.hu/allas">Álláshirdetés</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/kisalfold-elofizetes-1219">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/307">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.kisalfold.hu/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.kisalfold.hu/kisalfoldpress/">Kisalföld Press</a></li><li class=" menu-item  hide-item "><a href="https://www.kisalfold.hu/szechenyi-istvan-egyetem-gyor-mosonmagyarovar/">Egyetemi hírek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kisalfold.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kisalfold.hu/gyermekmosoly/">Gyermekmosoly 2021</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kisalfold.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/320x457/9m+Iz2JZ7BJ5oltcXqBwQ05PVF9WRVJZX1NFQynt2XC__Ej9NFINsmOO2W3rABf9wTGYJeJJXx6k11gWC/67341052620406FBIMG1636646563832.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/360x514/9m+Iz2JZ7BJ5oltcXqBwQ05PVF9WRVJZX1NFQynt2XC__Ej9NFINsmOO2W3rABf9wTGYJeJJXx6k11gWC/67341052620406FBIMG1636646563832.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/480x530/9m+Iz2JZ7BJ5oltcXqBwQ05PVF9WRVJZX1NFQynt2XC__Ej9NFINsmOO2W3rABf9wTGYJeJJXx6k11gWC/67341052620406FBIMG1636646563832.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/768x590/9m+Iz2JZ7BJ5oltcXqBwQ05PVF9WRVJZX1NFQynt2XC__Ej9NFINsmOO2W3rABf9wTGYJeJJXx6k11gWC/67341052620406FBIMG1636646563832.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/980x544/9m+Iz2JZ7BJ5oltcXqBwQ05PVF9WRVJZX1NFQynt2XC__Ej9NFINsmOO2W3rABf9wTGYJeJJXx6k11gWC/67341052620406FBIMG1636646563832.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/1399x571/9m+Iz2JZ7BJ5oltcXqBwQ05PVF9WRVJZX1NFQynt2XC__Ej9NFINsmOO2W3rABf9wTGYJeJJXx6k11gWC/67341052620406FBIMG1636646563832.jpg 1399w">
        
        <img src="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/1470x600/9m+Iz2JZ7BJ5oltcXqBwQ05PVF9WRVJZX1NFQynt2XC__Ej9NFINsmOO2W3rABf9wTGYJeJJXx6k11gWC/67341052620406FBIMG1636646563832.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/1470x600/9m+Iz2JZ7BJ5oltcXqBwQ05PVF9WRVJZX1NFQynt2XC__Ej9NFINsmOO2W3rABf9wTGYJeJJXx6k11gWC/67341052620406FBIMG1636646563832.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                pr-cikk            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 11. 13. 00:01                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kisalfold.hu/pr/whb-group-tobb-alkalommal-is-kitunteto-elismeresben-reszesult-a-kozelmultban-eremeso-reszesei-voltak-oktoberben-%e2%80%a8a-nemzetkozi-versenyen-11567891/"
                       data-share-title="WHB Group: több alkalommal is kitüntető elismerésben részesült a közelmúltban – Éremeső részesei voltak októberben  a nemzetközi versenyen" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kisalfold.hu/pr/whb-group-tobb-alkalommal-is-kitunteto-elismeresben-reszesult-a-kozelmultban-eremeso-reszesei-voltak-oktoberben-%e2%80%a8a-nemzetkozi-versenyen-11567891/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="">
            WHB Group: több alkalommal is kitüntető elismerésben részesült a közelmúltban – Éremeső részesei voltak októberben  a nemzetközi versenyen        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                                    </div>
                <div id="left-area">
                                                                <article id="post-11567891" class="post-11567891 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-pr-cikk enews_article_columns-pr" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A nemzeti kultúra egyik oszlopa a nemzet  művészete, amely magában hordozza népének lelkét, ízlését, történelmét. Azonban amíg egyes művészeti alkotások – mint a versek vagy a zenei művek – könnyen örökíthetők, más művészeti ágak remekeit az idő vasfoga és a történelem viszontagságai könnyen pusztíthatják.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>„Az építészeti kincsek épp ilyenek. Műemlék épületeink rekonstrukciója több, mint építészet – legalábbis nekünk sokkal többet jelent. Örökségünk hozzáértő védelme közös érdekünk. Ezért vagyunk rendkívül büszkék, hogy olyan munkánk lehet, amely által szerepet játszhatunk közös értékeink megóvásában és helyreállításában” – vallja Paár Attila alapító, cégtulajdonos.</p>
<p>„A WHB Group tevékenységi köre elég szerteágazó, azonban ha a munkáinkról kérdeznek, valahogy mindig a Műemlék Divíziónk projektjeiről mesélek a leghosszabban. Azt hiszem, nem nehéz ezt megérteni. Egy műemlék rekonstrukciója nem csak az építésről szól: számos szakma kiválóságainak kell együtt dolgoznia, a tudománynak és a művészetnek kell együttműködnie. Óriási kihívás és még nagyobb megtiszteltetés, ha ilyen összetett és fontos feladatot bíznak ránk. Értékeink megőrzése az értékteremtés egy fontos formája” – vélekedik a cégtulajdonos.</p>
<div class="endless-shared-area"></div>
<div id="attachment_11567921" class="wp-caption aligncenter wp-image-11567921 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-11567921" class="wp-image-11567921 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/259w/673408526204063F90D9E1Bxxx.jpg 259w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/299w/673408526204063F90D9E1Bxxx.jpg 299w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/314w/673408526204063F90D9E1Bxxx.jpg 314w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/707w/673408526204063F90D9E1Bxxx.jpg 707w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/491w/673408526204063F90D9E1Bxxx.jpg 491w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/533w/673408526204063F90D9E1Bxxx.jpg 533w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/922w/673408526204063F90D9E1Bxxx.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-11567921" class="wp-caption-text">A győztes Budavári Királyi Lovarda impozáns épülete.</p></div>
<p>„Büszkék vagyunk rá, hogy több vezetőnk és munkatársunk a hazai építőipari szakmai közösségben is elismerésnek és tiszteletnek örvend, professzionális munkájukat pedig számos szakmai díj, elismerés értékeli. Arra pedig különösen büszkék vagyunk, ha egy nemzetközi versenyben érünk el sikert egy-egy projektünkkel. 2021 októberében azonban még a mi várakozásainkat is felülmúló sikernek lehettünk részesei generálkivitelezőként, ugyanis október 15-én Németországban, Marburgban hirdették ki a Tetőfedők Világszövetsége, az IFD által minden második évben megrendezett tetőfedő-világbajnokság (IFD Award 2021) győzteseit.</p>
<div id="attachment_11567918" class="wp-caption aligncenter wp-image-11567918 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-11567918" class="wp-image-11567918 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/259w/67340792620406246596924xxx.jpg 259w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/299w/67340792620406246596924xxx.jpg 299w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/314w/67340792620406246596924xxx.jpg 314w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/707w/67340792620406246596924xxx.jpg 707w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/491w/67340792620406246596924xxx.jpg 491w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/533w/67340792620406246596924xxx.jpg 533w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/922w/67340792620406246596924xxx.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-11567918" class="wp-caption-text">Arany- és ezüstérmet nyertek a WHB generálkivitelezései.</p></div>
<p>A zsűri négy kategóriában – homlokzat, magastető, lapostető és fémtető – tizenegy országból nyolcvan pályaművet értékelt.    Örömmel és büszkén írjuk, hogy a fémtető-kategóriában aranyérmet nyert a Budavári Királyi Lovarda, és ezüstérmet szerzett a Károlyi–Csekonics-palota, ami azért is kiemelkedő teljesítmény, mert hosszú évek óta nem volt magyar győzelem ezen a versenyen. Mindkettő a West Hungária Bau Kft. generálkivitelezése.</p>
<div id="attachment_11567936" class="wp-caption aligncenter wp-image-11567936 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-11567936" class="wp-image-11567936 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/259w/67341052620406FBIMG1636646563832.jpg 259w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/299w/67341052620406FBIMG1636646563832.jpg 299w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/314w/67341052620406FBIMG1636646563832.jpg 314w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/707w/67341052620406FBIMG1636646563832.jpg 707w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/491w/67341052620406FBIMG1636646563832.jpg 491w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/533w/67341052620406FBIMG1636646563832.jpg 533w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/922w/67341052620406FBIMG1636646563832.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-11567936" class="wp-caption-text">IFD AWARD 2021: A Tetőfedők Világszövetsége által szervezett tetőfedő-világbajnokság magyar győztesei.</p></div>
<div id="attachment_11567933" class="wp-caption aligncenter wp-image-11567933 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-11567933" class="wp-image-11567933 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/259w/67341022620406DSC02778.jpg 259w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/299w/67341022620406DSC02778.jpg 299w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/314w/67341022620406DSC02778.jpg 314w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/707w/67341022620406DSC02778.jpg 707w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/491w/67341022620406DSC02778.jpg 491w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/533w/67341022620406DSC02778.jpg 533w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/922w/67341022620406DSC02778.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-11567933" class="wp-caption-text">A palota világbajnoki ezüstérmes fémtetejének részlete.</p></div>
<p>Az IFD Awardon szinte az összes európai ország mellett az Egyesült Államok és Kína is képviseltette magát, így nagyon erős mezőnyben indultak a magyar projektek. A versenyt a korábbi években főleg a nagyon precíz, nagyon szabályos német és svájci szemlélet jellemezte, és a díjazottak is főként ezekből az országokból kerültek ki.</p>
<p>A fölényes magyar győzelem megmutatta, hogy hosszú idő után most a zsűri inkább a művészibb, kreatív, díszítőkivitelezést értékelte. Mindkét épület esetében nagyon különleges és egyedülálló munkát végeztek a WHB megbízott alvállalkozói: a Királyi Lovarda esetében a Horex Kft., a Károlyi–Csekonics-palota esetében pedig a Pilisi Pléh-Boy Kft. volt az adott munka kivitelezője.</p>
<div id="attachment_11567930" class="wp-caption aligncenter wp-image-11567930 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-6 ewebCol-md-6 ewebCol-lg-6"><img aria-describedby="caption-attachment-11567930" class="wp-image-11567930 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-6 ewebCol-md-6 ewebCol-lg-6" alt="" srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/259w/67340982620406DSC02762.jpg 259w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/299w/67340982620406DSC02762.jpg 299w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/314w/67340982620406DSC02762.jpg 314w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/354w/67340982620406DSC02762.jpg 354w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/246w/67340982620406DSC02762.jpg 246w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/267w/67340982620406DSC02762.jpg 267w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/461w/67340982620406DSC02762.jpg 461w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 6), 812px" /><p id="caption-attachment-11567930" class="wp-caption-text">A palota csodálatos díszítésű tornya is elismerésben részesült.</p></div>
<p>Hatalmas, összetett tevékenységet végeztek, mind a tetőbádogos-, mind a díszműbádogos-feladat kivitelezése szakszerű, különösen a dísz-műbádogos-munka mintaszerű.</p>
<div id="attachment_11567927" class="wp-caption aligncenter wp-image-11567927 size-medium ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-6 ewebCol-md-6 ewebCol-lg-6"><img aria-describedby="caption-attachment-11567927" class="wp-image-11567927 size-medium ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-6 ewebCol-md-6 ewebCol-lg-6" alt="" srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/259w/67340952620406DSC01240.jpg 259w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/299w/67340952620406DSC01240.jpg 299w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/314w/67340952620406DSC01240.jpg 314w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/354w/67340952620406DSC01240.jpg 354w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/246w/67340952620406DSC01240.jpg 246w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/267w/67340952620406DSC01240.jpg 267w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/461w/67340952620406DSC01240.jpg 461w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 6), 812px" /><p id="caption-attachment-11567927" class="wp-caption-text">A lovarda aranyérmet nyert a fémtető-kategóriában.</p></div>
<p>Fővállalkozóként mindig kiemelt figyelmet fordítunk arra, hogy kizárólag magasan képzett szakemberekkel dolgozzunk, ők jelentik a garanciát arra, hogy megbízóink elvárásait mindig a legmagasabb színvonalon, korszerű megoldásokkal és a jövőbe mutató kreativitással valósítsuk meg.</p>
<div id="attachment_11567924" class="wp-caption aligncenter wp-image-11567924 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-11567924" class="wp-image-11567924 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/259w/67340902620406DJI0144.jpg 259w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/299w/67340902620406DJI0144.jpg 299w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/314w/67340902620406DJI0144.jpg 314w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/707w/67340902620406DJI0144.jpg 707w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/491w/67340902620406DJI0144.jpg 491w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/533w/67340902620406DJI0144.jpg 533w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/922w/67340902620406DJI0144.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-11567924" class="wp-caption-text">A Károlyi−Csekonics-palota díjnyertes tetőszerkezete.</p></div>
<p>A minőség iránti elkötelezettségünket a most közösen elért fantasztikus nemzetközi eredmény is igazolja. Sikerünk közös, hisz együtt tudunk maradandót alkotni.</p>
<div id="attachment_11567939" class="wp-caption aligncenter wp-image-11567939 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-11567939" class="wp-image-11567939 size-large ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/259w/67341082620406IFDAward2021-scaled.jpg 259w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/299w/67341082620406IFDAward2021-scaled.jpg 299w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/314w/67341082620406IFDAward2021-scaled.jpg 314w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/707w/67341082620406IFDAward2021-scaled.jpg 707w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/491w/67341082620406IFDAward2021-scaled.jpg 491w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/533w/67341082620406IFDAward2021-scaled.jpg 533w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/922w/67341082620406IFDAward2021-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-11567939" class="wp-caption-text">IFD AWARD 2021 elismerő oklevél.</p></div>
<p><img class="size-large wp-image-11567915 aligncenter ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/259w/67340702620406WHBlogo2019cmyk-scaled.jpg 259w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/299w/67340702620406WHBlogo2019cmyk-scaled.jpg 299w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/314w/67340702620406WHBlogo2019cmyk-scaled.jpg 314w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/707w/67340702620406WHBlogo2019cmyk-scaled.jpg 707w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/491w/67340702620406WHBlogo2019cmyk-scaled.jpg 491w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/533w/67340702620406WHBlogo2019cmyk-scaled.jpg 533w, https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/922w/67340702620406WHBlogo2019cmyk-scaled.jpg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" />(x)</p>
<p>&nbsp;</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/pr-cikk" rel="tag">PR-cikk</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/2017/KISALF%C3%96LD",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/nagy-teljesitmenyu-motorokat-kaptak-a-soproni-polgarorok-fotokon-mutatjuk-a-yamaha-vasparipakat-11568323/?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_01_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kisalfold.hu</div>
                                <div class="item-image">
                                    <img title="Nagy teljesítményű motorokat kaptak a soproni polgárőrök – fotókon mutatjuk a Yamaha vasparipákat" alt="Nagy teljesítményű motorokat kaptak a soproni polgárőrök – fotókon mutatjuk a Yamaha vasparipákat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11967961_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nagy teljesítményű motorokat kaptak a soproni polgárőrök – fotókon mutatjuk a Yamaha vasparipákat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/15/aHR0cHM6Ly96b2UubWVkaWF3b3Jrcy5odS96Y3RjLzYwNjYvYUhSMGNITTZMeTkzZDNjdWIzSnBaMjh1YUhVdmRHVjJaUzh5TURJeE1URXhNaTFsZUd0c2RYcHBkaTFyYjNwdmN5MXJaWEJsYXkxclpYTjZkV3gwWldzdGMzcGhZbTh0ZW5OdlptbHliMnd0WlhNdGMyaGhibVV0ZEhWemRYQnliMnd0ZEhZdWFIUnRiRDkxZEcxZmMyOTFjbU5sUFhkM2R5NXJhWE5oYkdadmJHUXVhSFVtZFhSdFgyMWxaR2wxYlQxeVpXWmxjbkpoYkNaMWRHMWZZMkZ0Y0dGcFoyNDliM1IwWDJ0Zk1ESSUzRD91dG1fc291cmNlPWtpc2FsZiVDMyU5NmxkJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Exkluzív: közös képek készültek Szabó Zsófiról és Shane Tusupról" alt="Exkluzív: közös képek készültek Szabó Zsófiról és Shane Tusupról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/2017_resized.jpg?avcount=1636762023">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Exkluzív: közös képek készültek Szabó Zsófiról és Shane Tusupról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/sport/2021/11/a-dardai-fiu-ujabb-lepese-az-almahoz-a-nemet-valogatotthoz?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A Dárdai-fiú újabb lépése az álmához – a német válogatotthoz" alt="A Dárdai-fiú újabb lépése az álmához – a német válogatotthoz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11960153_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Dárdai-fiú újabb lépése az álmához – a német válogatotthoz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/ahirtvkekhirei/tomegszerencsetlenseg-domaszeken-2530967?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Tömegszerencsétlenség Domaszéken" alt="Tömegszerencsétlenség Domaszéken"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11964359_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tömegszerencsétlenség Domaszéken</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20211112-orban-magyarorszag-inditvanyozza-a-turk-tanacs-es-a-v4ek-kozos-csucstalalkozojat.html?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Orbán Viktor: Magyarország indítványozza a Türk Tanács és a V4-ek közös csúcstalálkozóját" alt="Orbán Viktor: Magyarország indítványozza a Türk Tanács és a V4-ek közös csúcstalálkozóját"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11966546_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Orbán Viktor: Magyarország indítványozza a Türk Tanács és a V4-ek közös csúcstalálkozóját</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20211112-szakad-futomuves-roncs-sajoszentpeteren.html?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Életveszélyes, leszakadt futóműves roncsot szűrtek ki a rendőrök a forgalomból" alt="Életveszélyes, leszakadt futóműves roncsot szűrtek ki a rendőrök a forgalomból"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11968393_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Életveszélyes, leszakadt futóműves roncsot szűrtek ki a rendőrök a forgalomból</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/sport/2021/11/hosszu-katinka-vilagrekorderkent-lemaradt-az-orszagos-dobogorol?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Hosszú Katinka világrekorderként lemaradt az országos dobogóról" alt="Hosszú Katinka világrekorderként lemaradt az országos dobogóról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11968373_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hosszú Katinka világrekorderként lemaradt az országos dobogóról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/test-es-lelek/testmozgas/20211102-fogyokura-alakformalas-sport-edzes-egeszseg.html?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Fogyókúra és alakformálás - út az álomalakhoz" alt="Fogyókúra és alakformálás - út az álomalakhoz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11960428_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Fogyókúra és alakformálás - út az álomalakhoz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/napi_aktualis/nagy-ervin-ismet-hazugsagspiralba-keveredett-karacsony-gergely-2530998?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Nagy Ervin: Ismét hazugságspirálba keveredett Karácsony Gergely" alt="Nagy Ervin: Ismét hazugságspirálba keveredett Karácsony Gergely"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11968448_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nagy Ervin: Ismét hazugságspirálba keveredett Karácsony Gergely</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/egeszseg-es-betegsegek/aktualis/20211109-negyedik-oltas-ajanlott-immunrendszer.html?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Hogy micsoda, negyedik oltás? De kinek?" alt="Hogy micsoda, negyedik oltás? De kinek?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11962399_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hogy micsoda, negyedik oltás? De kinek?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/teszteld-magad/kvizek/20211110-narancs-jotekony-hatasa-kviz.html?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Kvíz: Mennyit tudsz a narancsról?" alt="Kvíz: Mennyit tudsz a narancsról?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11961072_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kvíz: Mennyit tudsz a narancsról?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/egeszseg-es-betegsegek/aktualis/20211110-kariko-katalin-rangos-dij-kutatas.html?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Karikó Katalin újabb rangos díjakat kapott" alt="Karikó Katalin újabb rangos díjakat kapott"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11960810_auto_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Karikó Katalin újabb rangos díjakat kapott</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kisalfold.hu/pr/whb-group-tobb-alkalommal-is-kitunteto-elismeresben-reszesult-a-kozelmultban-eremeso-reszesei-voltak-oktoberben-%e2%80%a8a-nemzetkozi-versenyen-11567891/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                                    </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kisalfold-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kisalfold-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/sport/oriasi-gyozelmet-aratott-magyar-valogatott-san-marino-ellen-3075765/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Óriási győzelmet aratott magyar válogatott San Marino ellen' class='title'>Óriási győzelmet aratott magyar válogatott San Marino ellen<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-11-12 22:46:38">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.feol.hu/sport/helyi-sport/nehez-gyozelem-5446304/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nehéz győzelmet vívott ki az U21-es válogatott' class='title'>Nehéz győzelmet vívott ki az U21-es válogatott<div class="under-title"><span class="host">feol</span><span class="timeago" data-time="2021-11-12 23:12:28">bő órája</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/sport/futball/20211112-labdarugas-vb-selejtezo-magyarorszag-san-marino-marco-rossi-sajtotajekoztato.html?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Marco Rossi: Mindig lesznek olyanok, akik a fejemet követelik, és előbb-utóbb ez bekövetkezhet' class='title'>Marco Rossi: Mindig lesznek olyanok, akik a fejemet követelik, és előbb-utóbb ez bekövetkezhet<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-11-13 00:01:00">25 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/penz-es-tokepiac/2021/11/emelkedtek-a-fobb-mutatok-a-new-york-i-tozsden?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Emelkedtek a főbb mutatók a New York-i tőzsdén' class='title'>Emelkedtek a főbb mutatók a New York-i tőzsdén<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-11-12 22:21:36">2 órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/sport/2021/11/kicsit-nehezkesen-de-csak-osszejott-a-kiutes-ahogy-londonban-is?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kicsit nehézkesen, de csak összejött a kiütés, ahogy Londonban is' class='title'>Kicsit nehézkesen, de csak összejött a kiütés, ahogy Londonban is<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-11-12 22:34:13">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/baleset-nyulnal-osszeutkozott-ket-auto-a-82-esen-szabadnapos-tuzolto-kezdte-meg-a-mentest-11561534/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/11/6618005IMG5671.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/80x80/__LC__6JV6Hwm2LjKu2zWDVE5PVF9WRVJZX1NFQ3KWK9v6ccih2QVc__gbaN3MGb4ZbP+KEh+aFAIQc__dnfIggoBs6guYATGTaC1XE73+o4OxqdJkVFNQdawNaspbQ=/6618005IMG5671.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/baleset-nyulnal-osszeutkozott-ket-auto-a-82-esen-szabadnapos-tuzolto-kezdte-meg-a-mentest-11561534/">Baleset Nyúlnál – Összeütközött két autó a 82-esen, szabadnapos tűzoltó kezdte meg a mentést – fotók</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-auto-gyorben-egy-kozlekedesi-jelzolampa-is-kidolt-fotok-11561489/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/11/6610447image00004.jpeg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/80x80/3+auPn__MwArM6ZZfj3elGE5PVF9WRVJZX1NFQyUaOc+2WDWtbes4+U+ggC0GqCui7Z8L+EDBkL__OvYnabORkeDTyXw6B6tFlzSbLLLAejMp4r176gyqMO0sF+BM=/6610447image00004.jpeg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-auto-gyorben-egy-kozlekedesi-jelzolampa-is-kidolt-fotok-11561489/">Összeütközött két autó Győrben, egy közlekedési jelzőlámpa is kidőlt – fotók</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/kamion-es-szemelyauto-utkozott-ossze-gyor-hataraban-fotok-11565659/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/11/669716820211112064614.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/80x80/UGKvQenlpj1S7oiJr6xv6k5PVF9WRVJZX1NFQ__u8W0wDxxqxCdiUXuOuNmiVe9KFDoLPXZJjKflMe4J1baNWab4__ciToVSX6WK8PbnqSRWdFMwILonlqN5NQ8Ok=/669716820211112064614.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/kamion-es-szemelyauto-utkozott-ossze-gyor-hataraban-fotok-11565659/">Kamion és személyautó ütközött össze Győr határában – fotók</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/az-anyjat-utotte-majd-lancfuresszel-a-szomszedot-fenyegette-a-25-eves-ferfi-egy-csorna-melletti-telepulesen-11563502/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/11/6640870csorna.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/80x80/uaSISnoI6T2yTIV6BP6VGU5PVF9WRVJZX1NFQxRUFOPh7IkBig70vlwG6vjqiGY8ltmUKxvfJPhWK81B2El4b8ioIf9GBpBs8rVUE9t7prlDYQmD7bUWnnNgtn0=/6640870csorna.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/az-anyjat-utotte-majd-lancfuresszel-a-szomszedot-fenyegette-a-25-eves-ferfi-egy-csorna-melletti-telepulesen-11563502/">Az anyját ütötte, majd láncfűrésszel a szomszédot fenyegette a 25 éves férfi egy Csorna melletti településen</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/lakhatatlanna-valt-a-kigyulladt-epulet-konyban-11563070/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/11/66357482554713912277674494527774204104458856578640n.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/11/+otf/80x80/cCuNZmWE8P3YQHB72aKzp05PVF9WRVJZX1NFQyiF3bIKMDZeeOZU3Qs1QVgQkWOtvLfwfvdVhujw9ztV__IwqY7IiI7qa957__l3GBnkwEnAUtw3yY+FUC497Z4rU=/66357482554713912277674494527774204104458856578640n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/lakhatatlanna-valt-a-kigyulladt-epulet-konyban-11563070/">Lakhatatlanná vált a kigyulladt épület Kónyban</a>
        </div>
    </div>

            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kisalfold.hu/pr/orokbefogadas-ut-a-dontestol-a-kozos-eletig-11514389/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/5258165shutterstock4378074851.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/bwPW__k2mk3DRMJfkp0UVNk5PVF9WRVJZX1NFQ8dS+nJD41HJCgphR4CkxaxB2XKFkngT20AIZaajzLxG/5258165shutterstock4378074851.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/bwPW__k2mk3DRMJfkp0UVNk5PVF9WRVJZX1NFQ8dS+nJD41HJCgphR4CkxaxB2XKFkngT20AIZaajzLxG/5258165shutterstock4378074851.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/bwPW__k2mk3DRMJfkp0UVNk5PVF9WRVJZX1NFQ8dS+nJD41HJCgphR4CkxaxB2XKFkngT20AIZaajzLxG/5258165shutterstock4378074851.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/bwPW__k2mk3DRMJfkp0UVNk5PVF9WRVJZX1NFQ8dS+nJD41HJCgphR4CkxaxB2XKFkngT20AIZaajzLxG/5258165shutterstock4378074851.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/bwPW__k2mk3DRMJfkp0UVNk5PVF9WRVJZX1NFQ8dS+nJD41HJCgphR4CkxaxB2XKFkngT20AIZaajzLxG/5258165shutterstock4378074851.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/bwPW__k2mk3DRMJfkp0UVNk5PVF9WRVJZX1NFQ8dS+nJD41HJCgphR4CkxaxB2XKFkngT20AIZaajzLxG/5258165shutterstock4378074851.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/bwPW__k2mk3DRMJfkp0UVNk5PVF9WRVJZX1NFQ8dS+nJD41HJCgphR4CkxaxB2XKFkngT20AIZaajzLxG/5258165shutterstock4378074851.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kisalfold.hu/pr/orokbefogadas-ut-a-dontestol-a-kozos-eletig-11514389/">Örökbefogadás – út a döntéstől a közös életig</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kisalfold.hu/pr/az-energikus-divattervezo-kiraly-beata-tudja-mire-van-szuksege-egy-nonek-11559971/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/4903665DSC6807-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/puOpXjYiAfNLNgP67+Ii1U5PVF9WRVJZX1NFQz7CVfSwqjdXNMYC2PeuTF875XkAlVqqUL+kyB8jP+gyO9SwInThHeMY5vCD2q__x8PaZudcs5MpAV80FselVIYU=/4903665DSC6807-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/puOpXjYiAfNLNgP67+Ii1U5PVF9WRVJZX1NFQz7CVfSwqjdXNMYC2PeuTF875XkAlVqqUL+kyB8jP+gyO9SwInThHeMY5vCD2q__x8PaZudcs5MpAV80FselVIYU=/4903665DSC6807-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/puOpXjYiAfNLNgP67+Ii1U5PVF9WRVJZX1NFQz7CVfSwqjdXNMYC2PeuTF875XkAlVqqUL+kyB8jP+gyO9SwInThHeMY5vCD2q__x8PaZudcs5MpAV80FselVIYU=/4903665DSC6807-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/puOpXjYiAfNLNgP67+Ii1U5PVF9WRVJZX1NFQz7CVfSwqjdXNMYC2PeuTF875XkAlVqqUL+kyB8jP+gyO9SwInThHeMY5vCD2q__x8PaZudcs5MpAV80FselVIYU=/4903665DSC6807-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/puOpXjYiAfNLNgP67+Ii1U5PVF9WRVJZX1NFQz7CVfSwqjdXNMYC2PeuTF875XkAlVqqUL+kyB8jP+gyO9SwInThHeMY5vCD2q__x8PaZudcs5MpAV80FselVIYU=/4903665DSC6807-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/puOpXjYiAfNLNgP67+Ii1U5PVF9WRVJZX1NFQz7CVfSwqjdXNMYC2PeuTF875XkAlVqqUL+kyB8jP+gyO9SwInThHeMY5vCD2q__x8PaZudcs5MpAV80FselVIYU=/4903665DSC6807-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/puOpXjYiAfNLNgP67+Ii1U5PVF9WRVJZX1NFQz7CVfSwqjdXNMYC2PeuTF875XkAlVqqUL+kyB8jP+gyO9SwInThHeMY5vCD2q__x8PaZudcs5MpAV80FselVIYU=/4903665DSC6807-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kisalfold.hu/pr/az-energikus-divattervezo-kiraly-beata-tudja-mire-van-szuksege-egy-nonek-11559971/">Az energikus divattervező, Király Beáta tudja, mire van szüksége egy nőnek</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>A nap ajánlata</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/6597339/6597340/659734200?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/03/thumb_thumbthumbpoloslogo901-1.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/03/+otf/80x80/thumb_thumbthumbpoloslogo901-1.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">INGATLANKÖZVETÍTÉS és ÉRTÉKBECSLÉS! Díjmentes hitelügyintézés! Találja meg nálunk álmai otthonát!</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/6559651/6559652/655965400?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/08/thumb_unnamed.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/08/+otf/80x80/thumb_unnamed.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Műszaki és szórakoztató elektronika, háztartási nagy- és kisgépek, …..</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/6539496/6539497/653949900?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/07/thumb_thumbthumbsalamon90.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/07/+otf/80x80/thumb_thumbthumbsalamon90.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">EROTIKA SZAKÜZLET Potenciafokozó cseppek, tabletták krémek; szexjátékok felnőtteknek; partiajándékok; erotikus fehérneműk; jelmezek, DVD-filmek és minden, ami erotika</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/6529366/6529367/652936900?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/07/thumb_thumbthumbwd.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/07/+otf/80x80/thumb_thumbthumbwd.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Minden, ami a barkácsoláshoz kell!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kisalfold-hu titlepic'><div class='container'><img src='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kisalfold-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/a-hid-osszmuveszeti-minifesztival-indul-veszpremben-ekf-2023-218199/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A HÍD: összművészeti minifesztivál indul Veszprémben' class='title'>A HÍD: összművészeti minifesztivál indul Veszprémben</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/hireink/happy-gang-cory-bringazik-a-balatonnal-boglar-a-kedvenc-kikotoje-218115/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Síruhában biciklizik Balatonlellén a népszerű énekes' class='title'>Síruhában biciklizik Balatonlellén a népszerű énekes</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/futok-lepik-el-szombaton-siofokot-erre-figyelj-218272/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Futók lepik el szombaton Siófokot – erre figyelj!' class='title'>Futók lepik el szombaton Siófokot – erre figyelj!</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/hireink/korzenszky-richard-emeritus-perjel-megaldotta-a-balatoni-bort-es-a-halat-218313/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Korzenszky Richárd emeritus perjel megáldotta a balatoni bort és a halat' class='title'>Korzenszky Richárd emeritus perjel megáldotta a balatoni bort és a halat</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/lampasok-vonultak-keszthelyen-218351/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Lámpások vonultak Keszthelyen' class='title'>Lámpások vonultak Keszthelyen</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/romantikazz-a-veszpremi-varban-218156/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Romantikázz a veszprémi Várban' class='title'>Romantikázz a veszprémi Várban</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/eletstilus/helyi-eletstilus/huszonegyedik-szazadi-vagyonvedelem-11567258/">Huszonegyedik századi vagyonvédelem</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Mit jelent a többi között a Patent név? Minőség a vagyonvédelemben. A lehető legmagasabb színvonal a szolgáltatásban. Világszínvonalú technikai eszközök. Képzett technikusok. EU biztonsági szabványnak megfelelő 24 órában működő diszpécserközpont. Állandó kiképzésben részt vevő fegyveres elfogók. Egységes arculat. ...és myPatent applikáció.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/pr/whb-group-tobb-alkalommal-is-kitunteto-elismeresben-reszesult-a-kozelmultban-eremeso-reszesei-voltak-oktoberben-%e2%80%a8a-nemzetkozi-versenyen-11567891/">WHB Group: több alkalommal is kitüntető elismerésben részesült a közelmúltban – Éremeső részesei voltak októberben  a nemzetközi versenyen</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A nemzeti kultúra egyik oszlopa a nemzet  művészete, amely magában hordozza népének lelkét, ízlését, történelmét. Azonban amíg egyes művészeti alkotások – mint a versek vagy a zenei művek – könnyen örökíthetők, más művészeti ágak remekeit az idő vasfoga és a történelem viszontagságai könnyen pusztíthatják.</div>
                                                            </div>
            </div>
        </div>
<div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper enews-article-offerer-without-picture"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/gazdasag/helyi-gazdasag/hatranybol-elonyt-kovacsoltak-11567087/">Hátrányból előnyt kovácsoltak</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A mögöttük álló másfél év újraírta az életüket, miközben az ebből eredő változások tovább mélyítették például a munkaerőhiány okozta problémákat. Az online és az informatika világa hangsúlyosabbá vált, miközben új kihívásokkal is szembe kellett nézniük.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/kozelet/helyi-kozelet/ma-is-szarnyal-gyor-elso-nyelviskolaja-11567159/">Ma is szárnyal Győr első nyelviskolája</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">1985 márciusában alapították az IHH Nyelviskolát, amely azóta is igazi innová- tor a nyelvoktatás piacán.  A mai napig hűek a 2006-ban elnyert üzleti innovációs Presztízs díjukhoz. Nagy Ottó elnök-igazgatót kérdeztük az iskola aktualitásairól.</div>
                                                            </div>
            </div>
        </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett anyósom és rokonunk, PALOTAY JÓZSEFNÉ szül. László Irén, a Kühne-gyár nyugdíjasa életének 92. évében csendesen elhunyt. Hamvasztás után szűk családi körben kísérjük utolsó útjára a mosoni temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban velünk éreznek. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Egész életeden át szívesen dolgozva, szerényen éltél, most bánatot ránk hagyva, csendesen elmentél. Örök álom zárta le drága szemed, megpihenni tért két dolgos kezed. Drága Édesapánk, Isten Veled! Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesapánk, nagypapánk, apósunk, testvérem és rokonunk, SZABÓ ÁRPÁD MIKLÓS életének 70. évében váratlanul elhunyt. Temetési szertartása 2021. november 16-án, kedden 15 órakor lesz a rábaszentmihályi temetőben. 14.15 órakor engesztelő szentmisét a helyi katolikus templomban tartunk. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy SÁGI ERNŐ életének 56. évében SÁGINÉ KRÁNITZ ZSUZSANNA  életének 52. évében elhunyt. Hamvasztás utáni búcsúztatásuk 2021. november 16-án, kedden 15 órakor lesz a máriakálnoki temető urnafalánál. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik őket és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  TÖRÖK SÁNDOR életének 89. évében elhunyt.  Hamvasztás utáni búcsúztatása 2021. november 17-én, szerdán 13 órakor lesz a soproni Szent Mihály-temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Pihen a szív, mely értünk dobogott, pihen a kéz, mely értünk dolgozott. Itt hagytál minden álmot, vágyat, nem mesélsz már az unokáknak. Csak a könny és a bánat maradt utánad. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesanyánk, anyósunk, nagymamánk, dédink, testvérünk, sógornőnk és rokonunk VATAI JÓZSEFNÉ szül. Ádám Anna életének 90. évében csendesen elhunyt. Búcsúztatása november 16-án, kedden 14 órakor lesz a mosoni temetőben. Az engesztelő szentmisére 13.30 órakor kerül sor a temető kápolnájában. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban velünk éreznek. Kérjük részvétüket egy szál virággal fejezzék ki. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">WERNER ERVIN 1937-2021 elhunyt. Családi körben temettettük. Köszönetet mondunk dr. Both Judit háziorvosnak és asszisztenseinek, az Idősek Gondozóháza vezetőinek és dolgozóinak áldozatos munkájukért. Werner család Mosonmagyaróvár</div>
                            <div class="swiper-slide">Ami változik a szövegben: halálának 5. évfordulóján Fájdalom költözött 5 éve szívünkbe....</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk  TAKÁCS BÉLA  halálának 1. évfordulóján.  Egy könnycsepp a szemünkben Érted él,  Egy gyertya az asztalon Érted ég,  Egy fénykép, mely őrzi emléked,  S egy út, mely elvitte az életed.  A bánat, a fájdalom örökre megmarad,  Mindig velünk leszel, az idő bárhogy is halad.  Szerető feleséged, gyermekeid, unokáid és vejeid</div>
                            <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott, pihen a kéz, mely értünk dolgozott. Számunkra Te sosem leszel halott, örökké élni fogsz, mint a csillagok. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Drága Édesanyánk, Nagymamánk, Testvérem, Anyósunk, Sógornőm, Keresztanyám, Rokonunk és Ismerősünk BICZÓ JÓZSEFNÉ szül: Szabó Mária Magdolna életének 74. évében türelemmel viselt, hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatása 2021. november 19-én, pénteken 11 órakor lesz Győr-Szabadhegyen a Templom úti temetőben. Este, 18 órakor engesztelő szentmisét mondatunk a helyi templomban. Egyúttal köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy BÁTONYI PÁLNÉ szül. Markotányos Angyalka (Szil, 1924) szeretett édesanyánk, nagymamánk, dédnagymamánk életének 97. évében elhunyt. Búcsúztatása 2021. november 17-én, szerdán 14 órakor lesz Budapesten, az Új Köztemetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és fájdalmunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Megpihen a dolgos apai szív, áldás és hála övezi a sírt. Szerető férj voltál, drága édesapa, nagyapa, Bánatos családodnak most az őrangyala. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett férjem, édesapánk, apósunk, nagypapánk, testvérünk és rokonunk CZANK RUDOLF lébényi lakos 72 éves korában váratlanul elhunyt. Temetése 2021. november 17-én, szerdán 15.00 órakor lesz a lébényi katolikus temetőben. Engesztelő szentmisét 14.15 órakor tartunk a helyi katolikus templomban. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló szerettei</div>
                            <div class="swiper-slide">Te, aki annyi szeretetet adtál, Te, aki mindig mellettünk álltál, Te, aki sosem kértél, csak adtál, örökre elmentél, szereteted szívünkben örökké él. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy FÓDI ANTAL JÁNOSNÉ szül. Csizmadia Gyöngyi Erzsébet, a hegyeshalmi általános iskola volt igazgatóhelyettese életének 69. évében csendesen elhunyt. Temetése 2021. november 17-én, szerdán 15.30 órakor lesz a téti evangélikus temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek. (Juhász Gyula) Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy GEDE ANDRÁSNÉ szül. Tischler Magdolna életének 63. évében rövid betegségben elhunyt. Temetése 2021. november 17-én, szerdán 15 órakor lesz az écsi falusi temetőben. Előtte engesztelő szentmisét 14.15 órakor mondatunk a helyi templomban. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Megpihent a Dolgos, Jó Apai Szív, áldás és hála övezi e sírt. Szerető Férj voltál, Drága Édesapánk, bánatos családodnak most az őrangyala. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szeretett Férjem, Édesapánk, Apósunk, Nagypapánk, Dédpapánk, Testvérünk, Keresztapám és Rokonunk, ID. JOÓ KÁROLY életének 74. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása szűk családi körben megtörtént a rajkai temetőben. Köszönetet mondunk mindazoknak, akik fájdalmunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagytam emlékem örökre, ha látni akartok, nézzetek fel az égre! Fájó szívvel tudatjuk mindazokkal akik ismerték és szerették, hogy NÉMETH FERENC ebergőci születésű, fertőszentmiklósi lakos életének 71. évében váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2021. november 16-án, kedden 15.00 órakor lesz a fertőszentmiklósi temetőben. Előtte engesztelő szentmise 14.15 órakor a helyi templomban. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kisalfold.hu/">
                            <img src="/wp-content/uploads/2019/kisalfold_footer.svg" alt="">
                        </a>
                        <img src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kisalfold.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-5773018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773018"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-5773021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773021"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-5773024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773024"><a href="/sport/">Sport</a></li>
	<li id="menu-item-5773027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773027"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-5773030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773030"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-5773033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773033"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-5773036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773036"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-5773039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773039"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-5773042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773042"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-5773045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773045"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-5773048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773048"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-5773051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773051"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-5773054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773054"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-10312384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10312384"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-5773057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773057"><a href="/">Régiók</a>
<ul class="sub-menu">
	<li id="menu-item-5773060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773060"><a href="/regio/gyor-es-kornyeke">Győr</a></li>
	<li id="menu-item-5773063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773063"><a href="/regio/sopron-es-kornyeke">Sopron</a></li>
	<li id="menu-item-5773066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773066"><a href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li>
	<li id="menu-item-5773069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773069"><a href="/regio/rabakoz">Rábaköz</a></li>
</ul>
</li>
<li id="menu-item-5773072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773072"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-5773075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773075"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-5773078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773078"><a href="/sportagak/megyei-foci/">Megyei foci</a></li>
	<li id="menu-item-5773081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773081"><a href="/cimke/audi-eto">Audi ETO</a></li>
	<li id="menu-item-5773084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773084"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-5773087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773087"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-5773090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773090"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-5773096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773096"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-5773099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773099"><a href="https://salesworks.hu/termekek/kisalfold-hu/">Médiaajánlat</a></li>
<li id="menu-item-5773102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773102"><a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a></li>
<li id="menu-item-5773105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773105"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-6433779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6433779"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-6433782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6433782"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-6860460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6860460"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A KISALFÖLD kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kisalfold.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kisalfold.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/kisalfold-elofizetes-1219" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#fc98959b95889d90958f909d8cbc919998959d8b938e978fd29489"><span class="__cf_email__" data-cfemail="284c414f415c4944415b44495868454d4c41495f475a435b06405d">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141141'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045281'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kisalfold.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kisalfold.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kisalfold.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d1d1debf1a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"cc11b9e5c6","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"11567891","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755466'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kisalfold.hu\/pr\/whb-group-tobb-alkalommal-is-kitunteto-elismeresben-reszesult-a-kozelmultban-eremeso-reszesei-voltak-oktoberben-%e2%80%a8a-nemzetkozi-versenyen-11567891\/","ajax_url":"https:\/\/www.kisalfold.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"11567891","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755466'></script>
<style id="et-builder-module-design-cached-inline-styles">@media only screen and (min-width:981px){.et_pb_advertising_15{display:none!important}.et_pb_advertising_16{display:none!important}.et_pb_advertising_17{display:none!important}.et_pb_advertising_18{display:none!important}.et_pb_advertising_19{display:none!important}.et_pb_advertising_20{display:none!important}.et_pb_advertising_21{display:none!important}.et_pb_advertising_22{display:none!important}}</style>              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a target='' href='' onclick='googlefc.callbackQueue.push(googlefc.showRevocationMessage);return false;'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>