<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kisalfold.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kisalfold.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Röplabdázónak adták ki magukat migránsok az athéni reptéren | KISALFÖLD</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Így próbáltak Görögországból Svájcba jutni, de őrizetbe vették őket."/>
<link rel="canonical" href="https://www.kisalfold.hu/orszag-vilag/roplabdazonak-adtak-ki-magukat-migransok-az-atheni-repteren-6413514/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Röplabdázónak adták ki magukat migránsok az athéni reptéren | KISALFÖLD" />
<meta property="og:description" content="Így próbáltak Görögországból Svájcba jutni, de őrizetbe vették őket." />
<meta property="og:url" content="https://www.kisalfold.hu/orszag-vilag/roplabdazonak-adtak-ki-magukat-migransok-az-atheni-repteren-6413514/" />
<meta property="og:site_name" content="KISALFÖLD" />
<meta property="fb:app_id" content="377437792934842" />
<meta property="og:image" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/1200x630/kisalfoldfb.png" />
<meta property="og:image:secure_url" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/1200x630/kisalfoldfb.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="797" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Így próbáltak Görögországból Svájcba jutni, de őrizetbe vették őket." />
<meta name="twitter:title" content="Röplabdázónak adták ki magukat migránsok az athéni reptéren | KISALFÖLD" />
<meta name="twitter:image" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/kisalfoldfb.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kisalfold.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KISALFÖLD &raquo; hírcsatorna" href="https://www.kisalfold.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KISALFÖLD &raquo; hozzászólás hírcsatorna" href="https://www.kisalfold.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kisalfold.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.kisalfold.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.kisalfold.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312657' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kisalfold.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496871' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1568623317' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.kisalfold.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.kisalfold.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1568293828' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kisalfold.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496871'></script>
<script type='text/javascript' src='https://www.kisalfold.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.kisalfold.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496871'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.kisalfold.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' defer src='https://www.kisalfold.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.kisalfold.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kisalfold.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kisalfold.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.kisalfold.hu/?p=6413514' />
<link rel="alternate" type="application/json+oembed" href="https://www.kisalfold.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kisalfold.hu%2Forszag-vilag%2Froplabdazonak-adtak-ki-magukat-migransok-az-atheni-repteren-6413514%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kisalfold.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kisalfold.hu%2Forszag-vilag%2Froplabdazonak-adtak-ki-magukat-migransok-az-atheni-repteren-6413514%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kisalfold.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "377437792934842",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="377437792934842" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
	
	#footer-info 
	{
	display:none;
	}
	
	.only-mobile {display:none;}
	.only-desktop {display:block;}
	@media (max-width: 980px) {
		.only-mobile {display:block;}
		.only-desktop {display:none;}
	}
</style>            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/16x16/croppedkafavicon00b.png" sizes="16x16" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/32x32/croppedkafavicon00b.png" sizes="32x32" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/96x96/croppedkafavicon00b.png" sizes="96x96" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/128x128/croppedkafavicon00b.png" sizes="128x128" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/196x196/croppedkafavicon00b.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/57x57/croppedkafavicon00b.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/60x60/croppedkafavicon00b.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/72x72/croppedkafavicon00b.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/76x76/croppedkafavicon00b.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/114x114/croppedkafavicon00b.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/120x120/croppedkafavicon00b.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/144x144/croppedkafavicon00b.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/152x152/croppedkafavicon00b.png" sizes="152x152" />
    
<meta name="application-name" content="KISALFÖLD"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/144x144/croppedkafavicon00b.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/70x70/croppedkafavicon00b.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/150x150/croppedkafavicon00b.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/310x310/croppedkafavicon00b.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-979753-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-6413514 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5787082" class="goaZone goaDesktop"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kisalfold.hu/">
                                                    <img src="/wp-content/uploads/2019/kisalfold_header.svg" alt="KISALFÖLD" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyor-es-kornyeke">Győr</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sopron-es-kornyeke">Sopron</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/rabakoz">Rábaköz</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/sport/helyi-sport">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/tudosito">Tudósító</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyász</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/video/">Videó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://kisalfold.hu/allas">Álláshirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/kisalfold-elofizetes-1219">Előfizetés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Kisalföld+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyász</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes">Apró</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirkuldes">Küldjön hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/regio/komarom-es-kornyeke">Komárom</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/blogok">Blog</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/audi-eto">Audi ETO</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportagak/megyei-foci/">Megyei foci</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kisalfold.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Kisalföld+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyász</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes">Apró</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirkuldes">Küldjön hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/regio/komarom-es-kornyeke">Komárom</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/blogok">Blog</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/audi-eto">Audi ETO</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportagak/megyei-foci/">Megyei foci</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Tekla</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">23.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kisalfold.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/gyor-es-kornyeke">Győr</a></li><li class=" menu-item "><a href="/regio/sopron-es-kornyeke">Sopron</a></li><li class=" menu-item "><a href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li><li class=" menu-item "><a href="/regio/rabakoz">Rábaköz</a></li><li class=" menu-item  hide-item "><a href="/sport/helyi-sport">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/tudosito">Tudósító</a></li><li class=" menu-item  hide-item "><a href="/gyaszhirek/">Gyász</a></li><li class=" menu-item  hide-item "><a href="/galeriak">Galériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/video/">Videó</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://kisalfold.hu/allas">Álláshirdetés</a></li><li class=" menu-item  red-menu-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/kisalfold-elofizetes-1219">Előfizetés</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kisalfold.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Illegális bevándorlás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 09. 22. 22:35                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kisalfold.hu/orszag-vilag/roplabdazonak-adtak-ki-magukat-migransok-az-atheni-repteren-6413514/"
                       data-share-title="Röplabdázónak adták ki magukat migránsok az athéni reptéren" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kisalfold.hu/orszag-vilag/roplabdazonak-adtak-ki-magukat-migransok-az-atheni-repteren-6413514/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Röplabdázónak adták ki magukat migránsok az athéni reptéren        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5786067" class="goaZone goaDesktop"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-6413514" class="post-6413514 enews_article type-enews_article status-publish hentry enews_article_tags-athen enews_article_tags-illegalis-bevandorlas enews_article_tags-menekultek enews_article_tags-roplabdazok enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Így próbáltak Görögországból Svájcba jutni, de őrizetbe vették őket.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787446" class="goaZone goaDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5785958" class="goaZone goaMobile"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5787116" class="goaZone goaDesktop"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5811689" class="goaZone goaMobile"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5787139" class="goaZone goaDesktop"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Az eset szombaton történt. A reptéri illetékesek azért riasztották a rendőrséget, mert az útlevelek nem azoké voltak, akik repülőre akartak szállni.</p>
<div class="endless-shared-area"></div>
<p>A rendőrök kiderítették, hogy a „röplabdások” egyike sem tagja semmilyen sportklubnak, mindannyian szíriai állampolgárok, a bemutatott útlevelek pedig egytől egyik lejártak, lopottak vagy tulajdonosuk bejelentette, hogy elvesztette.</p>
<p>Az athéni reptéren naponta buknak le olyan migránsok, akik hamis iratokkal akarják elhagyni az országot. Olyan is előfordult, hogy embercsempészekkel együttműködő reptéri dolgozók is segítettek nekik.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/athen" rel="tag">Athén</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/illegalis-bevandorlas" rel="tag">illegális bevándorlás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/menekultek" rel="tag">menekültek</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/roplabdazok" rel="tag">röplabdázók</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787454" class="goaZone goaDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5785961" class="goaZone goaMobile"></div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/hetvege/onfeltaras-csath-szovegeivel-hirtling-istvan-eloadasaban-3289848/?utm_source=www.kisalfold.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="Önfeltárás Csáth szövegeivel Hirtling István előadásában" alt="Önfeltárás Csáth szövegeivel Hirtling István előadásában" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3202263_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Önfeltárás Csáth szövegeivel Hirtling István előadásában</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.baon.hu/kultura/helyi-kultura/olomuvegekbol-nyilt-kiallitas-kecskemeten-2178561/?utm_source=www.kisalfold.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">baon.hu</div>
								<div class="item-image">
									<img title="Ólomüvegekből nyílt kiállítás Kecskeméten" alt="Ólomüvegekből nyílt kiállítás Kecskeméten" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3202173_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ólomüvegekből nyílt kiállítás Kecskeméten</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.nool.hu/kozelet/helyi-kozelet/gondozzak-a-gyermeki-tehetseget-2836890/?utm_source=www.kisalfold.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nool.hu</div>
								<div class="item-image">
									<img title="Gondozzák a gyermeki tehetséget" alt="Gondozzák a gyermeki tehetséget" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3202971_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Gondozzák a gyermeki tehetséget</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/a-frissensult-cipok-illata-31276/?utm_source=www.kisalfold.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="A frissensült cipők illata" alt="A frissensült cipők illata" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3198629_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A frissensült cipők illata</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/turazas/otthoni-edzesfeladatok-turazashoz-31289/?utm_source=www.kisalfold.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Otthoni edzésfeladatok túrázáshoz" alt="Otthoni edzésfeladatok túrázáshoz" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3202683_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Otthoni edzésfeladatok túrázáshoz</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/kozelet/egeszsegugy-kozelet/1761840-1761840/?utm_source=www.kisalfold.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Földrengés volt Albániában" alt="Földrengés volt Albániában" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3202994_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Földrengés volt Albániában</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787468" class="goaZone goaDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="5785962" class="goaZone goaMobile"></div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787472" class="goaZone goaDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kisalfold.hu/orszag-vilag/roplabdazonak-adtak-ki-magukat-migransok-az-atheni-repteren-6413514/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787472" class="goaZone goaDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787189" class="goaZone goaDesktop"></div>
</div></div>
</div><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Leolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kek-hirek/taskat-lopott-gyorben-de-a-biztonsagi-kamera-lebuktathatja-fotok-6411573/">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kek-hirek/taskat-lopott-gyorben-de-a-biztonsagi-kamera-lebuktathatja-fotok-6411573/">Táskát lopott Győrben, de a biztonsági kamera lebuktathatja</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/vezeto-hirek/ket-auto-utkozott-a-85-os-fouton-sopron-kozeleben-6410448/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/09/1-52.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/80x80/xiJ4BeBtYJDy2hxjcnVdZU5PVF9WRVJZX1NFQ76HBx2ReY9WrkoDTH2HDWOwD+z__+KJEVrG4__DUfXO3drPD3__vTchlcgtQGSGe+V87gaw51q5nDTmcqQVHJKzLY=/1-52.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/vezeto-hirek/ket-auto-utkozott-a-85-os-fouton-sopron-kozeleben-6410448/">Két autó ütközött a 85-ös főúton Sopron közelében – fotó</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/vezeto-hirek/mutatjuk-a-megyei-labdarugo-csapatok-eredmenyeit-a-magyar-kupaban-6410970/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/09/TAO.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/80x80/oc98h7eUowTLWhzNQB9ITk5PVF9WRVJZX1NFQ5VHLAfdbv3dOF5K3wZcE2rxSBFvrWdblNjK30DgCCexrO+VtcgkRuxEtds+VuwJNW7j2__gCMbOhnAs5DFXFFA0=/TAO.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/vezeto-hirek/mutatjuk-a-megyei-labdarugo-csapatok-eredmenyeit-a-magyar-kupaban-6410970/">Győzött az ETO is – Mutatjuk a megyei labdarúgó csapatok eredményeit a Magyar Kupában</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/vezeto-hirek/osszeutkozott-ket-auto-a-84-es-fouton-sopron-kozeleben-6412377/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/09/rseggg-1.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/80x80/Tvbg3LZrHqZlnGvAoam1BU5PVF9WRVJZX1NFQwBRuVy__MRz+m20BGmz7gd9iMPy__e6bdPoHJ5TF__a3PyxsT3+Qs0YorAwh+qD8G7tccPg9eqnscC2KEx6Z+XXwM=/rseggg-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/vezeto-hirek/osszeutkozott-ket-auto-a-84-es-fouton-sopron-kozeleben-6412377/">Összeütközött két autó a 84-es főúton Sopron közelében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/vezeto-hirek/fanak-utkozott-egy-auto-a-bakonyban-redenel-6410412/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/09/660-6.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/80x80/dljLt18UHYNxC__d8d7fZv05PVF9WRVJZX1NFQ5VB6AjgDNdilRd3yua6DRqwT8nGF6N+JatHduhNqS8cD4mC__qcaQ4kcK8CWKsZlYb88s4treJQkug__v6dh0C9I=/660-6.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/vezeto-hirek/fanak-utkozott-egy-auto-a-bakonyban-redenel-6410412/">Fának ütközött egy autó a Bakonyban Rédénél</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.kisalfold.hu/wp-content/uploads/2019/09/CF008382.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/09/CF008382.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/80x80/El8+GhOXQrYn3yDkmjQEQk5PVF9WRVJZX1NFQwM1LbZEho__RamSepY2ZyEkuNhl4Mu1MktpkDEiIit8Qpr79sj2fVWibzMM1fo8s2gYKrQkKxBRQ__h207ZP4Ffc=/CF008382.jpg 80w,https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/162x162/El8+GhOXQrYn3yDkmjQEQk5PVF9WRVJZX1NFQwM1LbZEho__RamSepY2ZyEkuNhl4Mu1MktpkDEiIit8Qpr79sj2fVWibzMM1fo8s2gYKrQkKxBRQ__h207ZP4Ffc=/CF008382.jpg 162w,https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/74x74/El8+GhOXQrYn3yDkmjQEQk5PVF9WRVJZX1NFQwM1LbZEho__RamSepY2ZyEkuNhl4Mu1MktpkDEiIit8Qpr79sj2fVWibzMM1fo8s2gYKrQkKxBRQ__h207ZP4Ffc=/CF008382.jpg 74w,https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/71x71/El8+GhOXQrYn3yDkmjQEQk5PVF9WRVJZX1NFQwM1LbZEho__RamSepY2ZyEkuNhl4Mu1MktpkDEiIit8Qpr79sj2fVWibzMM1fo8s2gYKrQkKxBRQ__h207ZP4Ffc=/CF008382.jpg 71w,https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/62x62/El8+GhOXQrYn3yDkmjQEQk5PVF9WRVJZX1NFQwM1LbZEho__RamSepY2ZyEkuNhl4Mu1MktpkDEiIit8Qpr79sj2fVWibzMM1fo8s2gYKrQkKxBRQ__h207ZP4Ffc=/CF008382.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.kisalfold.hu/pr/bizalmat-epit-az-euro-tools-hungary-kft-6407577/" class="title">Bizalmat épít az Euro-Tools Hungary Kft.</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.kisalfold.hu/wp-content/uploads/2019/09/CF008382.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/09/CF008382.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/80x80/El8+GhOXQrYn3yDkmjQEQk5PVF9WRVJZX1NFQwM1LbZEho__RamSepY2ZyEkuNhl4Mu1MktpkDEiIit8Qpr79sj2fVWibzMM1fo8s2gYKrQkKxBRQ__h207ZP4Ffc=/CF008382.jpg 80w,https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/162x162/El8+GhOXQrYn3yDkmjQEQk5PVF9WRVJZX1NFQwM1LbZEho__RamSepY2ZyEkuNhl4Mu1MktpkDEiIit8Qpr79sj2fVWibzMM1fo8s2gYKrQkKxBRQ__h207ZP4Ffc=/CF008382.jpg 162w,https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/74x74/El8+GhOXQrYn3yDkmjQEQk5PVF9WRVJZX1NFQwM1LbZEho__RamSepY2ZyEkuNhl4Mu1MktpkDEiIit8Qpr79sj2fVWibzMM1fo8s2gYKrQkKxBRQ__h207ZP4Ffc=/CF008382.jpg 74w,https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/71x71/El8+GhOXQrYn3yDkmjQEQk5PVF9WRVJZX1NFQwM1LbZEho__RamSepY2ZyEkuNhl4Mu1MktpkDEiIit8Qpr79sj2fVWibzMM1fo8s2gYKrQkKxBRQ__h207ZP4Ffc=/CF008382.jpg 71w,https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/62x62/El8+GhOXQrYn3yDkmjQEQk5PVF9WRVJZX1NFQwM1LbZEho__RamSepY2ZyEkuNhl4Mu1MktpkDEiIit8Qpr79sj2fVWibzMM1fo8s2gYKrQkKxBRQ__h207ZP4Ffc=/CF008382.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.kisalfold.hu/pr/bizalmat-epit-az-euro-tools-hungary-kft-6407577/" class="title">Bizalmat épít az Euro-Tools Hungary Kft.</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787198" class="goaZone goaDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787200" class="goaZone goaDesktop"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787202" class="goaZone goaDesktop"></div>
</div></div>
</div><div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Beteg teste elpihent már, de lelke még velünk jár. Mert nem hal meg, kit eltemetnek, örökké él, kit igazán szeretnek. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága jó férjem, édesapánk, nagyapánk, vejem, apósunk, testvérem, sógorunk, nászunk, rokonunk és ismerősünk, KROMSZIÁN ISTVÁN életének 62. évében méltósággal viselt, súlyos betegségben elhunyt. Temetése 2019. szeptember 25-én, szerdán 17 órakor lesz az Écs-hegyi temetőben. Előtte engesztelő szentmisét 16.15 órakor mondatunk a helyi templomban. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak.  Gyászoló család</div>
                            <div class="swiper-slide">Beteg teste elpihent már, de lelke még velünk jár.  Mert nem hal meg, kit eltemetnek, csak az, kit elfelednek. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  SZABÓ FERENC  órásmester  életének 80. évében csendesen elhunyt.  Hamvasztás utáni búcsúztatása 2019. szeptember 26-án 15 órakor lesz a csornai Szent Antal-temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Csak az hal meg, kit elfelednek, örökké él, akit igazán szeretnek. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesapánk, nagyapánk, dédapánk, apósunk és rokonunk, BALOGH GÉZA életének 98. évében csendesen elhunyt. Végső nyugalomra helyezése 2019. szeptember 27-én, pénteken 15 órakor lesz a fertőszéplaki temetőben. Előtte, 14.30 órakor engesztelő szentmisét mondatunk lelki üdvéért a helyi templomban. Szeretnénk megköszönni a fertőszentmiklósi idősek otthona dolgozóinak lelkiismeretes munkáját, és ezúton mondunk köszönetet mindazoknak, akik szerettünket utolsó útjára elkísérik, és gyászunkban velünk éreznek.  Gyászoló család</div>
                            <div class="swiper-slide">Egész életeden át szívesen dolgozva, szerényen éltél, most bánatot ránk hagyva, csendesen elmentél. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy SZALAI LAJOS méhész életének 87. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2019. szeptember 26-án, csütörtökön 13 órakor lesz a révfalui temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és emléke előtt egy szál virággal adóznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Egész életeden át szívesen dolgozva, szerényen éltél. Most bánatot ránk hagyva, csendesen elmentél. Örök álom zárta le drága szemed, megpihenni tért két dolgos kezed: isten veled! Mély fájdalommal tudatjuk, hogy KISS JÓZSEFNÉ szül. Győrik Erzsébet, a Kühne üzemgazdasági osztályának volt dolgozója, később önálló öntödevezető 2019. szeptember 16-án, 85 éves korában csendesen elhunyt. Hamvasztás utáni búcsúztatása szeptember 25-én, szerdán 15 órakor lesz az óvári temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban velünk éreznek. Gyászolják: lányai, veje, unokái és dédunokái</div>
                            <div class="swiper-slide">Ő már ott van, ahol nincs fájdalom,  örök álmát őrizze béke és nyugalom. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett férjem, édesapánk, nagypapánk, testvérem és rokonunk, SZÁNTÓ OTTÓ 76 éves korában betegségben elhunyt. Hamvasztás utáni, engesztelő szentmisével egybekötött búcsúztatása 2019. szeptember 25-én 15 órakor lesz a kapuvári Szent Kereszt-temető kápolnájában. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Szeretett halottunktól egy szál virággal búcsúzzanak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Szerető szíveddel oly sokat adtál, Isten kegyelméből most megváltást kaptál. Tested pihen csak az anyaföld mélyében, emléked tovább él szeretteid szívében. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Drága Feleségem, Édesanyánk, Nagymamánk és Rokonunk, VEÉR GYÖRGYNÉ szül. Szombathelyi Gizella életének 86. évében váratlanul elhunyt. Hamvasztás utáni búcsúztatója 2019. szeptember 27-én, pénteken 14 órakor lesz a győr-nádorvárosi köztemető régi ravatalozójában. Előtte engesztelő szentmise 13 órakor kezdődik a Szentlélek-templomban. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló szerettei</div>
                            <div class="swiper-slide">Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Szeretett Édesanyánk, Nagymamánk, Testvérem, Anyósunk és Rokonunk, NAGY IMRE TIBORNÉ szül. KATONA IRÉN volt bölcsődevezető, győrszentiváni lakos életének 78. évében hosszan tartó betegség után, csendesen elhunyt. Temetése 2019. szeptember 27-én, pénteken 16 órakor lesz a győrszentiváni régi temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban velünk osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy MALLINERICH GIZELLA életének 76. évében elhunyt. Temetése 2019. szeptember 25-én, szerdán 15 órakor lesz a bezenyei temetőben. Előtte engesztelő szentmise 14 órakor lesz a helyi templomban.  Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KEMÉNY KÁLMÁNNÉ Bedi néni életének 85. évében elhunyt. Temetése 2019. szeptember 25-én, szerdán 15 órakor lesz a lázi temetőben. Előtte engesztelő szentmisét 14.15 órakor mondatunk a helyi templomban. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesapánk, fiam, nagyapánk, testvérünk, apósunk és rokonunk, TÓTH TAMÁS PÉTER életének 60. évében váratlanul elhunyt. Hamvasztás utáni búcsúztatása 2019. szeptember 25-én, szerdán 14 órakor lesz a győr-nádorvárosi új köztemetőben, a sírjánál. Kérjük a megjelenteket, hogy egy szál virággal adózzanak emlékének. Ezúton mondunk köszönetet mindazoknak, akik gyászunkban velünk éreznek. Gyászoló család</div>
                            <div class="swiper-slide">100 éve született a MÁVDAC tiszteletbeli örökös elnöke, BÉKÉS FERENC Emlékedet megőrizzük. Családod és DAC Baráti Kör</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk SZEMETHY IMRE halálának 2. évfordulójára. Fogtam a kezed és néztem az arcod, de hiába kértelek...feladtad a harcot. Szíved megállt, az enyém apró szilánkokra tört. Mérhetetlen fájdalmamba beleremegett a föld. Nem tehettem semmit...meredten néztem,  ahogy drága lelked elveszik a fényben.  Egyetlen vigaszom, hogy odafenn vársz rám, és együtt repülünk majd az angyalok szárnyán!  Elnem múló fájdalommal: feleséged, lányid, vejeid és az unokák</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet a Kazinczy Ferenc Gimnázium IV.E osztályának, hogy osztálytalálkozójuk alkalmából HORVÁTH PÉTERRŐL  megemlékeztek. Gyászoló szerettei</div>
                            <div class="swiper-slide">Köszönetet mondunk azoknak az osztálytársaknak és osztályfőnöknek akik 30. érettségi találkozójukon megemlékeztek HAUCK PIROSKÁRÓL Szülei, fia és testvére</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>Partnereinktől</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/5819379/5819380/581938100?" target="_blank">
                    

    
    
        
        
                            
    
<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/09/thumb_poloslogo901.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/80x80/thumb_poloslogo901.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">INGATLANKÖZVETÍTÉS és ÉRTÉKBECSLÉS! Díjmentes hitelügyintézés! Találja meg nálunk álmai otthonát!</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href=" https://ad.adverticum.net/C/5819241/5819242/581924500?" target="_blank">
                    

    
    
        
        
                            
    
<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/09/thumb_lematex0630.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/80x80/thumb_lematex0630.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">100% pamut!</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href=" https://ad.adverticum.net/C/5819364/5819365/581936600?" target="_blank">
                    

    
    
        
        
                            
    
<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/09/thumb_flex90.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/80x80/thumb_flex90.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Könnyítse meg magának a takarítást!</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href=" https://ad.adverticum.net/C/5819220/5819221/581922300?" target="_blank">
                    

    
    
        
        
                            
    
<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/09/thumb_origo90.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/80x80/thumb_origo90.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">KIADÓ ÜZLETHELYISÉGEK HEGYKŐN! Közel a termálfürdőhöz, zöldövezeti környezetben.</span>
</div>        </a>
    </div>                    </div>
    </div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kisalfold.hu/">
                            <img src="/wp-content/uploads/2019/kisalfold_footer.svg" alt="">
                        </a>
                        <img src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kisalfold.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-5773018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773018"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-5773021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773021"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-5773024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773024"><a href="/sport/">Sport</a></li>
	<li id="menu-item-5773027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773027"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-5773030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773030"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-5773033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773033"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-5773036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773036"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-5773039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773039"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-5773042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773042"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-5773045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773045"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-5773048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773048"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-5773051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773051"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-5773054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773054"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-5773057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773057"><a href="/">Régiók</a>
<ul class="sub-menu">
	<li id="menu-item-5773060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773060"><a href="/regio/gyor-es-kornyeke">Győr</a></li>
	<li id="menu-item-5773063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773063"><a href="/regio/sopron-es-kornyeke">Sopron</a></li>
	<li id="menu-item-5773066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773066"><a href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li>
	<li id="menu-item-5773069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773069"><a href="/regio/rabakoz">Rábaköz</a></li>
</ul>
</li>
<li id="menu-item-5773072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773072"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-5773075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773075"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-5773078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773078"><a href="/sportagak/megyei-foci/">Megyei foci</a></li>
	<li id="menu-item-5773081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773081"><a href="/cimke/audi-eto">Audi ETO</a></li>
	<li id="menu-item-5773084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773084"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-5773087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773087"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-5773090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773090"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-5773096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773096"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-5773099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773099"><a href="/mediaajanlat">Médiaajánlat</a></li>
<li id="menu-item-5773102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773102"><a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a></li>
<li id="menu-item-5773105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773105"><a href="/adatvedelem">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A BAMA kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
		<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kisalfold.hu/wp-content/plugins/endless-core/js/goa3.js?v=bea4467d9"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="0137bc0859">

			<script type="text/javascript">
			</script>
	<script type="text/javascript">
	/**
	 * 
	 * @since 2019.09.17
	 **/
	function removeHiddenFromNoAdverticumBlocks() {
		var blocks = document.querySelectorAll('.no-adverticum');
		if(blocks.length>0) {
			blocks.forEach(function(e,idx){
				e.parentNode.parentNode.classList.remove('hidden');
			});
			console.log("removedHiddenFromNoAdverticum from "+blocks.length + " element.");
		}
	}
	
	removeHiddenFromNoAdverticumBlocks();

	
            var pp_gemius_identifier = '.RpAUuLRc1A5quhx7SKhF6R.zXA6ARtAS2wd6Ecor8f.p7';

            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        </script>
        
    <script>
        // Load the SDK asynchronously
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
                window.fbAsyncInit = function () {
            FB.init({appId: '312644132098947', status: true, cookie: true, xfbml: true, version: 'v2.8'});
					
			if (typeof onFacebookSdkLoaded !== "undefined") { 
    			onFacebookSdkLoaded();
			}
        };
            </script><link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279336'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.kisalfold.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1568623315'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kisalfold.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kisalfold.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kisalfold.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3759778791","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"ea58e92f90","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"6413514","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708658'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kisalfold.hu\/orszag-vilag\/roplabdazonak-adtak-ki-magukat-migransok-az-atheni-repteren-6413514\/","ajax_url":"https:\/\/www.kisalfold.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"6413514","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
<style id="et-builder-module-design-cached-inline-styles">@media only screen and (min-width:981px){.et_pb_advertising_22{display:none!important}.et_pb_advertising_23{display:none!important}.et_pb_advertising_24{display:none!important}.et_pb_advertising_25{display:none!important}.et_pb_advertising_26{display:none!important}.et_pb_advertising_27{display:none!important}.et_pb_advertising_28{display:none!important}.et_pb_advertising_29{display:none!important}}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>