<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kisalfold.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kisalfold.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Palkovics: bővül a magyar-kínai oktatási keretmegállapodás | KISALFÖLD</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Közös szakképzési együttműködésről is tárgyaltak, amely elsőként Békéscsabán valósul meg."/>
<link rel="canonical" href="https://boon.hu/orszag-vilag/palkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-3902229/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palkovics: bővül a magyar-kínai oktatási keretmegállapodás | KISALFÖLD" />
<meta property="og:description" content="Közös szakképzési együttműködésről is tárgyaltak, amely elsőként Békéscsabán valósul meg." />
<meta property="og:url" content="https://www.kisalfold.hu/orszag-vilag/palkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-6546657/" />
<meta property="og:site_name" content="KISALFÖLD" />
<meta property="fb:app_id" content="377437792934842" />
<meta property="og:image" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/1200x630/kisalfoldfb.png" />
<meta property="og:image:secure_url" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/1200x630/kisalfoldfb.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="797" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Közös szakképzési együttműködésről is tárgyaltak, amely elsőként Békéscsabán valósul meg." />
<meta name="twitter:title" content="Palkovics: bővül a magyar-kínai oktatási keretmegállapodás | KISALFÖLD" />
<meta name="twitter:image" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/kisalfoldfb.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kisalfold.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KISALFÖLD &raquo; hírcsatorna" href="https://www.kisalfold.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KISALFÖLD &raquo; hozzászólás hírcsatorna" href="https://www.kisalfold.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kisalfold.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.kisalfold.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.kisalfold.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312657' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kisalfold.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555496871' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864672' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.kisalfold.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.kisalfold.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1573490300' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kisalfold.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1518101636'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555496871'></script>
<script type='text/javascript' src='https://www.kisalfold.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.kisalfold.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555496871'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.kisalfold.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' defer src='https://www.kisalfold.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.kisalfold.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kisalfold.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kisalfold.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.kisalfold.hu/?p=6546657' />
<link rel="alternate" type="application/json+oembed" href="https://www.kisalfold.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kisalfold.hu%2Forszag-vilag%2Fpalkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-6546657%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kisalfold.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kisalfold.hu%2Forszag-vilag%2Fpalkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-6546657%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kisalfold.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "377437792934842",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="377437792934842" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
	
	
	.only-mobile {display:none;}
	.only-desktop {display:block;}
	@media (max-width: 980px) {
		.only-mobile {display:block;}
		.only-desktop {display:none;}
	}
</style>            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/16x16/croppedkafavicon00b.png" sizes="16x16" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/32x32/croppedkafavicon00b.png" sizes="32x32" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/96x96/croppedkafavicon00b.png" sizes="96x96" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/128x128/croppedkafavicon00b.png" sizes="128x128" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/196x196/croppedkafavicon00b.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/57x57/croppedkafavicon00b.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/60x60/croppedkafavicon00b.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/72x72/croppedkafavicon00b.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/76x76/croppedkafavicon00b.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/114x114/croppedkafavicon00b.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/120x120/croppedkafavicon00b.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/144x144/croppedkafavicon00b.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/152x152/croppedkafavicon00b.png" sizes="152x152" />
    
<meta name="application-name" content="KISALFÖLD"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/144x144/croppedkafavicon00b.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/70x70/croppedkafavicon00b.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/150x150/croppedkafavicon00b.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/310x310/croppedkafavicon00b.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-979753-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-6546657 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="5787082" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kisalfold.hu/">
                                                    <img src="/wp-content/uploads/2019/kisalfold_header.svg" alt="KISALFÖLD" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyor-es-kornyeke">Győr</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sopron-es-kornyeke">Sopron</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/rabakoz">Rábaköz</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/sport/helyi-sport">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/tudosito">Tudósító</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyász</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/video/">Videó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Gyor-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1260&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kisalfold&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://kisalfold.hu/allas">Álláshirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/kisalfold-elofizetes-1219">Előfizetés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programok/">Programok</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Kisalföld+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyász</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes">Apró</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirkuldes">Küldjön hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/regio/komarom-es-kornyeke">Komárom</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/blogok">Blog</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/audi-eto">Audi ETO</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportagak/megyei-foci/">Megyei foci</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kisalfold.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programok/">Programok</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Kisalföld+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyász</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes">Apró</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirkuldes">Küldjön hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/regio/komarom-es-kornyeke">Komárom</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/blogok">Blog</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/audi-eto">Audi ETO</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportagak/megyei-foci/">Megyei foci</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            7°
        </div>
        <div class="header-current-weather-max-temperature">
            10°
        </div>
        <div class="header-current-weather-min-temperature">
            3°
        </div>
    </div>
    <img src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Márton</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">11.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kisalfold.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/gyor-es-kornyeke">Győr</a></li><li class=" menu-item "><a href="/regio/sopron-es-kornyeke">Sopron</a></li><li class=" menu-item "><a href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li><li class=" menu-item "><a href="/regio/rabakoz">Rábaköz</a></li><li class=" menu-item  hide-item "><a href="/sport/helyi-sport">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/tudosito">Tudósító</a></li><li class=" menu-item  hide-item "><a href="/gyaszhirek/">Gyász</a></li><li class=" menu-item  hide-item "><a href="/galeriak">Galériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/video/">Videó</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Gyor-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1260&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kisalfold&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://kisalfold.hu/allas">Álláshirdetés</a></li><li class=" menu-item  red-menu-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/kisalfold-elofizetes-1219">Előfizetés</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kisalfold.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                peking            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 11. 11. 19:26                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kisalfold.hu/orszag-vilag/palkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-6546657/"
                       data-share-title="Palkovics: bővül a magyar-kínai oktatási keretmegállapodás" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kisalfold.hu/orszag-vilag/palkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-6546657/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Palkovics: bővül a magyar-kínai oktatási keretmegállapodás        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5786067" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-6546657" class="post-6546657 enews_article type-enews_article status-publish hentry enews_article_tags-kapcsolatok enews_article_tags-keretmegallapodas enews_article_tags-kina enews_article_tags-oktatas enews_article_tags-palkovics-laszlo enews_article_tags-szakkepzes enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Közös szakképzési együttműködésről is tárgyaltak, amely elsőként Békéscsabán valósul meg.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787446" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="5785958" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5787116" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="5811689" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="5787139" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Szakképzési együttműködéssel is bővül a Magyarország és Kína közötti oktatási keretmegállapodás – nyilatkozta Palkovics László innovációs és technológiai miniszter hétfőn Pekingben.</p>
<p>A miniszter Cseng Fu-csi oktatási miniszterhelyettessel egyeztetett, akivel a 2019 és 2022 közötti időszakra hároméves keretmegállapodást írták alá, amelynek értelmében mindkét ország 230 ösztöndíj lehetőséget ajánl fel, beleértve az MsC, BsC, doktori képzésre vonatkozó, illetve a rövidebb időtartamú, kutató ösztöndíjakat.</p>
<div class="endless-shared-area"></div>
<p>Palkovics László elmondta: az új keretmegállapodás immár a szakképzési együttműködést is magában foglalja, amely elsőként Magyarországon Békéscsabán valósul meg egy kínai partnerrel. A miniszter rámutatott: Kína Egy övezet, egy út nevű globális gazdasági és infrastrukturális kezdeményezése – az ókori Selyemúttal ellentétben – nem csupán az áruk és szolgáltatások áramlásának eszköze, hanem magában foglalja az oktatás és a kutatás területén folytatott együttműködést is.</p>
<p>A két ország fizikai távolságát kiküszöbölendő olyan konstrukciók kidolgozására van szükség, mint az intézmények megjelenítése – fogalmazott, hozzátéve: Magyarországon több kínai egyetem kínál már kihelyezett képzéseket. Példaként említette a sanghaji Fudan Egyetemnek a budapesti Corvinus Egyetemen tavaly óta elérhető képzését.</p>
<p>A kihelyezett képzéseken túl azonban – emlékeztetett, – a magyar kormány azt szeretné, hogy a legelső Európában működő kínai egyetem Magyarországon jöjjön létre.</p>
<p>A miniszter hétfőn megbeszélést folytatott a Budapest-Belgrád vasútvonal kapcsán is. A magyarországi konzorcium, amelyben két kínai és egy magyar cég működik együtt, abban állapodott meg, hogy mindkét fél egyenlő arányban vesz részt a vasútvonal kiépítésében.</p>
<p>Palkovics László Pekingben a China Railway Signal And Communications vasúti automatizálással foglalkozó vállalat vezetőivel tárgyalt, hogy megismerje a cég által kínált biztosító és egyéb berendezéseket, amelyeket a vasútvonal szerbiai szakaszán már beépítettek.</p>
<p>Hangsúlyozta azonban: arról, hogy a vállalat részt vehet-e a vasútvonal magyarországi szakaszának kiépítésében, a magyarországi konzorcium dönt majd.</p>
<p>A miniszter találkozott továbbá az Ázsiai Infrastrukturális Befektetési Bank (AIIB) elnökével, akivel azokról a lehetséges projektekről tárgyalt, melyekhez a bank finanszírozást biztosítana az októberben, Budapesten tartott egyeztetéseknek megfelelően. A bank olyan projekteket finanszíroz, melyek valamilyen módon Ázsiához kapcsolódnak – húzta alá Palkovics László.</p>
<p>A miniszter munkaegyeztetésen vett részt továbbá a Nemzeti Fejlesztési és Reformbizottság (NDRC) alelnökével is, akivel a Budapest-Belgrád vasútvonal fejlesztési projekt finanszírozási szerződésének előkészítéséről folyik az egyeztetés. A tervek szerint a szerződést az év végéig aláírnák, a projekt pedig jövő januártól indulna el – számolt be a miniszter.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/kapcsolatok" rel="tag">kapcsolatok</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/keretmegallapodas" rel="tag">keretmegállapodás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kina" rel="tag">Kína</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/oktatas" rel="tag">oktatás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/palkovics-laszlo" rel="tag">palkovics lászló</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szakkepzes" rel="tag">szakképzés</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>hirdetés</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/5853123/5853124/585312600?" target="_blank">
                    

    
    
        
        
                            
    

<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/10/thumb_drddental.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/10/+otf/80x80/thumb_drddental.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Mozgó fogak stabilizálása, extra gyors fogpótlás, láthatatlan felnőtt fogszabályzás</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/5855680/5855681/585568300?" target="_blank">
                    

    
    
        
        
                            
    

<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/10/thumb_haczky80.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/10/+otf/80x80/thumb_haczky80.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Személyre szabott Hoya multifokális lencsék 35% kedvezménnyel</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/5874653/5874654/587465600?" target="_blank">
                    

    
    
        
        
                            
    

<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/11/thumb_lovas90-2.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/11/+otf/80x80/thumb_lovas90-2.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Gyere hozzánk lovagolni, itt garantált kikapcsolódás, sport és vidámság vár!</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/5899225/5899226/589922800?" target="_blank">
                    

    
    
        
        
                            
    

<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/11/thumb_eurotools1108.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/11/+otf/80x80/thumb_eurotools1108.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Karácsonyi dekoráció? A hosszabbítókról ne feledkezzen meg! A szerszamtaxi.hu–n készletről tud rendelni, akár másnapi kiszállítással.</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787454" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="5785961" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/kikepzes-es-forgalomkorlatozas-az-m7-esen-november-11-en-129932/?utm_source=www.kisalfold.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Ne ijedjen meg, ha lövöldözést hall az M7-esen" alt="Ne ijedjen meg, ha lövöldözést hall az M7-esen" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3527900_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ne ijedjen meg, ha lövöldözést hall az M7-esen</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/csalad-wellness-termalviz-irany-zalakaros-3377550/?utm_source=www.kisalfold.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!" alt="CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3392820_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/lakberendezes/konyha-fokuszban/6-takaritasi-tipp-konyhaba-amelyekkel-idot-sporolhatunk/?utm_source=www.kisalfold.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="6 takarítási tipp a konyhába, amelyekkel időt spórolhatunk" alt="6 takarítási tipp a konyhába, amelyekkel időt spórolhatunk" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6982_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">6 takarítási tipp a konyhába, amelyekkel időt spórolhatunk</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/pr/az-elmenyalapu-tanulasban-hisznek-a-pedagogusok-is-nyitnak-a-digitalis-modszertan-iranyaba-1856682/?utm_source=www.kisalfold.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Az élményalapú tanulásban hisznek: a pedagógusok is nyitnak a digitális módszertan irányába" alt="Az élményalapú tanulásban hisznek: a pedagógusok is nyitnak a digitális módszertan irányába" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3508859_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Az élményalapú tanulásban hisznek: a pedagógusok is nyitnak a digitális módszertan irányába</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://likebalaton.hu/telepules/balaton/hireink/lacus-pelso-a-balaton-tortenete-az-okorban-30916/?utm_source=www.kisalfold.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">likebalaton.hu</div>
								<div class="item-image">
									<img title="Lacus Pelso – A Balaton története az ókorban" alt="Lacus Pelso – A Balaton története az ókorban" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6983_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Lacus Pelso – A Balaton története az ókorban</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/csalad-wellness-unnepek-irany-zalakaros-3417750/?utm_source=www.kisalfold.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" alt="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3511862_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787468" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="5785962" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787472" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kisalfold.hu/orszag-vilag/palkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-6546657/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787472" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787189" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Leolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/beszakadt-az-ut-egy-kamion-alatt-gyorben-nagy-a-dugo-a-belvarosban-foto-6544404/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/11/lead-4.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/11/+otf/80x80/p6GbKLo5BHPr3pxAGU8zlE5PVF9WRVJZX1NFQ0J8qHNIminDuYRiJtKvak9doetMJ4nzLe1ChEA4sLLtk0ReBjKdftTyQe2hwh12TDI07UxLShT89xokLPlRoc4=/lead-4.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/beszakadt-az-ut-egy-kamion-alatt-gyorben-nagy-a-dugo-a-belvarosban-foto-6544404/">Beszakadt az út egy kamion alatt Győrben – fotó</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kozelet/helyi-kozelet/fogadjunk-hogy-egy-hetig-sem-lesz-elado-ez-a-soproni-lakas-6538683/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/11/Kisalfold1108b.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/11/+otf/80x80/0ZBYtYTj5N2a3BQsmBkh505PVF9WRVJZX1NFQy6OaVXXewNbfjbPaPYmouaOKDIGuXE0JCPekEopIxaA9sN1VuZ8qrame2lFzm0obSmIdM6skoYY7g2M9NphLyA=/Kisalfold1108b.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kozelet/helyi-kozelet/fogadjunk-hogy-egy-hetig-sem-lesz-elado-ez-a-soproni-lakas-6538683/">Fogadjunk, hogy egy hétig sem lesz eladó ez a soproni lakás!</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kozelet/helyi-kozelet/elkezdodott-a-robotepito-vilagdonto-gyorben-fotok-6538578/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/11/DKRCS201911090091.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/11/+otf/80x80/AaKLMSEfcjEMdRT0__bLAkk5PVF9WRVJZX1NFQzDxKmMEbVEfg__Pdip1zDE1ZXeMZ__vWYJvM0mAymx38MtH52RR8m13TTM2M2Y71mzoxaJfNw__dq4__wcBsY8EqNo=/DKRCS201911090091.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kozelet/helyi-kozelet/elkezdodott-a-robotepito-vilagdonto-gyorben-fotok-6538578/">Véget ért a robotépítő-világdöntő Győrben: két ötödik helyet szereztek a magyarok – fotók</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/sport/helyi-sport/megyei-foci-nyolc-golt-vagott-a-nyul-a-lebenynek-foto-6543198/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/11/EE19453164.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/11/+otf/80x80/1PdwAflbKKb1zfYbsKIvXU5PVF9WRVJZX1NFQx7X58YnhxQFbADBQ84qNcpT__jkp001WUeOQQxmXIT3mVndS3HUNPTdOEne5heAo57sr2lTmmW1s+cbDQUTwPWo=/EE19453164.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/sport/helyi-sport/megyei-foci-nyolc-golt-vagott-a-nyul-a-lebenynek-foto-6543198/">Megyei foci – Nyolc gólt vágott a Nyúl a Lébénynek – fotó, videó</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/dobbenet-14-sofornel-jelzett-az-alkoholszonda-egy-nap-alatt-a-megyeben-6542238/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/11/leadszondapozitiv4.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/11/+otf/80x80/LP+jVfIQa3JpTSEm1Byf305PVF9WRVJZX1NFQxsZD8CBmffKT2NYrODhNz__gp4cCtvMrFHQnPyf6+rsNuxfhx3BmH__La+jW2PtH3se4QdnJtaptL34C4A8Z2sWY=/leadszondapozitiv4.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/dobbenet-14-sofornel-jelzett-az-alkoholszonda-egy-nap-alatt-a-megyeben-6542238/">Döbbenet: 14 sofőrnél jelzett az alkoholszonda egy nap alatt a megyében</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_16">
            <div class="adPrSmCol pictureContainer">
            <a href="https://ad.adverticum.net/C/5899986/5899987/589998900?/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/11/GyorEM0C0517002retusalt.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/11/+otf/80x80/n5cUbRNf7JlqtUsMjuQq0k5PVF9WRVJZX1NFQ5SsM18j5z7J4Ejr2BGxoswqBSu0OFFBvOtWOdHPHGOiuDGQ9YIWkV__X71+tnghRRAXNTWJ8Q__yi6Y9acadT3tk=/GyorEM0C0517002retusalt.jpg 80w,https://www.kisalfold.hu/wp-content/uploads/2019/11/+otf/162x162/n5cUbRNf7JlqtUsMjuQq0k5PVF9WRVJZX1NFQ5SsM18j5z7J4Ejr2BGxoswqBSu0OFFBvOtWOdHPHGOiuDGQ9YIWkV__X71+tnghRRAXNTWJ8Q__yi6Y9acadT3tk=/GyorEM0C0517002retusalt.jpg 162w,https://www.kisalfold.hu/wp-content/uploads/2019/11/+otf/74x74/n5cUbRNf7JlqtUsMjuQq0k5PVF9WRVJZX1NFQ5SsM18j5z7J4Ejr2BGxoswqBSu0OFFBvOtWOdHPHGOiuDGQ9YIWkV__X71+tnghRRAXNTWJ8Q__yi6Y9acadT3tk=/GyorEM0C0517002retusalt.jpg 74w,https://www.kisalfold.hu/wp-content/uploads/2019/11/+otf/71x71/n5cUbRNf7JlqtUsMjuQq0k5PVF9WRVJZX1NFQ5SsM18j5z7J4Ejr2BGxoswqBSu0OFFBvOtWOdHPHGOiuDGQ9YIWkV__X71+tnghRRAXNTWJ8Q__yi6Y9acadT3tk=/GyorEM0C0517002retusalt.jpg 71w,https://www.kisalfold.hu/wp-content/uploads/2019/11/+otf/62x62/n5cUbRNf7JlqtUsMjuQq0k5PVF9WRVJZX1NFQ5SsM18j5z7J4Ejr2BGxoswqBSu0OFFBvOtWOdHPHGOiuDGQ9YIWkV__X71+tnghRRAXNTWJ8Q__yi6Y9acadT3tk=/GyorEM0C0517002retusalt.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://ad.adverticum.net/C/5899986/5899987/589998900?/" class="title">Kiváló eredmények a Budapest Bank kisvállalkozási üzletágánál</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787198" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_31">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787200" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_32">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787202" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Csendesen alszik, megpihent végleg, angyalok bölcsője ringatja már. Nem jöhet vissza, hiába hívjuk, emléke szívünkben otthont talál. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága férjem, édesapánk, nagypapánk, testvérünk, apósunk és rokonunk, TÓTH GYULA cipész és kulcsmásoló bősárkányi lakos életének 67. évében csendesen elhunyt. Temetése 2019. november 13-án 15 órakor lesz a bősárkányi temetőben. Engesztelő szentmise a temetés előtt, 14 órakor a helyi templomban. Egyben köszönetet mondunk mindazoknak, akik utolsó útján elkísérik, és gyászunkban velünk éreznek. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Csendesen alszik, megpihent végleg, angyalok bölcsője ringatja már. Nem jöhet vissza, hiába hívjuk, emléke szívünkben otthont talál. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesanyánk, nagymamánk, dédink, anyósunk és rokonunk, DÉNES LÁSZLÓNÉ szül. Takács Ida életének 94. évében elhunyt. Temetése 2019. november 13-án, szerdán 15 órakor lesz az Écs-hegyi temetőben. Előtte engesztelő szentmisét 14.15 órakor mondatunk a helyi templomban. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak.  Gyászoló család</div>
                            <div class="swiper-slide">Már nincs holnap, csak ennyi volt az élet, sirassatok csendesen, mert én szívetekben élek. Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett rokonunk, barátunk és ismerősünk, JÁGER ALBERT ZOLTÁN (Berci bácsi) életének 86. évében, rövid szenvedés után elhunyt. Hamvasztás utáni búcsúztatása 2019. november 14-én, csütörtökön 14 órakor lesz a Koroncó falui temetőben. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Gyászoló rokonai</div>
                            <div class="swiper-slide">Megpihent a Dolgos, Jó Apai Szív, áldás és hála övezi e sírt. Szerető Férj Voltál, Drága Édesapa, bánatos családodnak most az őrangyala. Szomorú szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Szeretett Férjem, Édesapánk, Nagypapánk, Apósunk, Testvérünk, Sógorunk és Rokonunk, MOJZES IMRE életének 78. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2019. 11. 14-én, csütörtökön 14 órakor lesz a hédervári temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, sírjára a kegyelet virágait elhelyezik, és gyászunkban velünk éreznek. Gyászoló család</div>
                            <div class="swiper-slide">Pihenj, te drága szív, már megszűntél dobogni. Szerető jóságod nem tudjuk feledni. Mert elfelejteni Téged soha nem lehet, csak meg kell tanulni ezután élni Nélküled.  Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága férjem, édesapánk, nagypapánk, apósom, testvérünk és rokonunk, RENDES IMRE életének 76. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2019. november 14-én, csütörtökön 15 órakor lesz a győr-nádorvárosi köztemető új ravatalozójában. Engesztelő szentmise  november 13-án 18 órakor a csanakfalui templomban. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük.	 A gyászoló család</div>
                            <div class="swiper-slide">Számunkra te sosem leszel halott,  örökké élni fogsz, mint a csillagok. Drága jó szívét, két dolgos kezét áldd meg, Atyám. S mi köszönjük, hogy ő lehetett a Mi Édesanyánk. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyánk, nagymamánk, dédikénk, anyósunk és rokonunk, SZABÓ ISTVÁNNÉ szül. Fodor Emma  (a Richards-gyár nyugdíjasa) életének 88. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2019. november 14-én, csütörtökön 14 órakor lesz a győr-nádorvárosi köztemető új ravatalozójában. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Szenvedésben, szeretetben szíve holttá fáradt. Édes Jézus, adj nyugalmat drága jó édesanyánknak. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyánk, nagymamánk, dédink, anyósunk és rokonunk, ÖZV. MOLNÁR GYŐZŐNÉ szül. Horváth Erzsébet bágyogi születésű, döri lakos életének 80. évében csendesen elhunyt.  Temetése 2019. november 13-án 13 órakor lesz a döri temetőben. Engesztelő szentmise a temetés előtt, 12.15 órakor a helyi templomban. Egyben köszönetet mondunk mindazoknak, akik utolsó útján elkísérik, és gyászunkban velünk éreznek. Gyászoló család</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk, hogy életének hetvenötödik, boldog házasságának ötvenkettedik évében, mindnyájunk végtelen fájdalmára 2019. október 30-án elhunyt PRILESZKYNÉ DR. PAGONYI JUDIT. Gyászolják: szerető férje és gyermekei, testvére, unokái, unokatestvérei, menye, barátnői, valamint mindazok, akik ismerték és szerették.  Felejthetetlen halottunktól 2019. november 14-én a győri Templom úti köztemetőben 13 órai kezdettel veszünk végső búcsút. Részvétnyilvánítások mellőzését kérjük.</div>
                            <div class="swiper-slide">Mikor már a testem roskadozva vittem, váratlanul, csendben átölelt az Isten. CSAY ÁGNES gyógyszerész-asszisztens életének 71. évében elhunyt. Hamvasztás utáni búcsúztatója 2019. november 15-én 10.30 órakor lesz a soproni Szent Mihály-temetőben. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesapánk, nagypapánk, apósunk és rokonunk, PETROVICZ JÁNOS váratlanul elhunyt. Hamvasztás utáni búcsúztatója 2019. november 13-án, szerdán 13 órakor lesz a győr-szabadhegyi (Templom úti) temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Emlékezünk SIPŐCZ TAMÁS (SIPI) halálának 1. évfordulóján. Lelked, mint fehér galamb, csendesen messzire szállt, hiába keresünk könnyes szemünk már többé nem talál. De tudjuk, hogy a csillagok között a legfényesebb Te vagy. Utat mutatsz, mert szívünkben örökre itt maradsz.  Szerető Menyasszonyod és Családja</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk  KISS LÁSZLÓ  halálának 5. évfordulóján.  ,,A múltba visszanézni valami fáj, valakit keresünk, aki nincs már.  Csak az idő múlik feledni nem lehet. Szívünk őrzi drága emlékedet. Szerető családod</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk KONDOR ANDRÁS halálának 1. évfordulóján Mikor a csillagok fénye ragyog az égen, szemeid csillogása ég szeretteid szívében. Mert egy könnycsepp a szemeinkben még érted él, egy gyertya az asztalon még érted ég. Még fáj, s talán örökre így marad, de mindig velünk lesze, az idő bárhogy is halad! Feleséged és családod</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk NAGY ISTVÁN halálának 5. évfordulójára  Virágerdő sűrűjében pihen egy szív csendesen, rég nem dobbant családjáért, messze vitted Istenem. Telhetnek hónapok, múlhatnak évek, akik szívből szeretnek nem felednek Téged!  Szerető Felesége, Lányai, Unokái, Dédunokái és Vejei</div>
                            <div class="swiper-slide">Az öröknek múlni nem halál, csak a test fájdalmának vége, a lélek átmenti magát a végtelen mindenségbe. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesapánk, nagypapánk, dédink, apósunk és rokonunk, EGYHÁZY GÉZA 91 éves korában csendesen elhunyt. Hamvasztás utáni búcsúztatása 2019. november 14-én, csütörtökön 14.30 órakor lesz a kisbaboti temetőben. Egyben köszönetet mondunk a győri evangélikus szeretetotthon dolgozóinak és mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>Partnereinktől</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/5819373/5819374/581937600?" target="_blank">
                    

    
    
        
        
                            
    

<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/09/thumb_Bastyalogo.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/80x80/thumb_Bastyalogo.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">PRÉMIUM BÚTORLAPOK ÉS BÚTORIPARI SZERELVÉNYEK nagy választékban! Lapszabászat korszerű technológiával!</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href=" https://ad.adverticum.net/C/5819258/5819259/581926100?" target="_blank">
                    

    
    
        
        
                            
    

<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/09/thumb_hekomp0630.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/80x80/thumb_hekomp0630.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Látványos ötletek fürdőszobára!</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href=" https://ad.adverticum.net/C/5819274/5819275/581927700?" target="_blank">
                    

    
    
        
        
                            
    

<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/09/thumb_orange901202.png'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/80x80/thumb_orange901202.png 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Üzemanyag olcsón</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href=" https://ad.adverticum.net/C/5819220/5819221/581922300?" target="_blank">
                    

    
    
        
        
                            
    

<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2019/09/thumb_origo90.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/80x80/thumb_origo90.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">KIADÓ ÜZLETHELYISÉGEK HEGYKŐN! Közel a termálfürdőhöz, zöldövezeti környezetben.</span>
</div>        </a>
    </div>                    </div>
    </div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kisalfold.hu/">
                            <img src="/wp-content/uploads/2019/kisalfold_footer.svg" alt="">
                        </a>
                        <img src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kisalfold.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-5773018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773018"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-5773021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773021"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-5773024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773024"><a href="/sport/">Sport</a></li>
	<li id="menu-item-5773027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773027"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-5773030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773030"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-5773033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773033"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-5773036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773036"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-5773039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773039"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-5773042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773042"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-5773045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773045"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-5773048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773048"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-5773051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773051"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-5773054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773054"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-5773057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773057"><a href="/">Régiók</a>
<ul class="sub-menu">
	<li id="menu-item-5773060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773060"><a href="/regio/gyor-es-kornyeke">Győr</a></li>
	<li id="menu-item-5773063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773063"><a href="/regio/sopron-es-kornyeke">Sopron</a></li>
	<li id="menu-item-5773066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773066"><a href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li>
	<li id="menu-item-5773069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773069"><a href="/regio/rabakoz">Rábaköz</a></li>
</ul>
</li>
<li id="menu-item-5773072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773072"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-5773075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773075"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-5773078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773078"><a href="/sportagak/megyei-foci/">Megyei foci</a></li>
	<li id="menu-item-5773081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773081"><a href="/cimke/audi-eto">Audi ETO</a></li>
	<li id="menu-item-5773084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773084"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-5773087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773087"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-5773090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773090"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-5773096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773096"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-5773099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773099"><a href="/mediaajanlat">Médiaajánlat</a></li>
<li id="menu-item-5773102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773102"><a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a></li>
<li id="menu-item-5773105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773105"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-6433779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6433779"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-6433782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6433782"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A KISALFÖLD kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kisalfold.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kisalfold.hu/wp-content/plugins/endless-core/js/goa3.js?v=bea4467d9"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="8a2b470591">

			<script type="text/javascript">
			</script>
	<script type="text/javascript">
	/**
	 * 
	 * @since 2019.09.17
	 **/
	function removeHiddenFromNoAdverticumBlocks() {
		var blocks = document.querySelectorAll('.no-adverticum');
		if(blocks.length>0) {
			blocks.forEach(function(e,idx){
				e.parentNode.parentNode.classList.remove('hidden');
			});
			console.log("removedHiddenFromNoAdverticum from "+blocks.length + " element.");
		}
	}
	
	removeHiddenFromNoAdverticumBlocks();

	
            var pp_gemius_identifier = '.RpAUuLRc1A5quhx7SKhF6R.zXA6ARtAS2wd6Ecor8f.p7';

            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        </script>
        
    <script>
        // Load the SDK asynchronously
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
                window.fbAsyncInit = function () {
            FB.init({appId: '312644132098947', status: true, cookie: true, xfbml: true, version: 'v2.8'});
					
			if (typeof onFacebookSdkLoaded !== "undefined") { 
    			onFacebookSdkLoaded();
			}
        };
            </script><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573209851'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279336'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.kisalfold.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146547'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kisalfold.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kisalfold.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kisalfold.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"72749fe817","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"143fcb4857","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"6546657","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708658'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1519725908'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1519725908'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kisalfold.hu\/orszag-vilag\/palkovics-bovul-a-magyar-kinai-oktatasi-keretmegallapodas-6546657\/","ajax_url":"https:\/\/www.kisalfold.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"6546657","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
<style id="et-builder-module-design-cached-inline-styles">@media only screen and (min-width:981px){.et_pb_advertising_22{display:none!important}.et_pb_advertising_23{display:none!important}.et_pb_advertising_24{display:none!important}.et_pb_advertising_25{display:none!important}.et_pb_advertising_26{display:none!important}.et_pb_advertising_27{display:none!important}.et_pb_advertising_28{display:none!important}.et_pb_advertising_29{display:none!important}}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.kisalfold.hu/wp-content/uploads/2019/10/kisalfoldcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>