<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kisalfold.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kisalfold.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Menczer: másfél hónapot vesztettünk volna a keleti vakcinák nélkül (videó) | KISALFÖLD</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="„Sok-sok életet és másfél hónapot nyertünk” az orosz és kínai vakcinának köszönhetően – mondta a Külgazdasági és Külügyminisztérium tájékoztatásért és Magyarország nemzetközi megjelenítéséért felelős államtitkára hétfői videójában."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.duol.hu/orszag-vilag/menczer-masfel-honapot-vesztettunk-volna-a-keleti-vakcinak-nelkul-video-4321741/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Menczer: másfél hónapot vesztettünk volna a keleti vakcinák nélkül (videó) | KISALFÖLD" />
<meta property="og:description" content="Június közepén értük volna el a négymillió beoltottat." />
<meta property="og:url" content="https://www.kisalfold.hu/orszag-vilag/menczer-masfel-honapot-vesztettunk-volna-a-keleti-vakcinak-nelkul-video-10917901/" />
<meta property="og:site_name" content="KISALFÖLD" />
<meta property="fb:app_id" content="377437792934842" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1200x630/dF4twQpSuOrIle+QtM8i705PVF9WRVJZX1NFQ0IPtu__iQV7It5UizYgGVXagz4QUSxVcukfsTGkcuXWGBkJmA2eoGe__b+vCmbo9hNobaeqMytCH6hWe61ipAcl0=/0040806DSZZS20210407015-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1200x630/dF4twQpSuOrIle+QtM8i705PVF9WRVJZX1NFQ0IPtu__iQV7It5UizYgGVXagz4QUSxVcukfsTGkcuXWGBkJmA2eoGe__b+vCmbo9hNobaeqMytCH6hWe61ipAcl0=/0040806DSZZS20210407015-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1703" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="„Sok-sok életet és másfél hónapot nyertünk” az orosz és kínai vakcinának köszönhetően – mondta a Külgazdasági és Külügyminisztérium tájékoztatásért és Magyarország nemzetközi megjelenítéséért felelős államtitkára hétfői videójában." />
<meta name="twitter:title" content="Menczer: másfél hónapot vesztettünk volna a keleti vakcinák nélkül (videó) | KISALFÖLD" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/0040806DSZZS20210407015-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kisalfold.hu/#website","url":"https://www.kisalfold.hu/","name":"KISALF\u00d6LD","potentialAction":{"@type":"SearchAction","target":"https://www.kisalfold.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kisalfold.hu/orszag-vilag/menczer-masfel-honapot-vesztettunk-volna-a-keleti-vakcinak-nelkul-video-10917901/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/05/0040806DSZZS20210407015-scaled.jpg","width":2560,"height":1703},{"@type":"WebPage","@id":"https://www.kisalfold.hu/orszag-vilag/menczer-masfel-honapot-vesztettunk-volna-a-keleti-vakcinak-nelkul-video-10917901/#webpage","url":"https://www.kisalfold.hu/orszag-vilag/menczer-masfel-honapot-vesztettunk-volna-a-keleti-vakcinak-nelkul-video-10917901/","inLanguage":"hu","name":"Menczer: m\u00e1sf\u00e9l h\u00f3napot vesztett\u00fcnk volna a keleti vakcin\u00e1k n\u00e9lk\u00fcl (vide\u00f3) | KISALF\u00d6LD","isPartOf":{"@id":"https://www.kisalfold.hu/#website"},"primaryImageOfPage":{"@id":"https://www.kisalfold.hu/orszag-vilag/menczer-masfel-honapot-vesztettunk-volna-a-keleti-vakcinak-nelkul-video-10917901/#primaryimage"},"datePublished":"2021-05-03T11:21:42+00:00","dateModified":"2021-05-03T11:22:03+00:00","description":"\u201eSok-sok \u00e9letet \u00e9s m\u00e1sf\u00e9l h\u00f3napot nyert\u00fcnk\u201d az orosz \u00e9s k\u00ednai vakcin\u00e1nak k\u00f6sz\u00f6nhet\u0151en \u2013 mondta a K\u00fclgazdas\u00e1gi \u00e9s K\u00fcl\u00fcgyminiszt\u00e9rium t\u00e1j\u00e9koztat\u00e1s\u00e9rt \u00e9s Magyarorsz\u00e1g nemzetk\u00f6zi megjelen\u00edt\u00e9s\u00e9\u00e9rt felel\u0151s \u00e1llamtitk\u00e1ra h\u00e9tf\u0151i vide\u00f3j\u00e1ban."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kisalfold.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KISALFÖLD &raquo; hírcsatorna" href="https://www.kisalfold.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KISALFÖLD &raquo; hozzászólás hírcsatorna" href="https://www.kisalfold.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-979753-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><script type="text/javascript">
	/**
	 * 
	 * @since 2019.09.17
	 **/
	function removeHiddenFromNoAdverticumBlocks() {
		var blocks = document.querySelectorAll('.no-adverticum');
		if(blocks.length>0) {
			blocks.forEach(function(e,idx){
				e.parentNode.parentNode.classList.remove('hidden');
			});
			console.log("removedHiddenFromNoAdverticum from "+blocks.length + " element.");
		}
	}
	
	removeHiddenFromNoAdverticumBlocks();

	
            var pp_gemius_identifier = '.RpAUuLRc1A5quhx7SKhF6R.zXA6ARtAS2wd6Ecor8f.p7';

            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        </script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kisalfold.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kisalfold.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755466' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.kisalfold.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1616767895' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kisalfold.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755466' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669414' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755466' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.kisalfold.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.kisalfold.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1614783779' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.kisalfold.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521937' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kisalfold.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477230'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755466'></script>
<script type='text/javascript' defer src='https://www.kisalfold.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954559'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014521'></script>
<link rel='https://api.w.org/' href='https://www.kisalfold.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kisalfold.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kisalfold.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kisalfold.hu/?p=10917901' />
<link rel="alternate" type="application/json+oembed" href="https://www.kisalfold.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kisalfold.hu%2Forszag-vilag%2Fmenczer-masfel-honapot-vesztettunk-volna-a-keleti-vakcinak-nelkul-video-10917901%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kisalfold.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kisalfold.hu%2Forszag-vilag%2Fmenczer-masfel-honapot-vesztettunk-volna-a-keleti-vakcinak-nelkul-video-10917901%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kisalfold.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "377437792934842",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="377437792934842" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
	
	
	.only-mobile {display:none;}
	.only-desktop {display:block;}
	@media (max-width: 980px) {
		.only-mobile {display:block;}
		.only-desktop {display:none;}
	}
</style>



<script>
        // Load the SDK asynchronously
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
                window.fbAsyncInit = function () {
            FB.init({appId: '312644132098947', status: true, cookie: true, xfbml: true, version: 'v2.8'});
					
			if (typeof onFacebookSdkLoaded !== "undefined") { 
    			onFacebookSdkLoaded();
			}
        };
            </script>            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/16x16/croppedkafavicon00b.png" sizes="16x16" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/32x32/croppedkafavicon00b.png" sizes="32x32" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/96x96/croppedkafavicon00b.png" sizes="96x96" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/128x128/croppedkafavicon00b.png" sizes="128x128" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/196x196/croppedkafavicon00b.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/57x57/croppedkafavicon00b.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/60x60/croppedkafavicon00b.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/72x72/croppedkafavicon00b.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/76x76/croppedkafavicon00b.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/114x114/croppedkafavicon00b.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/120x120/croppedkafavicon00b.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/144x144/croppedkafavicon00b.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/152x152/croppedkafavicon00b.png" sizes="152x152" />
    
<meta name="application-name" content="KISALFÖLD"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/144x144/croppedkafavicon00b.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/70x70/croppedkafavicon00b.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/150x150/croppedkafavicon00b.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/310x310/croppedkafavicon00b.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-10917901 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="5787082" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kisalfold.hu/">
                                                    <img src="/wp-content/uploads/2019/kisalfold_header.svg" alt="KISALFÖLD" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyor-es-kornyeke">Győr</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sopron-es-kornyeke">Sopron</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/rabakoz">Rábaköz</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/sport/helyi-sport">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/tudosito">Tudósító</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyász</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Gyor-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1260&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kisalfold&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://kisalfold.hu/allas">Álláshirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/kisalfold-elofizetes-1219">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/307">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/cimke/presshetilap/">Press Hetilap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/szechenyi-istvan-egyetem-gyor-mosonmagyarovar/">Egyetemi hírek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/tunderszepek-2021/">Tündérszépek 2021</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/anyaknapja2021/">Anyák napja</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programok/">Programok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Kisalföld+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyász</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes">Apró</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirkuldes">Küldjön hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/regio/komarom-es-kornyeke">Komárom</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/blogok">Blog</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/audi-eto">Audi ETO</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportagak/megyei-foci/">Megyei foci</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kisalfold.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programok/">Programok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Kisalföld+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyász</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes">Apró</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirkuldes">Küldjön hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/regio/komarom-es-kornyeke">Komárom</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/blogok">Blog</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/audi-eto">Audi ETO</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportagak/megyei-foci/">Megyei foci</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            14°
        </div>
        <div class="header-current-weather-max-temperature">
            15°
        </div>
        <div class="header-current-weather-min-temperature">
            5°
        </div>
    </div>
    <img src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Irma</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">3.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kisalfold.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/248857" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/gyor-es-kornyeke">Győr</a></li><li class=" menu-item "><a href="/regio/sopron-es-kornyeke">Sopron</a></li><li class=" menu-item "><a href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li><li class=" menu-item "><a href="/regio/rabakoz">Rábaköz</a></li><li class=" menu-item  hide-item "><a href="/sport/helyi-sport">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/tudosito">Tudósító</a></li><li class=" menu-item  hide-item "><a href="/gyaszhirek/">Gyász</a></li><li class=" menu-item  hide-item "><a href="/galeriak">Galériák</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Gyor-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1260&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kisalfold&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://kisalfold.hu/allas">Álláshirdetés</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/kisalfold-elofizetes-1219">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/307">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.kisalfold.hu/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.kisalfold.hu/cimke/presshetilap/">Press Hetilap</a></li><li class=" menu-item  hide-item "><a href="https://www.kisalfold.hu/szechenyi-istvan-egyetem-gyor-mosonmagyarovar/">Egyetemi hírek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kisalfold.hu/tunderszepek-2021/">Tündérszépek 2021</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kisalfold.hu/anyaknapja2021/">Anyák napja</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kisalfold.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/320x457/mNKekc4upNSIvQMYdTbfcE5PVF9WRVJZX1NFQ0IPs__CjDla6rLBug9EeVnbi3ZIDAhtE8xj6XTsz5k3__/0040806DSZZS20210407015-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/360x514/mNKekc4upNSIvQMYdTbfcE5PVF9WRVJZX1NFQ0IPs__CjDla6rLBug9EeVnbi3ZIDAhtE8xj6XTsz5k3__/0040806DSZZS20210407015-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/480x530/mNKekc4upNSIvQMYdTbfcE5PVF9WRVJZX1NFQ0IPs__CjDla6rLBug9EeVnbi3ZIDAhtE8xj6XTsz5k3__/0040806DSZZS20210407015-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/768x590/mNKekc4upNSIvQMYdTbfcE5PVF9WRVJZX1NFQ0IPs__CjDla6rLBug9EeVnbi3ZIDAhtE8xj6XTsz5k3__/0040806DSZZS20210407015-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/980x544/mNKekc4upNSIvQMYdTbfcE5PVF9WRVJZX1NFQ0IPs__CjDla6rLBug9EeVnbi3ZIDAhtE8xj6XTsz5k3__/0040806DSZZS20210407015-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1399x571/mNKekc4upNSIvQMYdTbfcE5PVF9WRVJZX1NFQ0IPs__CjDla6rLBug9EeVnbi3ZIDAhtE8xj6XTsz5k3__/0040806DSZZS20210407015-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1470x600/mNKekc4upNSIvQMYdTbfcE5PVF9WRVJZX1NFQ0IPs__CjDla6rLBug9EeVnbi3ZIDAhtE8xj6XTsz5k3__/0040806DSZZS20210407015-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/1470x600/mNKekc4upNSIvQMYdTbfcE5PVF9WRVJZX1NFQ0IPs__CjDla6rLBug9EeVnbi3ZIDAhtE8xj6XTsz5k3__/0040806DSZZS20210407015-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Szigetváry Zsolt</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                vissza a normális élethez            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 05. 03. 13:21                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kisalfold.hu/orszag-vilag/menczer-masfel-honapot-vesztettunk-volna-a-keleti-vakcinak-nelkul-video-10917901/"
                       data-share-title="Menczer: másfél hónapot vesztettünk volna a keleti vakcinák nélkül (videó)" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kisalfold.hu/orszag-vilag/menczer-masfel-honapot-vesztettunk-volna-a-keleti-vakcinak-nelkul-video-10917901/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Menczer: másfél hónapot vesztettünk volna a keleti vakcinák nélkül (videó)        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5786067" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-10917901" class="post-10917901 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-keleti-vakcina enews_article_tags-menczer-tamas enews_article_tags-oltas enews_article_tags-oltasellenesseg enews_article_columns-orszag-vilag mw_dossier-jarvany mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        „Sok-sok életet és másfél hónapot nyertünk” az orosz és kínai vakcinának köszönhetően – mondta a Külgazdasági és Külügyminisztérium tájékoztatásért és Magyarország nemzetközi megjelenítéséért felelős államtitkára hétfői videójában.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://sulilife.hu/iskolak/20210502-magyar-erettsegi-2021-percrol-percre-megoldasok.html" class="content" target="_blank">
                Percről percre minden a magyar érettségiről
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787446" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="5785958" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5787116" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="5811689" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="5787139" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Menczer Tamás a közösségi oldalára feltöltött videóban arról beszélt,</p>
<blockquote><p>a keleti vakcinák nélkül a négymillió beoltottat nem múlt pénteken „értük volna el, hanem június közepén érnénk el”,</p></blockquote>
<p>vagyis másfél hónappal később.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787450" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="5785960" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Másfél hónappal tovább maradtak volna a korlátozások,</p>
<blockquote><p>másfél hónapot csúszott volna az élet és a gazdaság fokozatos újraindítása, a vendéglátóhelyek, mozik, színházak, edzőtermek megnyitása</p></blockquote>
<p>&#8211; fogalmazott.</p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Járvány</span>
                                    <a href="https://www.kisalfold.hu/orszag-vilag/idopontfoglalas-nelkul-intezhetok-a-vedettsegi-igazolvannyal-kapcsolatos-ugyek-10917982/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Időpontfoglalás nélkül intézhetők a védettségi igazolvánnyal kapcsolatos ügyek</span>
                        </div>
                    </a>
                                                        <a href="https://www.kisalfold.hu/orszag-vilag/domotor-a-jobbik-vaskosan-benne-volt-az-oltasellenes-kampanyban-10917847/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Dömötör: a Jobbik vaskosan benne volt az oltásellenes kampányban</span>
                        </div>
                    </a>
                                                        <a href="https://www.kisalfold.hu/orszag-vilag/szuntelen-tagadassal-nem-lehet-megszunteti-a-jarvanyt-10917646/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Szüntelen tagadással nem lehet megszünteti a járványt (videó)</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/jarvany/">További cikkek a dossziéban</a>
                                                </div>
            </div>

<p>Az államtitkár hozzátette: „ha az otlásellenes baloldalra hallgattunk volna, most sokkal kevesebb lenne a beoltott, védett ember és másfél hónapot elvesztettünk volna”.</p>
<p>Menczer Tamás hangsúlyozta: az oltás életet ment és „a vakcina vezet bennünket vissza a normális életünkhöz”.</p>
<p>„Senki ne higgyen az oltásellenes hangoknak!” – figyelmeztetett az államtitkár.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=476&amp;href=https%3A%2F%2Fwww.facebook.com%2Fmenczer.tamas%2Fvideos%2F490177312024202%2F&amp;show_text=false&amp;width=476" width="476" height="476" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.kisalfold.hu/sport/hazai-sport/orban-viktor-fogadta-a-nemzetkozi-judo-szovetseg-elnoket-10918006/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Orbán Viktor fogadta a Nemzetközi Judo Szövetség elnökét</span>
                        </div>
                    </a>
                                                        <a href="https://www.kisalfold.hu/orszag-vilag/magyarellenes-falragaszok-jelentek-meg-beregszaszon-10917322/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Magyarellenes falragaszok jelentek meg Beregszászon</span>
                        </div>
                    </a>
                                                        <a href="https://www.kisalfold.hu/orszag-vilag/kovesse-nalunk-eloben-az-operativ-torzs-tajekoztatojat-10-10917178/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Müller Cecília: a járvány még itt van, tegyük védetté magunkat! (videó)</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787454" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="5785961" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/keleti-vakcina" rel="tag">keleti vakcina</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/menczer-tamas" rel="tag">Menczer Tamás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/oltas" rel="tag">oltás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/oltasellenesseg" rel="tag">oltásellenesség</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787468" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="5785962" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/655-656-658-662/KISALF%C3%96LD",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1980/aHR0cHM6Ly9zdWxpbGlmZS5odS9pc2tvbGFrLzIwMjEwNTAyLW1hZ3lhci1lcmV0dHNlZ2ktMjAyMS1wZXJjcm9sLXBlcmNyZS1tZWdvbGRhc29rLmh0bWw%2FdXRtX3NvdXJjZT1raXNhbGYlQzMlOTZsZCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMV9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="Percről-percre minden a magyar érettségiről! Cikkünk folyamatosan frissül!" alt="Percről-percre minden a magyar érettségiről! Cikkünk folyamatosan frissül!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/655_resized.jpg?avcount=1620041826">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Percről-percre minden a magyar érettségiről! Cikkünk folyamatosan frissül!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1983/aHR0cHM6Ly9zdWxpbGlmZS5odS9pc2tvbGFrLzIwMjEwNTAyLW1hZ3lhci1lcmV0dHNlZ2ktMjAyMS1wZXJjcm9sLXBlcmNyZS1tZWdvbGRhc29rLmh0bWw%2FdXRtX3NvdXJjZT1raXNhbGYlQzMlOTZsZCZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMl9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="Elkezdődött a magyarérettségi!" alt="Elkezdődött a magyarérettségi!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/656_resized.jpg?avcount=1620041826">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Elkezdődött a magyarérettségi!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.kisalfold.hu/kozelet/helyi-kozelet/a-magyar-nyelv-es-irodalom-irasbelikkel-kezdodtek-a-vizsgak-fokuszban-az-1848-as-forradalom-szonokai-hetfon-14-orakor-mutatjuk-a-megoldasokat-10916383/?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kisalfold.hu</div>
                                <div class="item-image">
                                    <img title="A magyar nyelv és irodalom írásbelikkel kezdődtek a vizsgák – fókuszban az 1848-as forradalom szónokai – hétfőn 14 órakor mutatjuk a megoldásokat" alt="A magyar nyelv és irodalom írásbelikkel kezdődtek a vizsgák – fókuszban az 1848-as forradalom szónokai – hétfőn 14 órakor mutatjuk a megoldásokat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8016767_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A magyar nyelv és irodalom írásbelikkel kezdődtek a vizsgák – fókuszban az 1848-as forradalom szónokai – hétfőn 14 órakor mutatjuk a megoldásokat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1989/aHR0cHM6Ly9zdWxpbGlmZS5odS9pc2tvbGFrLzIwMjEwNTAyLWVyZXR0c2VnaS0yMDIxLWlyYXNiZWxpLW1hdGVrLW1hZ3lhci10b3JpLW1lZ29sZGFzb2stcGVyY3JvbC1wZXJjcmUuaHRtbD91dG1fc291cmNlPWtpc2FsZiVDMyU5NmxkJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA0X20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="Minden egy helyen a 2021-es érettségiről! - Megoldások, legfrissebb infók a SuliLife-on" alt="Minden egy helyen a 2021-es érettségiről! - Megoldások, legfrissebb infók a SuliLife-on"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/658_resized.jpg?avcount=1620041826">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Minden egy helyen a 2021-es érettségiről! - Megoldások, legfrissebb infók a SuliLife-on</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://ripost.hu/politik/insider/tamadas-park-megeroszakolt-no-2857246/?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Sokkoló támadás: megerőszakolták a parkban a 29 éves nőt" alt="Sokkoló támadás: megerőszakolták a parkban a 29 éves nőt"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8015965_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sokkoló támadás: megerőszakolták a parkban a 29 éves nőt</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210503-allt-a-sineknel-jott-szembol-a-villamos-ami-ezutan-tortent-olyat-ritkan-vesz-fel-kamera-video.html?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Állt a síneknél, jött szemből a villamos, ami ezután történt, olyat ritkán vesz fel kamera - videó" alt="Állt a síneknél, jött szemből a villamos, ami ezután történt, olyat ritkán vesz fel kamera - videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8016400_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Állt a síneknél, jött szemből a villamos, ami ezután történt, olyat ritkán vesz fel kamera - videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/percrol-percre-kozvetiti-a-sulilifehu-a-magyar-erettsegit-60624/?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Percről-percre közvetíti a SuliLife.hu a magyar érettségit" alt="Percről-percre közvetíti a SuliLife.hu a magyar érettségit"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8016956_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Percről-percre közvetíti a SuliLife.hu a magyar érettségit</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/szabadon/20210501-sorozat-the-alienist-ajanlo-kritika-leiras-netflix-programajanlo.html?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Sorozatajánló: The Alienist - Daniel Brühl nyomoz" alt="Sorozatajánló: The Alienist - Daniel Brühl nyomoz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8004073_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Sorozatajánló: The Alienist - Daniel Brühl nyomoz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/gazdasag/20210503-nagyvallalatok-beruhazas-atadas.html?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_09_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="3,5 milliárd forint értékű beruházást adtak át a nagyvállalatok a napokban" alt="3,5 milliárd forint értékű beruházást adtak át a nagyvállalatok a napokban"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8017267_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">3,5 milliárd forint értékű beruházást adtak át a nagyvállalatok a napokban</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/2001/aHR0cHM6Ly9zdWxpbGlmZS5odS9lZ2VzenNlZy8yMDIxMDUwMS1rZXJ1bGQtZWwtYXotZXJldHRzZWdpLXZpenNnYS1hbGF0dGktc3RyZXNzenQuaHRtbD91dG1fc291cmNlPWtpc2FsZiVDMyU5NmxkJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEwX20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">sulilife.hu</div>
                                <div class="item-image">
                                    <img title="Így kerülheted el az érettségi vizsga alatti pánikot!" alt="Így kerülheted el az érettségi vizsga alatti pánikot!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/662_resized.jpg?avcount=1620041826">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így kerülheted el az érettségi vizsga alatti pánikot!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210430-hopp-juliska-alfa-romeo-giulia-1600-super-1970-veteranteszt.html?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Piedone imádta, az olasz apák pedig családi Ferrarinak becézték" alt="Piedone imádta, az olasz apák pedig családi Ferrarinak becézték"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8004896_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Piedone imádta, az olasz apák pedig családi Ferrarinak becézték</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.delmagyar.hu/kozelet/helyi-kozelet/95-nm-es-polgari-szegedi-lakas-135-millioert-7485436/?utm_source=www.kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">delmagyar.hu</div>
                                <div class="item-image">
                                    <img title="95 nm-es, polgári, szegedi lakás 13,5 millióért? – Fotók" alt="95 nm-es, polgári, szegedi lakás 13,5 millióért? – Fotók"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/8003169_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">95 nm-es, polgári, szegedi lakás 13,5 millióért? – Fotók</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787472" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="5926707" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kisalfold.hu/orszag-vilag/menczer-masfel-honapot-vesztettunk-volna-a-keleti-vakcinak-nelkul-video-10917901/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267933" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787189" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kisalfold-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kisalfold-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/feher-ferfi/lampedusa-szigeten-ujraindult-a-bevandorlok-erkezese-libiabol-4312913/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Lampedusa szigetén újraindult a bevándorlók érkezése Líbiából' class='title'>Lampedusa szigetén újraindult a bevándorlók érkezése Líbiából<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-05-03 13:00:10">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/olasz_labdarugas/video-ibrahimovic-kifakadt-verbalisan-nekiment-a-tarsanak-2824253?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Videó: Ibrahimovic kifakadt – verbálisan nekiment a társának' class='title'>Videó: Ibrahimovic kifakadt – verbálisan nekiment a társának<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-05-03 13:34:05">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/spanyol_labdarugas/valencia-a-bajnoki-hajra-elott-menesztettek-a-vezetoezdot-2824255?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Valencia: a bajnoki hajrá előtt menesztették a vezetőezdőt' class='title'>Valencia: a bajnoki hajrá előtt menesztették a vezetőezdőt<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-05-03 13:59:40">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/angol_labdarugas/anglia-ket-rendor-megserult-a-manchesteri-rendbontasban-2824239?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Anglia: két rendőr megsérült a manchesteri rendbontásban' class='title'>Anglia: két rendőr megsérült a manchesteri rendbontásban<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-05-03 12:04:08">2 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.teol.hu/kozelet/szavazas/olvasoink-leginkabb-az-utcan-szednek-szemetet-3667501/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Olvasóink leginkább az utcán szednek szemetet' class='title'>Olvasóink leginkább az utcán szednek szemetet<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2021-05-03 11:14:52">51 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vaol.hu/kozelet/helyi-kozelet/a-vas-nepe-fotoriportere-cseh-gabor-a-hir-esemeny-kategoria-gyoztese-4891789/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Vas Népe fotóriportere, Cseh Gábor a Hír/Esemény kategória győztese' class='title'>A Vas Népe fotóriportere, Cseh Gábor a Hír/Esemény kategória győztese<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2021-05-03 12:15:07">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.zaol.hu/eletstilus/helyi-eletstilus/olvasoink-tobbsege-is-a-zte-fc-bennmaradasara-voksolt-5172766/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Olvasóink többsége is a ZTE FC bennmaradására voksolt' class='title'>Olvasóink többsége is a ZTE FC bennmaradására voksolt<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2021-05-03 11:04:16">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/arokba-hajtott-egy-auto-a-84-es-fouton-sopron-es-kophaza-kozott-10913314/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/05/994168723074.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/05/+otf/80x80/hcQqut8JuUmzJNZ5y8__VoE5PVF9WRVJZX1NFQyOn6xjl4u61XRL2gGYnDFUsu6yu7ctqdSlv8tCnxN64EyXbGN__dYU__58t4tG2rerpfSzlwbXICtUXYIf5GPNuE=/994168723074.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/arokba-hajtott-egy-auto-a-84-es-fouton-sopron-es-kophaza-kozott-10913314/">Rosszul sikerült előzés miatt borult fel a vétlen sofőr a 84-esen – fotó</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/bulvar-celeb/hazai-bulvar-celeb/az-anyak-napi-hetvege-hose-a-forgalmat-feltartva-kiszallt-hogy-atsegitsen-a-zebran-egy-idos-not-10913440/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/9888973anyaknapautos.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/05/+otf/80x80/vQB+Dy7FLN3unxzAShQxx05PVF9WRVJZX1NFQ3gvNSFwmc2nottNJbkoOIapxQCD__mbqNyMycSN82Lp0XXcem4xPSgYim8f7YcHXLDHvoXyVtazUyoe7axr7vY4=/9888973anyaknapautos.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/bulvar-celeb/hazai-bulvar-celeb/az-anyak-napi-hetvege-hose-a-forgalmat-feltartva-kiszallt-hogy-atsegitsen-a-zebran-egy-idos-not-10913440/">Az anyák napi hétvége hőse: a forgalmat feltartva kiszállt, hogy átsegítsen a zebrán egy idős nőt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/sport/helyi-sport/megyei-foci-mutatjuk-a-szombati-eredmenyeket-fotokon-a-vitnyed-kapuvar-merkozes-10913494/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/05/9895673DSC4544.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/05/+otf/80x80/M__7B5MCdGY96Z9VHgEtj8k5PVF9WRVJZX1NFQzphJ+gkm__SUegs9tsvQrUjrgwY4ZI59QJPH6MBCajTV8Z4__RZqtky5PDxin8rc9BNL3__ZkTiJovWgJV5UVi73A=/9895673DSC4544.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/sport/helyi-sport/megyei-foci-mutatjuk-a-szombati-eredmenyeket-fotokon-a-vitnyed-kapuvar-merkozes-10913494/">Megyei foci – Gólokból nem volt hiány a hétvégi meccseken – Friss vasárnapi eredmények + fotók, videó</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-auto-gyorben-az-egyik-az-oldalara-borult-10914592/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/05/9955638DSC45851920px.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/05/+otf/80x80/Yr3J__Z8EGZpWrFcR6l90__E5PVF9WRVJZX1NFQ1AJ956YwhottE1AdC0Xz4+ab6h1dFe__GgYrD31Kp5WEdwH88usSxAAnN6XQL3PStpXmbqSCYMYMkcfet3Ni__CA=/9955638DSC45851920px.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-auto-gyorben-az-egyik-az-oldalara-borult-10914592/">Összeütközött két autó Győrben, az egyik az oldalára borult – fotók</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/rendorok-allitottak-elo-egy-utcan-dulakodo-part-kapuvaron-gyanus-csomagok-is-elokerultek-a-ferfi-cipojebol-10913950/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/11/5632345police52266741280.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/11/+otf/80x80/kfxqZrikA6VDsNaxy56etE5PVF9WRVJZX1NFQ6CFe8qW84n7i4__OHcOFBAbss46uezn1zurAEZpI5ZD6Oe7O4ipTsBAOYi6nMswuXc__f6RcuHgseYgtY7Nq77EQ=/5632345police52266741280.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/rendorok-allitottak-elo-egy-utcan-dulakodo-part-kapuvaron-gyanus-csomagok-is-elokerultek-a-ferfi-cipojebol-10913950/">Rendőrök állítottak elő egy utcán dulakodó párt Kapuváron, gyanús csomagok is előkerültek a férfi cipőjéből</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_17">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.kisalfold.hu/pr/majusban-ujra-falu-es-tanyagondnoki-kisbuszpalyazat-10902730/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/05/9602643falubusz2021.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/05/+otf/80x80/4mBnWdmaDS4SQxsCmsaEDE5PVF9WRVJZX1NFQ44z+cTgQ4S9o9MmC0xuoT5I4BzexD0siyTPrtPLDkPTIFNEZ3CrHGMNaNl8dckGOQ7LWj+uGUCoiA05BKZ3O4s=/9602643falubusz2021.jpg 80w,https://www.kisalfold.hu/wp-content/uploads/2021/05/+otf/210x210/4mBnWdmaDS4SQxsCmsaEDE5PVF9WRVJZX1NFQ44z+cTgQ4S9o9MmC0xuoT5I4BzexD0siyTPrtPLDkPTIFNEZ3CrHGMNaNl8dckGOQ7LWj+uGUCoiA05BKZ3O4s=/9602643falubusz2021.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.kisalfold.hu/pr/majusban-ujra-falu-es-tanyagondnoki-kisbuszpalyazat-10902730/" class="title">Májusban újra falu- és tanyagondnoki kisbuszpályázat</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.kisalfold.hu/pr/majusban-ujra-falu-es-tanyagondnoki-kisbuszpalyazat-10902730/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/05/9602643falubusz2021.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/05/+otf/80x80/4mBnWdmaDS4SQxsCmsaEDE5PVF9WRVJZX1NFQ44z+cTgQ4S9o9MmC0xuoT5I4BzexD0siyTPrtPLDkPTIFNEZ3CrHGMNaNl8dckGOQ7LWj+uGUCoiA05BKZ3O4s=/9602643falubusz2021.jpg 80w,https://www.kisalfold.hu/wp-content/uploads/2021/05/+otf/210x210/4mBnWdmaDS4SQxsCmsaEDE5PVF9WRVJZX1NFQ44z+cTgQ4S9o9MmC0xuoT5I4BzexD0siyTPrtPLDkPTIFNEZ3CrHGMNaNl8dckGOQ7LWj+uGUCoiA05BKZ3O4s=/9602643falubusz2021.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.kisalfold.hu/pr/majusban-ujra-falu-es-tanyagondnoki-kisbuszpalyazat-10902730/" class="title">Májusban újra falu- és tanyagondnoki kisbuszpályázat</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_31">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_32">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>A nap ajánlata</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/6251919/6251920/625192100?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/02/thumb_thumbfulop90.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/02/+otf/80x80/thumb_thumbfulop90.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">FÜLÖP OPTIKA szemészet a belvárosban! ...a tisztánlátás érdekében</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/6186390/6186391/618639300?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/08/thumb_unnamed.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/08/+otf/80x80/thumb_unnamed.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Műszaki és szórakoztató elektronika, háztartási nagy- és kisgépek, …..</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/6146105/6146106/614610800?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/06/thumb_kabelbarat.png'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/06/+otf/80x80/thumb_kabelbarat.png 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Napelem, elektromos fűtés akár fél áron lakásfelújítási pályázatból!</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/5996645/5996646/599664800?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/06/thumb_thumbthumbstop90.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/06/+otf/80x80/thumb_thumbthumbstop90.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Jogosítvány olcsón!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kisalfold-hu titlepic'><div class='container'><img src='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kisalfold-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vigyazzunk-a-mocsari-teknos-bebikre-188223/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vigyázzunk a mocsári teknős bébikre' class='title'>Vigyázzunk a mocsári teknős bébikre</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/igy-fogyj-le-nyarra-konnyen-trx-el-mutatjuk-a-leghasznosabb-gyakorlatokat-186272/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Így fogyj le nyárra könnyen TRX-el! Mutatjuk a leghasznosabb gyakorlatokat' class='title'>Így fogyj le nyárra könnyen TRX-el! Mutatjuk a leghasznosabb gyakorlatokat</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zanka/hireink/gyermekparadicsomot-hoztak-letre-a-zankai-erzsebet-taborban-188189/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gyermekparadicsomot hoztak létre a zánkai Erzsébet-táborban' class='title'>Gyermekparadicsomot hoztak létre a zánkai Erzsébet-táborban</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/idoutazas-a-balaton-eszaki-partjan-187820/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Időutazás a Balaton északi partján' class='title'>Időutazás a Balaton északi partján</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/melyik-balatoni-programon-kotsz-ki-a-nyaron-188021/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Melyik balatoni programon kötsz ki a nyáron?' class='title'>Melyik balatoni programon kötsz ki a nyáron?</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/kapolcs/hireink/melyik-programon-talalkozunk-a-muveszetek-volgyeben-187870/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Melyik programon találkozunk a Művészetek Völgyében?' class='title'>Melyik programon találkozunk a Művészetek Völgyében?</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_33">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787198" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/bulvar-celeb/beintett-az-oltaselleneseknek-a-vilagbajnok-sztar-10909426/">Beintett az oltáselleneseknek a világbajnok sztár</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Elege lett a vírustagadókból a svéd magasugrónak.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/kultura/hazai-kultura/kortars-koltok-versei-hallhatok-a-kisfoldalatti-allomasain-10917424/">Kortárs költők versei hallhatók a kisföldalatti állomásain</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Az utasok Kemény István, Áfra János, Szálinger Balázs, Géczi János, Dukay Nagy Ádám, Terék Anna és Szőcs Géza egy-egy költeményét hallhatják.</div>
                                                            </div>
            </div>
        </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_34">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787200" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper enews-article-offerer-without-picture"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/gazdasag/hazai-gazdasag/varga-mihaly-a-magyar-gazdasag-ujraindulasat-jelzi-a-heti-gazdasagi-index-10918015/">Varga Mihály: a magyar gazdaság újraindulását jelzi a Heti Gazdasági Index</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A pénzügyminiszter szerint arra lehet számítani, hogy a nyitással ez a negyedév lesz az, amikor újraindulhat a magyar gazdaság.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/sport/hazai-sport/orban-viktor-fogadta-a-nemzetkozi-judo-szovetseg-elnoket-10918006/">Orbán Viktor fogadta a Nemzetközi Judo Szövetség elnökét</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A sport koronavírus-járvány utáni újraindításban játszott szerepéről tárgyaltak.</div>
                                                            </div>
            </div>
        </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_35">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787202" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">,,Küzdöttem értetek szívvel és erővel, de mint a büszke fák, végül is ledőltem. Most szívemből kérem tőletek, szeressétek egymást, mert én már nem leszek! Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szeretett Férjem, Édesapánk, Nagypapánk, Vejem, Apósunk, Testvérünk, Nászunk, Barátunk és Rokonunk, KOVÁCS KÁROLY életének 62. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2021. május 7-én, pénteken 12 órakor lesz a győr-nádorvárosi köztemető régi ravatalozójában. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. A részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">,,Nem az a fájdalom, amelytől könnyes a szem, hanem amit a szívünkben hordunk némán, csendesen. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy KÁRPÁT JÓZSEFNÉ Stefi néni életének 94. évében az angyalokhoz költözött. Utolsó útjára 2021. május 5-én 15 órakor kísérjük az óvári temetőben. A részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy édesapánk, testvérem, nagybátyám, rokonunk és barátunk, LENGYEL JÓZSEF ANTAL hajóskapitány életének 73. évében váratlanul elhunyt. Utolsó útjára szűk családi körben kísérjük. Mindazok, akik ismerték és szerették, kegyeletüket a Duna mentén bárhol leróhatják. Emléke a szívünkben örökké él! Köszönettel: a gyászoló család.</div>
                            <div class="swiper-slide">,,Elmentél tőlünk, mint a lenyugvó nap,  de a szívünkben élsz tovább, és örökre ott maradsz. Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy MAJOR ZOLTÁN GYULA a Gastron Vendéglátó Vállalat volt dolgozója életének 74. évében örökre eltávozott közülünk.  Búcsúztatása 2021. május 8-án 15 órakor lesz Budapesten, a Halászbástya nevű hajón. Emlékét kegyelettel megőrizzük. Gyászoló család</div>
                            <div class="swiper-slide">,,Váratlanul ért halálod, búcsú nélkül mentél el.  Aludd szépen örök álmod, soha nem felejtünk el.&#8221; Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  NÉMETH IMRE  magyarkeresztúri lakos   életének 74. évében váratlan hirtelenséggel elhunyt.  Temetése 2021. május 3-án  16.30 órakor lesz a magyarkeresztúri temetőben.  Előtte, 16 órakor engesztelő szentmise a helyi templomban.  Búcsúznak tőle: felesége, testvérei, gyermekei, unokái.</div>
                            <div class="swiper-slide">Mélységes fájdalommal, de a Jóisten akaratában megnyugodva tudatjuk, hogy a legjobb férj, a legszeretőbb édesapa és nagyapa, gyermek és testvér, RÁCZ MIKLÓS KORNÉL életének 57., boldog házasságának 33. évében, 2021. április 6-án, hosszas betegség után elhunyt. Drága halottunk földi maradványait - hamvasztás után - 2021. május 7-én, pénteken 14 órakor a győri nádorvárosi köztemető régi ravatalozójából búcsúztatjuk, és a római katolikus egyház szertartása szerint helyezzük örök nyugalomra. Az engesztelő szentmiseáldozat bemutatására ugyanezen a napon 12.30 órakor a Szent Imre-plébániatemplomban kerül sor. Nyugodj békében! Emlékedet soha el nem múló szeretettel őrizzük!</div>
                            <div class="swiper-slide">,,A mélybe csak tested merült el, csak ő tűnt el a föld alatt, de lényed lényege ezer felé szóródva is köztünk maradt.&#8221; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága férjem, édesapánk, nagypapánk, testvérünk, apósunk és rokonunk, SÜLE ÁRPÁD a volt Sport- és Játékbolt tulajdonosa szilsárkányi születésű, csornai lakos életének 75. évében csendesen elhunyt. Temetése 2021. május 6-án 17 órakor lesz a csornai Szent Antal-temetőben. Egyben köszönetet mondunk mindazoknak, akik utolsó útján elkísérik, és gyászunkban velünk éreznek. A részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk, hogy TÉGLÁS ZOLTÁNT élt 45 évet és FELSŐ BERNADETTET élt 36 évet 2021. április 30-án a vírushelyzet miatt szűk családi körben örök nyugalomra helyeztük. Köszönet mindenkinek, aki bármilyen módon támogatta a családot. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Ne emlékezz rám búsan, család, rokon, barát, add meg a könnyet, de élj és szeress tovább! Addig vagyok, míg élek szívetekben, bennetek, ember voltam mindig, ezért szeressetek!&#8221; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesapánk, társam, nagypapám, apósunk és rokonunk, URMEZEY ÁDÁM LÁSZLÓ életének 66. évében váratlanul elhunyt. Temetési szertartása 2021. május 6-án, csütörtökön 11 órakor lesz a győr-szabadhegyi (Szabadi úti) új köztemetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik és gyászunkban osztoznak. A részvétnyilvánítás mellőzését kérjük. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy VASS TIBOR 2021. április 27-én, életének 66. évében elhunyt. Szerettünktől 2021. május 6-án, csütörtökön 13 órakor  a soproni Szent Mihály-temetőben veszünk végső búcsút. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, és fájdalmunkban velünk éreznek. A részvétnyilvánítás mellőzését kérjük. A gyászoló család</div>
                            <div class="swiper-slide">,,Megállt a drága szív, mely élni vágyott, pihen az áldott kéz, mely dolgozni imádott. Nélküled üres és szomorú a házunk, nem hisszük el, hogy téged hiába várunk. Nem vársz bennünket ragyogó szemekkel, nem örülsz már nekünk szerető szíveddel. Mindig egy célod volt: a családért élni, ezt a kegyetlen halál tudta csak széttépni. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyánk, nagymamánk, anyósom, szeretett párom, rokonunk, ismerősünk, VÁMOS SÁNDORNÉ szül. GYŐRY JULIANNA ,,PUCI életének 80. évében csendesen elhunyt. Temetése 2021. május 5-én, szerdán 13 órakor lesz az óvári temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, és gyászunkban velünk éreznek. A részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">,,A szeretet túléli a halált.&#8221; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett férjem, édesapám, nagyapám, testvérem, apósom, keresztapám, nagybátyánk, sógorunk és rokonunk, VÁRSZEGI LÁSZLÓ volt vendéglátós életének 75. évében tragikus hirtelenséggel elhunyt. Drága halottunktól végső búcsút 2021. május 6-án, csütörtökön 14 órakor veszünk a győr-nádorvárosi köztemető régi ravatalozójából. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és fájdalmunkban osztoznak. A részvétnyilvánítás mellőzését kérjük. A gyászoló család</div>
                            <div class="swiper-slide">,,Hirtelen mentél el, köszönni sem tudtál, örökre lecsuktad csillag szemed. Vigyázunk az álmodra, te csak aludjál! Kedves szerettünk, Isten Veled! (Szabó Balázs) Fájó szívvel tudatjuk, hogy szeretett feleségem, édesanyánk, nagymamánk és rokonunk, VÖRÖS ISTVÁNNÉ szül. Pászli Margit Terézia életének 69. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása 2021. május 6-án, csütörtökön 15 órakor lesz a kapuvár-gartai temetőben. Előtte, 14.15 órakor engesztelő szentmise  kezdődik a gartai Szent Sebestyén-templomban. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. A részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Olyan csend van így nélküled, hogy szinte hallani, amit utoljára akartál mondani. Megrendülten tudatom, hogy drága egyetlen jó édesanyám, ÖZV. VIRÁG FERENCNÉ szül. Kovács Klára életének 90. évében örökre megpihent. Hamvasztás utáni búcsúztatása 2021. május 6-án, csütörtökön 13 órakor lesz a győrszentiváni régi temetőben. Köszönet mindazoknak, akik utolsó útjára elkísérik. &#8222;Küzdelmes volt az élete, legyen áldott a pihenése! Szerető lányod, Gabriella</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy ÖZV. TÓTH LÁSZLÓNÉ szül. Varga Mária Marica életének 84. évében csendesen elhunyt. Temetése 2021. május 7-én, pénteken 15 órakor lesz a mecséri temetőben. Előtte, 14.15 órakor engesztelő szentmisét mondatunk a helyi templomban. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_36">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787420" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kisalfold.hu/">
                            <img src="/wp-content/uploads/2019/kisalfold_footer.svg" alt="">
                        </a>
                        <img src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kisalfold.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-5773018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773018"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-5773021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773021"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-5773024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773024"><a href="/sport/">Sport</a></li>
	<li id="menu-item-5773027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773027"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-5773030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773030"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-5773033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773033"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-5773036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773036"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-5773039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773039"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-5773042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773042"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-5773045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773045"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-5773048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773048"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-5773051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773051"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-5773054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773054"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-10312384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10312384"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-5773057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773057"><a href="/">Régiók</a>
<ul class="sub-menu">
	<li id="menu-item-5773060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773060"><a href="/regio/gyor-es-kornyeke">Győr</a></li>
	<li id="menu-item-5773063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773063"><a href="/regio/sopron-es-kornyeke">Sopron</a></li>
	<li id="menu-item-5773066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773066"><a href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li>
	<li id="menu-item-5773069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773069"><a href="/regio/rabakoz">Rábaköz</a></li>
</ul>
</li>
<li id="menu-item-5773072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773072"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-5773075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773075"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-5773078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773078"><a href="/sportagak/megyei-foci/">Megyei foci</a></li>
	<li id="menu-item-5773081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773081"><a href="/cimke/audi-eto">Audi ETO</a></li>
	<li id="menu-item-5773084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773084"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-5773087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773087"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-5773090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773090"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-5773096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773096"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-5773099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773099"><a href="https://mediaworks.hu/termekek/kisalfoldhu-1080/">Médiaajánlat</a></li>
<li id="menu-item-5773102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773102"><a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a></li>
<li id="menu-item-5773105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773105"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-6433779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6433779"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-6433782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6433782"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-6860460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6860460"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A KISALFÖLD kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kisalfold.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kisalfold.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/kisalfold-elofizetes-1219" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#dcb8b5bbb5a8bdb0b5afb0bdac9cb1b9b8b5bdabb3aeb7aff2b4a9"><span class="__cf_email__" data-cfemail="9cf8f5fbf5e8fdf0f5eff0fdecdcf1f9f8f5fdebf3eef7efb2f4e9">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1616705886'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194018'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kisalfold.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kisalfold.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kisalfold.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ffa8c2d915","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b72f1ffb56","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"10917901","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755466'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kisalfold.hu\/orszag-vilag\/menczer-masfel-honapot-vesztettunk-volna-a-keleti-vakcinak-nelkul-video-10917901\/","ajax_url":"https:\/\/www.kisalfold.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"10917901","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755466'></script>
<style id="et-builder-module-design-cached-inline-styles">@media only screen and (min-width:981px){.et_pb_advertising_25{display:none!important}.et_pb_advertising_26{display:none!important}.et_pb_advertising_27{display:none!important}.et_pb_advertising_28{display:none!important}.et_pb_advertising_29{display:none!important}.et_pb_advertising_30{display:none!important}.et_pb_advertising_31{display:none!important}.et_pb_advertising_32{display:none!important}}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/kisalfoldcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>