<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
    <base href="https://www.kisalfold.hu">
    <title>KISALFOLD - Rekordszámú kínai repülőgép lépett Tajvan légterébe</title>
    <meta charset="utf-8">
    <meta name="robots" content="index, follow, max-image-preview:large">
    <meta name="robots" content="max-image-preview:large">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Rekordszámú kínai repülőgép lépett Tajvan légterébe","alternativeHeadline":"Rekordszámú kínai repülőgép lépett Tajvan légterébe","image":"https://cdn.kisalfold.hu/2022/12/COasks646zB1vNQLuZAGEZ54nCHeroNokXBFoOvYovw/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIwZDFkYjU1NDQxYzQ0NjFiODk0MDAzZjI2YWY5ZjA5.jpg","url":"orszag-vilag/2022/12/rekordszamu-kinai-repulogep-lepett-tajvan-legterebe","mainEntityOfPage":"https://www.kisalfold.hu/orszag-vilag/2022/12/rekordszamu-kinai-repulogep-lepett-tajvan-legterebe","description":"Kína 24 óra alatt rekordszámú repülőgépet küldött Tajvan légterébe, és több hadihajóját is észlelték a sziget közelében.","dateModified":null,"author":null,"datePublished":"2022-12-26T08:20:21.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

    <script>
      window.googletag = window.googletag || { cmd: [] };
    </script>
    <script defer="">
      // Make sure that the properties exist on the window.
      window.googlefc = window.googlefc || {};
      window.googlefc.ccpa = window.googlefc.ccpa || {};
      window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

      // To guarantee functionality, this must go before the FC tag on the page.
      googlefc.controlledMessagingFunction = (message) => {
        if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
          message.proceed(false);
        } else {
          message.proceed(true);
        }
      };
    </script>
    <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js"></script>

    <!-- AD OCEAN GEMIUS -->
    <script type="text/javascript" src="//hu.adocean.pl/files/js/ado.js"></script>

    <script async="" type="text/javascript">
      /* (c)AdOcean 2003-2020 */

      if (typeof ado !== 'object') {
        ado = {};
        ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {};
      }

      ado.config({
        mode: 'new',
        xml: false,
        consent: true,
        characterEncoding: true,
        attachReferrer: true,
        fpc: 'auto',
        defaultServer: 'hu.adocean.pl',
        cookieDomain: 'SLD',
      });

      ado.preview({ enabled: true });
    </script>

    <!-- AD OCEAN GEMIUS -->

    <!-- Facebook Pixel Code -->
    <script defer="">
      !(function (f, b, e, v, n, t, s) {
        if (f.fbq) return;
        n = f.fbq = function () {
          n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments);
        };
        if (!f._fbq) f._fbq = n;
        n.push = n;
        n.loaded = !0;
        n.version = '2.0';
        n.queue = [];
        t = b.createElement(e);
        t.async = !0;
        t.src = v;
        s = b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t, s);
      })(window, document, 'script', 'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '1637596699829896');
      fbq('track', 'PageView');
    </script>
    <noscript><img
        height="1"
        width="1"
        style="display: none"
        src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "
    /></noscript>
    <!-- End Facebook Pixel Code -->

    <link rel="icon" type="image/x-icon" href="favicon.ico">
    <style type="text/css">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</style>
    <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
    <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
  <link rel="stylesheet" href="styles.59dade9e8cc6665d.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.wrapper[_ngcontent-sc84]{text-align:center}.advertisement-block[_ngcontent-sc84]{margin:0 auto;display:table}</style><style ng-transition="my-app">[_nghost-sc86]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc86]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc86]{display:none}}.tv-widget[_ngcontent-sc86]{position:relative}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]   .title[_ngcontent-sc86]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]   .lead[_ngcontent-sc86]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .right[_ngcontent-sc86]   .close-button[_ngcontent-sc86]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .video-frame[_ngcontent-sc86]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Kína 24 óra alatt rekordszámú repülőgépet küldött Tajvan légterébe, és több hadihajóját is észlelték a sziget közelében."><meta name="keywords" content=""><meta property="og:title" content="KISALFOLD - Rekordszámú kínai repülőgép lépett Tajvan légterébe"><meta property="og:url" content="https://www.kisalfold.hu/orszag-vilag/2022/12/rekordszamu-kinai-repulogep-lepett-tajvan-legterebe"><meta property="og:image" content="https://cdn.kisalfold.hu/2022/12/COasks646zB1vNQLuZAGEZ54nCHeroNokXBFoOvYovw/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIwZDFkYjU1NDQxYzQ0NjFiODk0MDAzZjI2YWY5ZjA5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.kisalfold.hu/2022/12/COasks646zB1vNQLuZAGEZ54nCHeroNokXBFoOvYovw/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIwZDFkYjU1NDQxYzQ0NjFiODk0MDAzZjI2YWY5ZjA5.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Kína 24 óra alatt rekordszámú repülőgépet küldött Tajvan légterébe, és több hadihajóját is észlelték a sziget közelében."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="KISALFOLD - Rekordszámú kínai repülőgép lépett Tajvan légterébe"><meta name="article:published_time" property="article:published_time" content="2022-12-26T08:20:21.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="KISALFOLD - Rekordszámú kínai repülőgép lépett Tajvan légterébe"><meta name="twitter:description" content="Kína 24 óra alatt rekordszámú repülőgépet küldött Tajvan légterébe, és több hadihajóját is észlelték a sziget közelében."><meta name="twitter:image" content="https://cdn.kisalfold.hu/2022/12/COasks646zB1vNQLuZAGEZ54nCHeroNokXBFoOvYovw/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIwZDFkYjU1NDQxYzQ0NjFiODk0MDAzZjI2YWY5ZjA5.jpg"><link rel="canonical" href="https://www.zaol.hu/orszag-vilag/2022/12/rekordszamu-kinai-repulogep-lepett-tajvan-legterebe"><style ng-transition="my-app">.newsletter-box[_ngcontent-sc142]{position:fixed;z-index:1001;bottom:0;right:15%;background:linear-gradient(73.24deg,#005D9D 4.39%,#006D35 93.26%);box-shadow:0 0 30px #00000040;width:446px;height:335px;animation:1s slide-up;text-align:center}@media (max-width: 1119.98px){.newsletter-box[_ngcontent-sc142]{width:100%;right:0}}@media (max-width: 767.98px){.newsletter-box[_ngcontent-sc142]{height:auto}}.newsletter-box-wrapper[_ngcontent-sc142]{background:url(/assets/images/level-pattern.svg) no-repeat center center;background-size:cover;padding:30px;height:100%;display:flex;align-items:center}.newsletter-box[_ngcontent-sc142]   .title[_ngcontent-sc142]{font-weight:500;font-size:35px;line-height:40px;color:#fff;margin-bottom:15px}.newsletter-box[_ngcontent-sc142]   .text[_ngcontent-sc142]{font-weight:500;font-size:15px;line-height:23px;color:#fff}.newsletter-box[_ngcontent-sc142]   .signup-button[_ngcontent-sc142]{max-width:315px;margin:30px auto 25px;background-color:#fff;padding:15px 25px;display:block;font-size:22px;line-height:26px;font-weight:500;color:var(--link-color);cursor:pointer}.newsletter-box[_ngcontent-sc142]   .close-button[_ngcontent-sc142]{color:#fff;font-weight:500;font-size:15px;line-height:23px}.closed[_ngcontent-sc142]{animation:1s slide-down}@keyframes slide-up{0%{height:0}to{height:335px}}</style><style ng-transition="my-app">.social-row[_ngcontent-sc138]{display:flex;flex-direction:row}.social-row[_ngcontent-sc138]   .social-button[_ngcontent-sc138]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc138]   .social-button[_ngcontent-sc138]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc138]   .social-button[_ngcontent-sc138]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc138]   .social-button[_ngcontent-sc138]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc138]   .social-button[_ngcontent-sc138]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc138]   .social-button[_ngcontent-sc138]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc138]   .social-button.facebook[_ngcontent-sc138]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc138]   .social-button.facebook[_ngcontent-sc138]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc138]   .social-button.facebook-like[_ngcontent-sc138]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc138]   .social-button.facebook-like[_ngcontent-sc138]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc138]   .social-button.facebook-like[_ngcontent-sc138]:before{left:13px}}.social-row[_ngcontent-sc138]   .social-button.twitter[_ngcontent-sc138]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc138]   .social-button.twitter[_ngcontent-sc138]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc138]   .social-button.email[_ngcontent-sc138]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc138]   .social-button.email[_ngcontent-sc138]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc138]   .fb-like[_ngcontent-sc138]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc140]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc140]   .label[_ngcontent-sc140]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc140]   .tag[_ngcontent-sc140]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc141]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc141]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc141]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc141]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc141]{display:flex}}.subscription-box[_ngcontent-sc141]   .left-col[_ngcontent-sc141]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc141]   .left-col[_ngcontent-sc141]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc141]   .right-col[_ngcontent-sc141]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc141]   .right-col[_ngcontent-sc141]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc141]   .right-col[_ngcontent-sc141]   .title[_ngcontent-sc141]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc141]   .right-col[_ngcontent-sc141]   .title[_ngcontent-sc141]{display:none}}.subscription-box[_ngcontent-sc141]   .right-col[_ngcontent-sc141]   .text[_ngcontent-sc141]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc141]   .right-col[_ngcontent-sc141]   .text[_ngcontent-sc141]{text-align:center}}.subscription-box[_ngcontent-sc141]   .right-col[_ngcontent-sc141]   .subscribe-button[_ngcontent-sc141]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc141]   .right-col[_ngcontent-sc141]   .subscribe-button[_ngcontent-sc141]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc110]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc110]   .section-header-title[_ngcontent-sc110]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc110]   .section-header-link[_ngcontent-sc110]{display:table}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]   path[_ngcontent-sc110]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc129]{margin:30px 0}.layout[_ngcontent-sc129]   .content-element[_ngcontent-sc129]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc129]   .content-element.sidebar[_ngcontent-sc129]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc129]   .content-element.sidebar[_ngcontent-sc129]:last-child{margin-bottom:0}.layout[_ngcontent-sc129]   .content-element.sidebar[_ngcontent-sc129]:last-child:after{display:none}.layout[_ngcontent-sc129]   .content-element.sidebar[_ngcontent-sc129]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc129]   .layout-element.hide-mobile[_ngcontent-sc129]{display:none}}.layout-element.content-element[_ngcontent-sc129] > .row[_ngcontent-sc129]{padding:0 15px}</style></head>

  <body>
    <div id="init-loader" class="fullscreen-loader"></div>
    <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc92=""><app-header _ngcontent-sc92="" _nghost-sc88=""><div _ngcontent-sc88="" class="leaderboard-ad-placeholder"><!----></div><!----><!----><!----><!----><app-advertisement-inda _ngcontent-sc88="" _nghost-sc84=""><div _ngcontent-sc84="" class="advertisement-block" id="undefined"></div><!----></app-advertisement-inda><section _ngcontent-sc88="" class="header-top"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="today"><p _ngcontent-sc88="" class="day">December 26, Hétfő</p><p _ngcontent-sc88="" class="nameday"><a _ngcontent-sc88="" href="/nevnapok"> István <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc88="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc88="" class="actual"><i _ngcontent-sc88="" class="icon cloud-hurricane"></i> 3° </div><div _ngcontent-sc88="" class="minmax"><div _ngcontent-sc88="" class="max">+8</div><div _ngcontent-sc88="" class="min">+4</div></div></a><!----><div _ngcontent-sc88="" class="social extra-margin"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/kisalfold.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/kisalfold_hu/?hl=hu"></a></div><div _ngcontent-sc88="" class="custom-buttons extra-margin-small"><a _ngcontent-sc88="" class="custom-button" href="/evfordulok"><i _ngcontent-sc88="" class="icon icon-date"></i><span _ngcontent-sc88="">Mai évfordulók</span></a><a _ngcontent-sc88="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc88="" class="icon icon-send"></i><span _ngcontent-sc88="">Hírt küldök be</span></a><!----><a _ngcontent-sc88="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc88="" class="icon icon-subscribe"></i><span _ngcontent-sc88="">Hírlevél</span></a><!----></div><div _ngcontent-sc88="" class="right-elements"><app-media-stream _ngcontent-sc88="" _nghost-sc86=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc88="" class="header"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="left"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">KISALFOLD</p><p _ngcontent-sc88="" class="portal-subtitle">Győr-Moson-Sopron megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="left-side"><div _ngcontent-sc88="" class="search-wrappper"><button _ngcontent-sc88="" type="button" class="search-button"><i _ngcontent-sc88="" class="icon-search"></i></button><input _ngcontent-sc88="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc88="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc88="" class="hamburger-box"><span _ngcontent-sc88="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc88="" class="col-12 col-lg-6 right"><nav _ngcontent-sc88="" class="nav"><ul _ngcontent-sc88="" class="nav-desktop"><!----></ul><ul _ngcontent-sc88="" class="nav-mobile"><!----></ul><div _ngcontent-sc88="" class="sub-nav-mobile"><div _ngcontent-sc88="" class="column"><!----></div><div _ngcontent-sc88="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc88="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc88="" class="custom-button" href="/evfordulok"><i _ngcontent-sc88="" class="icon icon-date"></i><span _ngcontent-sc88="">Mai évfordulók</span></a><a _ngcontent-sc88="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc88="" class="icon icon-send"></i><span _ngcontent-sc88="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc88="" class="section sub-nav"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="places"><!----><div _ngcontent-sc88="" class="menu-item-count-0 more"><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><div _ngcontent-sc88="" class="overflow-menu"><div _ngcontent-sc88="" class="sub-link-arrow"></div><div _ngcontent-sc88="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc88="" class="categories"><!----><div _ngcontent-sc88="" class="menu-item-count-0 more"><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><div _ngcontent-sc88="" class="overflow-menu"><div _ngcontent-sc88="" class="sub-link-arrow"></div><div _ngcontent-sc88="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc92=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Feszültség</div><!----><!----><!----><!----><p class="time">39 perce</p></div><h1>Rekordszámú kínai repülőgép lépett Tajvan légterébe</h1><p class="lead"> Kína 24 óra alatt rekordszámú repülőgépet küldött Tajvan légterébe, és több hadihajóját is észlelték a sziget közelében. </p><!----><!----><app-social-row _nghost-sc138=""><div _ngcontent-sc138="" class="social-row"><button _ngcontent-sc138="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc138="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kisalfold.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KISALFOLD%20-%20Rekordsz%C3%A1m%C3%BA%20k%C3%ADnai%20rep%C3%BCl%C5%91g%C3%A9p%20l%C3%A9pett%20Tajvan%20l%C3%A9gter%C3%A9be&amp;url=https%3A%2F%2Fwww.kisalfold.hu%2Forszag-vilag%2F2022%2F12%2Frekordszamu-kinai-repulogep-lepett-tajvan-legterebe">Twitter megosztás</a><a _ngcontent-sc138="" class="social-button email" href="/cdn-cgi/l/email-protection#615e1214030b0402155c2a2832202d272e2d25411d412a2832202d272e2d25414c4133040a0e1305121ba2c00ca2db410aa2cc0f000841130411a2dd0da4f006a2c811410da2c8110415154135000b17000f410da2c806150413a2c8030447000c115a030e05185c2a2832202d272e2d25414c4133040a0e1305121ba2c00ca2db410aa2cc0f000841130411a2dd0da4f006a2c811410da2c8110415154135000b17000f410da2c806150413a2c803045b4109151511125b4e4e1616164f0a0812000d070e0d054f09144e0e13121b00064c17080d00064e535153534e50534e13040a0e1305121b000c144c0a080f00084c130411140d0e0604114c0d04110415154c15000b17000f4c0d0406150413040304">Elküldöm emailben</a><div _ngcontent-sc138="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kisalfold.hu/orszag-vilag/2022/12/rekordszamu-kinai-repulogep-lepett-tajvan-legterebe"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div appimagelazyload="" class="big-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/COasks646zB1vNQLuZAGEZ54nCHeroNokXBFoOvYovw/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIwZDFkYjU1NDQxYzQ0NjFiODk0MDAzZjI2YWY5ZjA5.jpg);"></div><div class="thumbnail-info"><p class="description">Illusztráció; lövedékek egy AH-64 Apache típusú katonai helikopter mellett a dél-tajvani Pingtung megyében tartott hadgyakorlaton 2022. szeptember 7-én. Az előző napon kínai vadászrepülőgépek átlépték a nem hivatalos kínai-tajvani határt, a Tajvani-szoros középvonalát</p><!----><p class="source">Forrás: MTI/EPA</p><!----><p class="photographer"> Fotós: Ritchie B. Tongo</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc122=""><div _ngcontent-sc122="" class="clearfix"></div><div _ngcontent-sc122="" apprunscripts="" class="block-content"><p>A tajvani nemzetvédelmi minisztérium hétfőn azt közölte, hogy Kína 71 repülőgépe hatolt be Tajvan légterébe, ami a legtöbb azóta, hogy Tajpej 2020 szeptemberében elkezdte közzétenni a napi adatokat az esetekről.</p><p>A minisztérium szerint Kína hét hadihajóját is észlelték Tajvan közelében.</p><p>A korábbi legnagyobb behatolás Tajvan légterébe augusztusban volt, akkor 24 óra alatt 66 kínai repülőgépet számoltak össze. &nbsp;</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>&nbsp;</p><p>A valaha volt legnagyobb számú berepülésre egy nappal azután került sor, hogy Kína hadgyakorlatot tartott Tajvan közelében válaszul arra, hogy Joe Biden amerikai elnök aláírta 2 milliárd dollár katonai kölcsön folyósítását Tajvannak.</p><p>&nbsp;</p></div></span><p>Kína saját területe részeként tekint Tajvanra, annak ellenére, hogy a szigetnek 1949 óta, a kínai kommunisták polgárháborús győzelme óta önálló kormánya van. Peking és Tajpej között azután újult ki a feszültség, hogy Nancy Pelosi, a washingtoni képviselőház elnöke augusztusban heves kínai tiltakozás ellenére látogatást tett a szigeten.</p></div><!----><div _ngcontent-sc122="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc122=""><div _ngcontent-sc122="" class="clearfix"></div><div _ngcontent-sc122="" apprunscripts="" class="block-content"><p>&nbsp;</p></div><!----><div _ngcontent-sc122="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><app-social-row _nghost-sc138=""><div _ngcontent-sc138="" class="social-row"><button _ngcontent-sc138="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc138="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kisalfold.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KISALFOLD%20-%20Rekordsz%C3%A1m%C3%BA%20k%C3%ADnai%20rep%C3%BCl%C5%91g%C3%A9p%20l%C3%A9pett%20Tajvan%20l%C3%A9gter%C3%A9be&amp;url=https%3A%2F%2Fwww.kisalfold.hu%2Forszag-vilag%2F2022%2F12%2Frekordszamu-kinai-repulogep-lepett-tajvan-legterebe">Twitter megosztás</a><a _ngcontent-sc138="" class="social-button email" href="/cdn-cgi/l/email-protection#516e2224333b3432256c1a1802101d171e1d15712d711a1802101d171e1d15717c7103343a3e2335222b92f03c92eb713a92fc3f30387123342192ed3d94c03692f821713d92f8213425257105303b27303f713d92f83625342392f8333477303c216a333e35286c1a1802101d171e1d15717c7103343a3e2335222b92f03c92eb713a92fc3f30387123342192ed3d94c03692f821713d92f8213425257105303b27303f713d92f83625342392f833346b7139252521226b7e7e2626267f3a3822303d373e3d357f39247e3e23222b30367c27383d30367e636163637e60637e23343a3e2335222b303c247c3a383f30387c233421243d3e3634217c3d34213425257c25303b27303f7c3d3436253423343334">Elküldöm emailben</a><div _ngcontent-sc138="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kisalfold.hu/orszag-vilag/2022/12/rekordszamu-kinai-repulogep-lepett-tajvan-legterebe"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc140=""><div _ngcontent-sc140="" class="tags"><span _ngcontent-sc140="" class="label">Címkék</span><a _ngcontent-sc140="" class="tag" href="/cimke/hadgyakorlat">#hadgyakorlat</a><!----><a _ngcontent-sc140="" class="tag" href="/cimke/kina">#Kína</a><!----><a _ngcontent-sc140="" class="tag" href="/cimke/tajvan">#tajvan</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc141=""><div _ngcontent-sc141="" class="subscription-box showMobileOnly"><div _ngcontent-sc141="" class="left-col"></div><div _ngcontent-sc141="" class="right-col"><div _ngcontent-sc141="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc141="" class="text"> Ne maradjon le a kisalfold.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc141="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/KISALF%C3%96LD/15484919/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20221225-nem-kapott-kolcson-penzt-ezert-olhetett-a-bodvalenkei-emberoles-gyanusitott.html%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15484919_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Döbbenetes részletek a bódvalenkei emberölésről</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/KISALF%C3%96LD/32931/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjIxMjIwX21pX2xlc3pfMjAyM19iYW5fZW5lcmdpYXZhbHNhZ19oYWJvcnVfbWlncmFjaW9fZGVtb2dyYWZpYV9ldXJvcGFpX3VuaW9fZWxsZW56ZWs%2FdXRtX3NvdXJjZT1raXNhbGZvbGQuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10972_resized.jpg?avcount=1672044631);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Azt hittük, hogy a COVID-évek után nem jöhet rosszabb, hát nagyot tévedtünk – mi vár ránk jövőre?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/KISALF%C3%96LD/15484754/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F12%2Fkaracsonyi-tragedia-zalaegerszeg-aldozat%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15484754_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Megtudtuk, ki halt meg a karácsonyi tragédiában Zalaegerszegen - helyszíni fotók</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/KISALF%C3%96LD/15485025/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221225_belfold_budapest_jozsefvaros_autok_kar%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15485025_auto_resized.png);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Tinik törtek-zúztak Józsefvárosban, több tucat autó látta kárát (videó)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/KISALF%C3%96LD/15483464/?redirect=https%3A%2F%2Fripost.hu%2Fshowbiz%2F2022%2F12%2Ffarm-vip-ezert-nem-hisznek-a-kommentelok-szorcsik-vikinek%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15483464_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Farm VIP: Ezért nem hisznek a kommentelők Szorcsik Vikinek</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/KISALF%C3%96LD/15485589/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221226_netflix_sms_adathalaszat_belfold_csalas_ertesites_telefon%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15485589_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Ne dőljön be, ha ilyen SMS-t kap!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/6/KISALF%C3%96LD/15483591/?redirect=https%3A%2F%2Fwww.kisalfold.hu%2Fhelyi-kek-hirek%2F2022%2F12%2Fkemeny-helyzetek-szenteste-csornan-langok-csaptak-fel-egy-siron-a-bakonyban-mozdony-egett%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_07_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15483591_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Kemény helyzetek szenteste - Csornán lángok csaptak fel egy síron, a Bakonyban mozdony égett</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/KISALF%C3%96LD/15484828/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Fangol_labdarugas%2Fpl-antonio-conte-nem-orul-hogy-maris-folytatodik-a-bajnoksag-2931343%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15484828_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">PL: Antonio Conte nem örül, hogy máris folytatódik a bajnokság</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/KISALF%C3%96LD/15484959/?redirect=https%3A%2F%2Fwww.kisalfold.hu%2Fhelyi-kek-hirek%2F2022%2F12%2Ftiz-embert-temetett-maga-ala-lavina-ausztriaban%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15484959_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Tíz embert temetett maga alá lavina Ausztriában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/KISALF%C3%96LD/15484827/?redirect=https%3A%2F%2Fwww.kisalfold.hu%2Fhelyi-kek-hirek%2F2022%2F12%2Fcsunyan-osszeutkozott-egy-vw-es-egy-renault-a-82-es-fouton-gyor-tersegeben-fotok%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15484827_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Csúnyán összeütközött egy VW és egy Renault a 82-es főúton Győr térségében - fotók</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/KISALF%C3%96LD/15484065/?redirect=https%3A%2F%2Fwww.kisalfold.hu%2Forszag-vilag%2F2022%2F12%2Fmagyarorszag-2022-ben-osszefogasbol-segitsegnyujtasbol-es-embersegbol-ismet-kitunore-vizsgazott-video%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15484065_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Magyarország 2022-ben összefogásból, segítségnyújtásból és emberségből ismét kitűnőre vizsgázott (videó)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/KISALF%C3%96LD/32757/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUva2lyYWx5aS1jc2FsYWQta2Fyb2x5LWthbWlsbGEta2FyYWNzb255aS11ZHZvemxva2FydHlhLWZvdG8tNjMyMDgvP3V0bV9zb3VyY2U9a2lzYWxmb2xkLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEy?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10914_resized.jpg?avcount=1672044631);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">A királyi család tündéri karácsonyi üdvözlőlapjától te is elolvadsz!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><!----><!----><app-article-subscription-box _nghost-sc141=""><div _ngcontent-sc141="" class="subscription-box showMobileOnly"><div _ngcontent-sc141="" class="left-col"></div><div _ngcontent-sc141="" class="right-col"><div _ngcontent-sc141="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc141="" class="text"> Ne maradjon le a kisalfold.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc141="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc141=""><div _ngcontent-sc141="" class="subscription-box showDesktopOnly"><div _ngcontent-sc141="" class="left-col"></div><div _ngcontent-sc141="" class="right-col"><div _ngcontent-sc141="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc141="" class="text"> Ne maradjon le a kisalfold.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc141="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc110="" class="section-header-link section-header-more" href="/rovat/orszag-vilag"> További hírek a témában <svg _ngcontent-sc110="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc110="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc110="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/xyqhNAUuspJEL5OngYYMPhS9Af2Xicm6N2paYNk3cw0/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ3YzVjNDBlNGQ3ODRkN2E4ZTY4NTc3MGJjMTdjZjc1.jpg);" target="_blank" href="/orszag-vilag/2022/12/folytatodnak-a-diplomaciai-targyalasok-a-zaporizzsja-eromuvel-kapcsolatban-frissul"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/orszag-vilag/2022/12/folytatodnak-a-diplomaciai-targyalasok-a-zaporizzsja-eromuvel-kapcsolatban-frissul"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Orosz-ukrán háború</span><span _ngcontent-sc112="" class="article-date">2022.12.24. 08:33</span></div><h2 _ngcontent-sc112="" class="article-title">Zelenszkij terrorcselekménynek nevezte Herszon belvárosa elleni támadást</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/nS8awjo7SblURQroOmBZtWBB6-k8tQaw8BK9oWgUSos/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VlOWIyOGVlZTA4MzRhM2Q4NjMwZWY1MTFiYjVmZmJk.jpg);" target="_blank" href="/orszag-vilag/2022/12/ukrajna-eszaki-reszenek-megszallasara-keszulhet-oroszorszag-frissul"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/orszag-vilag/2022/12/ukrajna-eszaki-reszenek-megszallasara-keszulhet-oroszorszag-frissul"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Háború a szomszédunkban</span><span _ngcontent-sc112="" class="article-date">2022.12.17. 07:44</span></div><h2 _ngcontent-sc112="" class="article-title">Másfél millió forintnyi rubelért keres lövészárokásókat Moszkva</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/RMOgN1nen8Ydu-HexUv3VfBJ_3HbbT2PAdQkW7r9YhY/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U1ZGIxOWY3NjZiZDRlZDhhZDYzNDFlYjhiNWQyYWZk.jpg);" target="_blank" href="/orszag-vilag/2022/12/fontos-energiaellatasi-beruhazasrol-ir-ala-megallapodast-szijjarto-peter-a-roman-fovarosban"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/orszag-vilag/2022/12/fontos-energiaellatasi-beruhazasrol-ir-ala-megallapodast-szijjarto-peter-a-roman-fovarosban"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Zöld áram</span><span _ngcontent-sc112="" class="article-date">2022.12.17. 07:23</span></div><h2 _ngcontent-sc112="" class="article-title">Fontos energiaellátási beruházásról szóló megállapodást írnak alá ma a román fővárosban</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/mY5BVan3FpNuCFon0fz4nD40YvzBZzxlVqbN4x9U0FA/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI0NmRiMzRmM2M5ZDQwNWM4Njc1MGIwM2FlZWNlODdi.jpg);" target="_blank" href="/orszag-vilag/2022/12/orban-viktor-valami-keszul-3"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/orszag-vilag/2022/12/orban-viktor-valami-keszul-3"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Advent</span><span _ngcontent-sc112="" class="article-date">2022.12.10. 18:32</span></div><h2 _ngcontent-sc112="" class="article-title">Orbán Viktor: valami készül</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc130=""><div _ngcontent-sc130="" class="sidebar-main"><app-layout _ngcontent-sc130="" _nghost-sc129=""><div _ngcontent-sc129="" class="layout"><div _ngcontent-sc129="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc129="" class="col-12 col-lg-12"><div _ngcontent-sc129="" class="layout-element column-element"><div _ngcontent-sc129="" class="row"><!----></div><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc129="" class="row"><div _ngcontent-sc129="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc129="" _nghost-sc111=""><app-section-header _ngcontent-sc111="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/orszag-vilag/2022/12/mar-tobb-tucatnyi-aldozata-van-az-egyesult-allamokban-tombolo-iteletidonek"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/9e7X0s2gbH_kmgv6KyZ41VuavFOouxZHQXFlqkjOhF4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA0ZDJkYjFhYWMwNTQ3MzRiMTEzYThhZjQwNjBhZmRk.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Téli viharok</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Már több tucatnyi áldozata van az Egyesült Államokban tomboló ítéletidőnek</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/helyi-eletstilus/2022/12/karacsonyi-bebik-mutatjuk-azoknak-ujszulotteknek-a-nevet-is-akik-szenteste-szulettek-gyor-moson-sopronban"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/m39YDHEXMAv_Lpaz_PKUIVGxBes41e3SCy-1T1L_-GE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI2N2EwMzYxMTFkNDQzMjJhNmQ2NzRlOWM3NDM1ODJl.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Megjöttek</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Karácsonyi bébik - Mutatjuk azoknak újszülötteknek a nevét is, akik Szenteste születtek Győr-Moson-Sopronban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/helyi-kek-hirek/2022/12/12-ember-hagyta-el-atmenetileg-az-otthonat-a-vasarnapi-tuz-utan-gyorben"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/6KJLEqtXiMrEMdNZdsFPwbhq6ZRrjHqzJzLf2UrLOIk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU4OTM5MjY3ZTE2NTRhZjQ5ODZkNDY4N2E5OWUxOTAz.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Tűz</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">12 ember hagyta el átmenetileg az otthonát a vasárnapi tűz után Győrben</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/helyi-eletstilus/2022/12/szakrendelesek-a-csornai-korhazban-unnepek-kozott"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/QDBCi7TMY2SgyFgXl_DMnRtl7mm510fUyFjtKXIMXeA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYwZWIwNjFkODk0NDQxNTk5YmU2OTI5YmQ3ZDZmZmMy.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Infó</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Szakrendelések a csornai kórházban ünnepek között</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/ev-vegi-kikapcsolodas-programotletek-a-ket-unnep-kozottre"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/kB_AwCtI8mx-nbHF66XQgx21tYy77g6b42CYRuPw9lg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JjZWNmNGEzY2NhZDQ4NGI5OTNlNmIwNmVlYjNiM2Fl.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Év végi kikapcsolódás: programötletek a két ünnep közöttre</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/mennyibe-kerul-az-energetikai-tanusitvany-veszprem-megyeben-es-mit-kell-rola-tudni"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/8CYughrpJgovvSA5ZqVQ0uSHvGI2Co61EcwPsgNUFH4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJmYzkwN2VlZTMxYTRjZGVhYzc1M2FmMWU4MzJkNWZm.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Mennyibe kerül az energetikai tanúsítvány Veszprém megyében és mit kell róla tudni?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/megrazo-de-sikeres-volt-a-borderhistories"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/wNq_Vm810LLCPc6EReSoCoSu9FbDp3gy_AbgqmzIu7M/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI0YWE4ZmFjN2RmYjQzMWFiNDZhZmJlZDA5Zjk3ZGQ0.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Támogatott tartalom</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Megrázó, de sikeres volt a Border(hi)stories</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/meg-ertekesebbe-valt-a-gyori-diploma"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/VLYkfzeRwfQ6hyeNgomqmdOPE7eb1E0XzoJHXA4956U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q3NmMwNmViZjlhYjRhMDU5MGNhMDZiMmE5ZWFmMWEw.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Támogatott tartalom</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Még értékesebbé vált a győri diploma</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/a-medium-kuldetese-felelosseggel-segiteni-masokon"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/qdgCqWxvhjpex_i60-QtL22J_TgTRG0uUkPOjirx_cE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRkZTM2MmFlYmMzODQwNTM4NWYwNDQ1NTBlMmE4MmI3.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">A médium küldetése: felelősséggel segíteni másokon</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/ismet-hosszu-elettartamu-palyaszerkezetet-tesztel-a-strabag-az-m6-autopalya-befejezo-szakaszan"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/0ybcX82sBiLsSv-IyTytVqcAnp1njSy18Z_KgrelqmA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRjMzYwMDk0YTMzZjRkNGNhZDNiMmE2Y2RhOWU3ODE4.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Ismét hosszú élettartamú pályaszerkezetet tesztel a STRABAG az M6 autópálya befejező szakaszán</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc129="" class="row"><div _ngcontent-sc129="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc129="" _nghost-sc111=""><app-section-header _ngcontent-sc111="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/hazai-bulvar-celeb/2022/12/szomszedjan-akart-segiteni-most-az-eleteert-kuzd-a-csaladapa"><h2 _ngcontent-sc112="" class="article-title"> Szomszédján akart segíteni, most az életéért küzd a családapa <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/nemzetkozi-kek-hirek/2022/12/bebetonozott-noi-holttestet-talaltak-egy-csaladi-haz-pincejeben"><h2 _ngcontent-sc112="" class="article-title"> Bebetonozott női holttestet találtak egy családi ház pincéjében <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-kek-hirek/2022/12/tobb-embert-menekitettek-ki-a-zrinyi-utcai-tarsashazban-keletkezett-tuznel-gyorben-fotok"><h2 _ngcontent-sc112="" class="article-title"> Több embert menekítettek ki a Zrínyi utcai társasházban keletkezett tűznél Győrben - fotók <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/tudosito/2022/12/ket-idegen-lepett-a-kasszanal-olvasonkhoz-majd-varatlanul-kifizettek-a-bevasarlasat"><h2 _ngcontent-sc112="" class="article-title"> Két idegen lépett a kasszánál olvasónkhoz, majd váratlanul kifizették a bevásárlását <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc129="" class="row"><div _ngcontent-sc129="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc129="" _nghost-sc111=""><app-section-header _ngcontent-sc111="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/UeFmTfToBxsjgezqIbOz4GIn9EAijqqWrTvcfLu8hAA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBiNDg0YzQ0MWM0MDRjYzE4ZDQ5N2NkZWNjYmMxMjMw.jpg);" href="/hazai-bulvar-celeb/2022/12/terhespocakkal-fotoztak-varga-viktor-baratnojet"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Nahát!</span><h2 _ngcontent-sc112="" class="article-title">Terhespocakkal fotózták Varga Viktor barátnőjét</h2></div><span _ngcontent-sc112="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/12/terhespocakkal-fotoztak-varga-viktor-baratnojet"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/UeFmTfToBxsjgezqIbOz4GIn9EAijqqWrTvcfLu8hAA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBiNDg0YzQ0MWM0MDRjYzE4ZDQ5N2NkZWNjYmMxMjMw.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Nahát!</span><h2 _ngcontent-sc112="" class="article-title">Terhespocakkal fotózták Varga Viktor barátnőjét</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/cHKTu3InOe20q1OwZ8zFjeUojeFV_LZbEus5S5HdsAk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JmOWFhYTNhYmYwMDQ0NzFiMzY3MzA2NWVhMGY0Nzlj.jpg);" href="/nemzetkozi-bulvar-celeb/2022/12/rejtelyes-zuzodasokat-talalt-keteves-gyermeke-testen-sokkolta-a-diagnozis-a-fiatal-anyukat"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Borzalmas időszak</span><h2 _ngcontent-sc112="" class="article-title">Rejtélyes zúzódásokat talált kétéves gyermeke testén: sokkolta a diagnózis a fiatal anyukát</h2></div><span _ngcontent-sc112="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/12/rejtelyes-zuzodasokat-talalt-keteves-gyermeke-testen-sokkolta-a-diagnozis-a-fiatal-anyukat"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/cHKTu3InOe20q1OwZ8zFjeUojeFV_LZbEus5S5HdsAk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JmOWFhYTNhYmYwMDQ0NzFiMzY3MzA2NWVhMGY0Nzlj.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Borzalmas időszak</span><h2 _ngcontent-sc112="" class="article-title">Rejtélyes zúzódásokat talált kétéves gyermeke testén: sokkolta a diagnózis a fiatal anyukát</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/dIZv-lVzw6o829t2D22OZI9zqqC5RiArpUQOj1vhRd8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAyYWM5OTJjZWRhZTQ2MjFiMTM0ZmFjZjY1NmI3Mzg0.jpg);" href="/hazai-bulvar-celeb/2022/12/itt-van-kulcsar-edina-es-gwm-kozos-szama"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Boldogság</span><h2 _ngcontent-sc112="" class="article-title">Itt van Kulcsár Edina és G.w.M. közös száma</h2></div><span _ngcontent-sc112="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/12/itt-van-kulcsar-edina-es-gwm-kozos-szama"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/dIZv-lVzw6o829t2D22OZI9zqqC5RiArpUQOj1vhRd8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAyYWM5OTJjZWRhZTQ2MjFiMTM0ZmFjZjY1NmI3Mzg0.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Boldogság</span><h2 _ngcontent-sc112="" class="article-title">Itt van Kulcsár Edina és G.w.M. közös száma</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc129="" class="row"><div _ngcontent-sc129="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc129="" _nghost-sc111=""><app-section-header _ngcontent-sc111="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/TA0XQIWR7tv5gn-1-oHP4zrFsZWz46kV4tXJUQiCSO0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE3ZDRmZjE0MWUyNTQyZjBiZTQ3ZDNlZDc3YzUwZGRj.jpg);" target="_self" href="/helyi-kozelet/2022/12/abdatol-tetig-egyre-tobb-postan-valthatok-volanbusz-jegyek-es-berletek"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/abdatol-tetig-egyre-tobb-postan-valthatok-volanbusz-jegyek-es-berletek"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Közösségi közlekedés</span><span _ngcontent-sc112="" class="article-date">22 órája</span></div><h2 _ngcontent-sc112="" class="article-title">Abdától Tétig - Egyre több postán válthatók Volánbusz-jegyek és -bérletek</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/cjfOsaLV7rOcHwjpWGy_8FaJuJA4F8bpEPM-yzsjjDE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NmNWI2ZDNjYTE1ODQ4ZmY4Y2NjMGJjNzgzY2JmM2Jh.jpg);" target="_self" href="/helyi-kozelet/2022/12/sikeresen-palyaztak-epuletfelujitasra-kolti-az-elnyert-osszeget-markotabodoge"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/sikeresen-palyaztak-epuletfelujitasra-kolti-az-elnyert-osszeget-markotabodoge"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Jó hír az év végére</span><span _ngcontent-sc112="" class="article-date">2022.12.24. 23:00</span></div><h2 _ngcontent-sc112="" class="article-title">Sikeresen pályáztak -  Épületfelújításra költi az elnyert összeget Markotabödöge</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/cjfOsaLV7rOcHwjpWGy_8FaJuJA4F8bpEPM-yzsjjDE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NmNWI2ZDNjYTE1ODQ4ZmY4Y2NjMGJjNzgzY2JmM2Jh.jpg);" target="_self" href="/helyi-kozelet/2022/12/az-ev-utolso-kozgyulese-sopronban"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_self" href="/helyi-kozelet/2022/12/az-ev-utolso-kozgyulese-sopronban"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Drágul a gyermekétkeztetés</span><span _ngcontent-sc112="" class="article-date">2022.12.24. 19:00</span></div><h2 _ngcontent-sc112="" class="article-title">Az év utolsó közgyűlése Sopronban</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc129="" class="row"><div _ngcontent-sc129="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc129="" _nghost-sc111=""><app-section-header _ngcontent-sc111="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/n7D9SVLAVxgW4lVBywHQdbXcUUiQEBpKEbjKxadYIwo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I4ZDgwOWU1NWUzNzRhMDI5N2E3MzAwNDdjZGRjNzkx.jpg);" href="/digitalia/2022/12/megszunhet-a-samsung-kozkedvelt-termekcsaladja"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Mobilmánia</span><h2 _ngcontent-sc112="" class="article-title">Megszűnhet a Samsung közkedvelt termékcsaládja</h2></div><span _ngcontent-sc112="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/digitalia/2022/12/megszunhet-a-samsung-kozkedvelt-termekcsaladja"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/n7D9SVLAVxgW4lVBywHQdbXcUUiQEBpKEbjKxadYIwo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I4ZDgwOWU1NWUzNzRhMDI5N2E3MzAwNDdjZGRjNzkx.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Mobilmánia</span><h2 _ngcontent-sc112="" class="article-title">Megszűnhet a Samsung közkedvelt termékcsaládja</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/HtjbazGarawPRufZZvWh6LXIGjV7j7gqArPQ-itudEQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I2N2FhZjBmOTNhODRkNGY5NDBlMmZmMzk3ZDczMWRm.jpg);" href="/digitalia/2022/12/magyar-fejlesztesu-szoftver-kerulhet-hamarosan-tobb-millio-autoba"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Önvezető technológia</span><h2 _ngcontent-sc112="" class="article-title">Magyar fejlesztésű szoftver kerülhet hamarosan több millió autóba</h2></div><span _ngcontent-sc112="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/digitalia/2022/12/magyar-fejlesztesu-szoftver-kerulhet-hamarosan-tobb-millio-autoba"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/HtjbazGarawPRufZZvWh6LXIGjV7j7gqArPQ-itudEQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I2N2FhZjBmOTNhODRkNGY5NDBlMmZmMzk3ZDczMWRm.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Önvezető technológia</span><h2 _ngcontent-sc112="" class="article-title">Magyar fejlesztésű szoftver kerülhet hamarosan több millió autóba</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc129="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/gtZPBDHfscUTqWC37ZM4zbzzBzMl5QwwCa-NOy9Y3hk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1NzU3YjEzYTM0OTRiOWI5NjFkZjExNTQ2MzRjZjlj.jpg);" href="/digitalia/2022/12/tobbszor-segitett-veszhelyzetben-az-eletmento-applikacio"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Ünnepekre készülődve</span><h2 _ngcontent-sc112="" class="article-title">Többször segített vészhelyzetben az ÉletMentő applikáció</h2></div><span _ngcontent-sc112="" class="article-date">2022.12.24. 07:00</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/digitalia/2022/12/tobbszor-segitett-veszhelyzetben-az-eletmento-applikacio"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/12/gtZPBDHfscUTqWC37ZM4zbzzBzMl5QwwCa-NOy9Y3hk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1NzU3YjEzYTM0OTRiOWI5NjFkZjExNTQ2MzRjZjlj.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Ünnepekre készülődve</span><h2 _ngcontent-sc112="" class="article-title">Többször segített vészhelyzetben az ÉletMentő applikáció</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">2022.12.24. 07:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc129="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc129="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><app-newsletter-modal _nghost-sc142=""><!----></app-newsletter-modal><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc92="" _nghost-sc89=""><!----><!----><footer _ngcontent-sc89=""><div _ngcontent-sc89="" class="wrapper"><div _ngcontent-sc89="" class="row"><div _ngcontent-sc89="" class="col-12"><div _ngcontent-sc89="" class="footer-info"><div _ngcontent-sc89="" class="logo-wrappper"><a _ngcontent-sc89="" class="logo" href="/"><div _ngcontent-sc89="" class="logo-figure"><svg _ngcontent-sc89="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc89="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc89="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc89="" class="text"><p _ngcontent-sc89="" class="portal-name">KISALFOLD</p><p _ngcontent-sc89="" class="portal-subtitle">Győr-Moson-Sopron megyei hírportál</p></div></a></div><div _ngcontent-sc89="" class="social"><a _ngcontent-sc89="" class="social-button facebook" href="https://www.facebook.com/kisalfold.hu/?fref=ts"></a><a _ngcontent-sc89="" class="social-button instagram" href="https://www.instagram.com/kisalfold_hu/?hl=hu"></a></div></div><div _ngcontent-sc89="" class="info-text mobile-only"> A KISALFOLD kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc89="" class="categories"><!----></div><div _ngcontent-sc89="" class="info-text desktop-only"> A KISALFOLD kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc89="" class="footer-elements"><!----><div _ngcontent-sc89="" class="inner-wrapper"><!----><a _ngcontent-sc89="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc92="" _nghost-sc91=""><div _ngcontent-sc91="" class="mvg_footer_mediaworks"><div _ngcontent-sc91="" class="mwg_footer_top"><div _ngcontent-sc91="" class="container outer_table"><div _ngcontent-sc91="" class="inner_table mw_logo"><a _ngcontent-sc91="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc91="" appimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc91="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc91="" class="inner_table mw_social"><a _ngcontent-sc91="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc91="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc91="" class="mwg_footer_lower"><div _ngcontent-sc91="" class="domainFrame"><div _ngcontent-sc91="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://hirtv.hu/">hirtv.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.origo.hu/index.html">origo.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://agrokep.vg.hu/">agrokep.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.travelo.hu/index.html">travelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://hirvilag.hu/">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.life.hu/index.html">life.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://she.life.hu/index.html">she.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://freemail.hu/">freemail.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://koponyeg.hu/">koponyeg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://videa.hu/">videa.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://reblog.hu/">reblog.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Rádió</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://gongradio.hu/">gongradio.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://karcfm.hu/">karcfm.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href=""></a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    <script src="/assets/scripts/init-loader.js"></script>
    <script defer="" src="/assets/scripts/version.js"></script>
  <script src="runtime.17b0b2a34f9d78df.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.8e3caa4e1c184752.js" type="module"></script>

<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>