<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="/">
  <title>KISALFOLD - Drágábban nyaralhatunk idén, a kérdés, hogy mennyivel</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Drágábban nyaralhatunk idén, a kérdés, hogy mennyivel","alternativeHeadline":"Drágábban nyaralhatunk idén, a kérdés, hogy mennyivel","image":"https://cdn.kisalfold.hu/2022/02/PMbnvHV7-v65yBjleqeoTmfgzlDlWQzdClrTIDm4CSM/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRiMzMyNmM4ZWQyNTQ5ZGFiYTQxNDNjZjExMzRjNGU2.jpg","url":"kisalfold-press-hirek/2022/02/dragabban-nyaralhatunk-iden-a-kerdes-hogy-mennyivel","mainEntityOfPage":"https://www.kisalfold.hu/kisalfold-press-hirek/2022/02/dragabban-nyaralhatunk-iden-a-kerdes-hogy-mennyivel","description":"A négyszeres gáz-, valamint a kétszeres áramköltség, illetve az alapanyagárak és a munkabérek növekedése miatt várhatóan mindenhol lesz áremelkedés a szálloda- és a vendéglátóiparban, ennek mértéke azonban még nem látszik tisztán.","dateModified":null,"author":"Wurmbrandt András","datePublished":"2022-02-27T06:00:00.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>
  <script defer="" src="https://gahu.hit.gemius.pl/xgemius.js"></script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>
  <script defer="">
    if (0 === parseInt((new Date()).getTime() / (86400000)) % 4) {
      googlefc.callbackQueue.push({
        'AD_BLOCK_DATA_READY': () => {
          switch (googlefc.getAdBlockerStatus()) {
            case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
              ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
              // Insert handling for cases where the user is blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
              // Insert handling for cases where the user is not blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.UNKNOWN:
              // Insert handling for unknown cases.
              ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
              break;
          }
        }
      });
    }

  </script>


  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A négyszeres gáz-, valamint a kétszeres áramköltség, illetve az alapanyagárak és a munkabérek növekedése miatt várhatóan mindenhol lesz áremelkedés a szálloda- és a vendéglátóiparban, ennek mértéke azonban még nem látszik tisztán."><meta name="keywords" content=""><meta property="og:title" content="KISALFOLD - Drágábban nyaralhatunk idén, a kérdés, hogy mennyivel"><meta property="og:url" content="https://www.kisalfold.hu/kisalfold-press-hirek/2022/02/dragabban-nyaralhatunk-iden-a-kerdes-hogy-mennyivel"><meta property="og:image" content="https://cdn.kisalfold.hu/2022/02/PMbnvHV7-v65yBjleqeoTmfgzlDlWQzdClrTIDm4CSM/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRiMzMyNmM4ZWQyNTQ5ZGFiYTQxNDNjZjExMzRjNGU2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.kisalfold.hu/2022/02/PMbnvHV7-v65yBjleqeoTmfgzlDlWQzdClrTIDm4CSM/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRiMzMyNmM4ZWQyNTQ5ZGFiYTQxNDNjZjExMzRjNGU2.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A négyszeres gáz-, valamint a kétszeres áramköltség, illetve az alapanyagárak és a munkabérek növekedése miatt várhatóan mindenhol lesz áremelkedés a szálloda- és a vendéglátóiparban, ennek mértéke azonban még nem látszik tisztán."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="KISALFOLD - Drágábban nyaralhatunk idén, a kérdés, hogy mennyivel"><meta name="article:published_time" property="article:published_time" content="2022-02-27T06:00:00.000Z"><meta name="article:author" property="article:author" content="Wurmbrandt András"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content="Wurmbrandt András"><meta name="twitter:title" content="KISALFOLD - Drágábban nyaralhatunk idén, a kérdés, hogy mennyivel"><meta name="twitter:description" content="A négyszeres gáz-, valamint a kétszeres áramköltség, illetve az alapanyagárak és a munkabérek növekedése miatt várhatóan mindenhol lesz áremelkedés a szálloda- és a vendéglátóiparban, ennek mértéke azonban még nem látszik tisztán."><meta name="twitter:image" content="https://cdn.kisalfold.hu/2022/02/PMbnvHV7-v65yBjleqeoTmfgzlDlWQzdClrTIDm4CSM/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRiMzMyNmM4ZWQyNTQ5ZGFiYTQxNDNjZjExMzRjNGU2.jpg"><link rel="canonical" href="https://www.kisalfold.hu/kisalfold-press-hirek/2022/02/dragabban-nyaralhatunk-iden-a-kerdes-hogy-mennyivel"><style ng-transition="my-app">.social-row[_ngcontent-sc129]{display:flex;flex-direction:row}.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc129]   .social-button[_ngcontent-sc129]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc129]   .social-button.facebook[_ngcontent-sc129]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc129]   .social-button.facebook[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc129]   .social-button.facebook-like[_ngcontent-sc129]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc129]   .social-button.facebook-like[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc129]   .social-button.facebook-like[_ngcontent-sc129]:before{left:13px}}.social-row[_ngcontent-sc129]   .social-button.twitter[_ngcontent-sc129]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc129]   .social-button.twitter[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc129]   .social-button.email[_ngcontent-sc129]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc129]   .social-button.email[_ngcontent-sc129]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc129]   .fb-like[_ngcontent-sc129]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc130]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc130]   .label[_ngcontent-sc130]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc130]   .tag[_ngcontent-sc130]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.section-header[_ngcontent-sc101]{margin-bottom:30px;background-color:#eee}@media (max-width:767.98px){.section-header[_ngcontent-sc101]{margin:0 -15px 30px}}.section-header[_ngcontent-sc101]   .section-header-block[_ngcontent-sc101]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc101]   .section-header-block[_ngcontent-sc101]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc101]   .section-header-title[_ngcontent-sc101]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:600;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc101]   .section-header-link[_ngcontent-sc101]{display:table}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]   svg[_ngcontent-sc101]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]   svg[_ngcontent-sc101]   path[_ngcontent-sc101]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc112]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc112]{margin-bottom:32px}}.block-content[_ngcontent-sc112]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc112]  b, .block-content[_ngcontent-sc112]  strong{font-weight:700}.block-content[_ngcontent-sc112]  em, .block-content[_ngcontent-sc112]  i{font-style:italic}.block-content[_ngcontent-sc112]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc112]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc112]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc112]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc112]  ol li, .block-content[_ngcontent-sc112]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc112]  ol li:before, .block-content[_ngcontent-sc112]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc112]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc112]  table{max-width:100%;border:0}.block-content[_ngcontent-sc112]  table thead tr td, .block-content[_ngcontent-sc112]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc112]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc112]  table tr td, .block-content[_ngcontent-sc112]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  table tr td, .block-content[_ngcontent-sc112]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc112]  table tr td:first-child, .block-content[_ngcontent-sc112]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc112]  table tr td:last-child, .block-content[_ngcontent-sc112]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc112]  table tr th{font-weight:500}.block-content[_ngcontent-sc112]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc112]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc112]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc112]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc112]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc112]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc112]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc112]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc112]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc112]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc112]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc112]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc112]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  .puzzle{overflow:hidden;overflow-x:scroll;align-items:start}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc118]{margin:30px 0}.layout[_ngcontent-sc118]   .content-element[_ngcontent-sc118]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child{margin-bottom:0}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child:after{display:none}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc118]   .layout-element.hide-mobile[_ngcontent-sc118]{display:none}}.layout-element.content-element[_ngcontent-sc118] > .row[_ngcontent-sc118]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc88=""><app-header _ngcontent-sc88="" _nghost-sc84=""><!----><!----><!----><!----><section _ngcontent-sc84="" class="header-top"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="today"><p _ngcontent-sc84="" class="day">Február 27, Vasárnap</p><p _ngcontent-sc84="" class="nameday"><a _ngcontent-sc84="" href="/nevnapok"> Bátor, <!----><!----><!----> Ákos<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc84="" class="weather" href="/idojaras"><div _ngcontent-sc84="" class="actual"><i _ngcontent-sc84="" class="icon wind-sun"></i> -2° </div><div _ngcontent-sc84="" class="minmax"><div _ngcontent-sc84="" class="max">+9</div><div _ngcontent-sc84="" class="min">+0</div></div></a><!----><div _ngcontent-sc84="" class="social"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/kisalfold.hu/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/kisalfold_hu/?hl=hu"></a></div><div _ngcontent-sc84="" class="custom-buttons"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc84="" class="right-elements"><app-media-stream _ngcontent-sc84="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc84="" class="header"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="left"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">KISALFOLD</p><p _ngcontent-sc84="" class="portal-subtitle">Győr-Moson-Sopron megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="left-side"><div _ngcontent-sc84="" class="search-wrappper"><button _ngcontent-sc84="" type="button" class="search-button"><i _ngcontent-sc84="" class="icon-search"></i></button><input _ngcontent-sc84="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc84="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc84="" class="hamburger-box"><span _ngcontent-sc84="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc84="" class="right"><nav _ngcontent-sc84="" class="nav"><ul _ngcontent-sc84="" class="nav-desktop"><!----></ul><ul _ngcontent-sc84="" class="nav-mobile"><!----></ul><div _ngcontent-sc84="" class="sub-nav-mobile"><div _ngcontent-sc84="" class="column"><!----></div><div _ngcontent-sc84="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc84="" class="section sub-nav"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="places"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc84="" class="categories"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc88=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">A kereslet befolyásol</div><!----><!----><!----><!----><p class="time">46 perce</p></div><h1>Drágábban nyaralhatunk idén, a kérdés, hogy mennyivel</h1><p class="lead"> A négyszeres gáz-, valamint a kétszeres áramköltség, illetve az alapanyagárak és a munkabérek növekedése miatt várhatóan mindenhol lesz áremelkedés a szálloda- és a vendéglátóiparban, ennek mértéke azonban még nem látszik tisztán. </p><app-social-row _nghost-sc129=""><div _ngcontent-sc129="" class="social-row"><button _ngcontent-sc129="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc129="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kisalfold.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KISALFOLD%20-%20Dr%C3%A1g%C3%A1bban%20nyaralhatunk%20id%C3%A9n%2C%20a%20k%C3%A9rd%C3%A9s%2C%20hogy%20mennyivel&amp;url=https%3A%2F%2Fwww.kisalfold.hu%2Fkisalfold-press-hirek%2F2022%2F02%2Fdragabban-nyaralhatunk-iden-a-kerdes-hogy-mennyivel">Twitter megosztás</a><a _ngcontent-sc129="" class="social-button email" href="/cdn-cgi/l/email-protection#4e713d3b2c242b2d3a7305071d0f020801020a6e326e05071d0f020801020a6e636e0a3c8def298def2c2c2f206e20372f3c2f22262f3a3b20256e272a8de720626e2f6e258de73c2a8de73d626e262129376e232b20203727382b22682f233e752c212a377305071d0f020801020a6e636e0a3c8def298def2c2c2f206e20372f3c2f22262f3a3b20256e272a8de720626e2f6e258de73c2a8de73d626e262129376e232b20203727382b22746e263a3a3e3d7461613939396025273d2f222821222a60263b6125273d2f222821222a633e3c2b3d3d6326273c2b25617c7e7c7c617e7c612a3c2f292f2c2c2f206320372f3c2f22262f3a3b202563272a2b20632f63252b3c2a2b3d632621293763232b20203727382b22">Elküldöm emailben</a><div _ngcontent-sc129="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kisalfold.hu/kisalfold-press-hirek/2022/02/dragabban-nyaralhatunk-iden-a-kerdes-hogy-mennyivel"></div></div></app-social-row><div class="info-line"><div class="left"><div trendencyimagelazyload="" title="Wurmbrandt András" class=""></div> Wurmbrandt András </div></div><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/PMbnvHV7-v65yBjleqeoTmfgzlDlWQzdClrTIDm4CSM/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRiMzMyNmM4ZWQyNTQ5ZGFiYTQxNDNjZjExMzRjNGU2.jpg);"><div class="thumbnail-info desktop"><p class="description"></p><p class="source">Forrás: Dreamstime </p><!----></div><!----></div><!----><div class="thumbnail-info mobile"><p class="description"></p><p class="source">Forras: Dreamstime </p><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc112=""><!----><div _ngcontent-sc112="" apprunscripts="" class="block-content"><p><span style="background-color:transparent;color:#000000;">Ami a turizmust illeti, a vidék és Budapest sorsa elvált egymástól a pandémia miatt: míg a vidéki szálláshelyek már tavaly is jól teljesítettek – köszönhetően a belföldi vendégeknek – addig az elsősorban a külföldi utazókból élő főváros még csak éledezik – mondta érdeklődésünkre Hoffmann Henrik, a Balatoni Turizmus Szövetség elnöke. Hozzátette, egyelőre kérdés, hogy idén a nemzetközi turizmus miként indul újra, ahogy az is, hogy a pályaelhagyók közül hányan térnek majd vissza a szektorba. A munkaerőhiány mindenesetre nyomás alatt tartja a munkaadókat, akiknek igazítaniuk, emelniük kell a béreket. Hoffmann Henrik szerint e tekintetben mindenképpen jelentős, hogy a kormány bevezette a 25 év alattiak szja-mentességét, hiszen ennek köszönhetően a fiatalok mintegy húsz százalékkal többet tudnak keresni, és ez arra sarkallhatja őket, hogy munkát vállaljanak a nyári időszakban, akkor is, ha eddig nem tették. Ez országosan néhány ezer fővel megemelheti a turizmusban dolgozók számát, amely a szövetség elnöke szerint a csúcsszezonban mintegy 400 ezer főre tehető. Ennek fele Budapesten, negyede a Balatonon, míg a fennmaradó 25 százaléka az ország többi részén dolgozik. Nagyjából ilyen arányban oszlanak el egyébként a turizmusból származó bevételek is – jegyezte meg.</span></p><p>&nbsp;</p><figure class="image"><img src="https://cdn.kisalfold.hu/2022/02/I0MviOISmXUGSMZwsMFunySQZyERx6UxGNcSIr4bUeM/fill/3462/2310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYxNGE2N2Y0NWU4MDRmOTNiMWE2NjJhM2YyMmJiOTE1.jpg"><figcaption>A 25 év alattiak szja-mentessége ösztönözheti a fiatalokat, hogy nyáron a turizmusban dolgozzanak.&nbsp;<br>Forrás: Dreamstime</figcaption></figure><p><br>&nbsp;</p><p><span style="background-color:transparent;color:#000000;"><strong>Szja-visszatérítés nyaralásra</strong></span></p><p><br>&nbsp;</p><p><span style="background-color:transparent;color:#000000;">A turisztikai szakember arra számít, hogy a koronavírus-járvány tavasszal kifut, megszűnnek a korlátozások, biztonságosan meg lehet majd tartani a nagy fesztiválokat, és ez erős belföldi keresletet eredményez a nyáron. Ezt ösztönzik majd anyagi oldalról a szektorális béremelések, illetve sokat jelent a gyermeket nevelők szja-visszatérítése is, amely egy része jó eséllyel a turizmusban élményszerzésre költődik majd el – vélte.&nbsp;</span></p><p><span style="background-color:transparent;color:#000000;">Az érem másik oldala ugyanakkor, hogy a szállodaipar élete nem lesz sokkal könnyebb a pandémia után sem, hiszen a nyomában ott van a szabadpiacról beszerzett energia jelentősen megnövekedett ára, ami arra kényszeríti a szektort, hogy ezt valahogy érvényesítse szolgáltatásai árában – magyarázta Hoffmann Henrik, aki a rezsidíjak emelkedése és a bérnyomás miatt áremelkedést prognosztizál, remélve, hogy „azt tíz százalék körül meg lehet majd úszni”.</span></p><p><br>&nbsp;</p><p><span style="background-color:transparent;color:#000000;"><strong>A kereslet befolyásol</strong></span></p><p><br><span style="background-color:transparent;color:#000000;">A munkaerőhiány mellett az energiaárak és a költségek nagymértékű emelkedése a legnagyobb kihívás most a szálloda-, és vendéglátóiparban. A négyszeres gáz-, valamint a kétszeres áramköltség, illetve az alapanyagárak és a munkabérek növekedése miatt várhatóan mindenhol lesz áremelkedés, de alapvetően az árakat mindig a kereslet határozza meg, így a növekedés mértéke attól is függ majd, hogy mennyire lesz élénk a belföldi és a külföldi vendégforgalom – ezt már Sárvári-Deák Zsófia, a Magyar Szállodák és Éttermek Szövetsége főtitkára mondta érdeklődésünkre. A turisztikai szakember beszélt arról is, mennyire tudták megőrizni pozíciójukat a magyar szállodák a járvány miatti szigorítások között. A KSH adatai alapján a teljes 2021-es évet még nem látják, de november végéig a szállodai vendégéjszakák száma országos szinten 2,2%-kal, Budapesten 14,9%-kal több volt a 2020. évinél, ugyanakkor 56,1%-kal, illetve 72,6%-kal elmaradtak a 2019. január és november között regisztráltaktól – vont mérleget, majd úgy folytatta: becsléseik szerint a teljes tavalyi évben 12-14%-kal haladták meg a szállodai vendégéjszakák az előző évit, és körülbelül felét érték el a 2019. évinek. Hozzátette, egyértelműen a nemzetközi turizmus visszaesése ennek az oka, de a belföldi vendégek által eltöltött éjszakák száma is körülbelül 33-36%-kal elmarad a járvány előtti bázistól – fogalmazott.</span></p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-tag-row _nghost-sc130=""><!----></app-tag-row><div class="block-show-comments"><button class="btn grey show-comments-btn">Hozzászólások</button></div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Kapcsolódó cikkek" linktitle="További hírek a témában" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Kapcsolódó cikkek</h2><a _ngcontent-sc101="" class="section-header-link section-header-more" href="/rovat/kisalfold-press-hirek"> További hírek a témában <svg _ngcontent-sc101="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc101="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc101="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/eXxo2YjNjD1LqQ8dcetSws-hd-CRgciM07U3LOoTGSs/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhlMDI2MTVkZmU2ODQ1ZmNiNzVkYTBiZDNlNzViZGQ5.jpg);" href="/kisalfold-press-hirek/2022/02/elmenyt-ado-ismeretszerzo-turak-setaprogramok-kellemes-hangulatban"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/kisalfold-press-hirek/2022/02/elmenyt-ado-ismeretszerzo-turak-setaprogramok-kellemes-hangulatban"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Az idegenvezetés több mint a látnivalók bemutatása</span><span _ngcontent-sc103="" class="article-date">Tegnap, 7:19</span></div><h2 _ngcontent-sc103="" class="article-title">Élményt adó ismeretszerző túrák, sétaprogramok kellemes hangulatban</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/OeoXH5h9qEmfUf_DzUJLop3WAn0qyVVazbgpzVK3_0A/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYyZDA3NDEwMDI0ODRhMjRhYTAxN2RiYzU2NWNkN2Q2.jpg);" href="/kisalfold-press-hirek/2022/02/ferenc-papa-bojt-es-imanapot-hirdet-marcius-2-ra-ukrajna-bekejeert"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/kisalfold-press-hirek/2022/02/ferenc-papa-bojt-es-imanapot-hirdet-marcius-2-ra-ukrajna-bekejeert"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Isten fegyverével adna választ a háborúra</span><span _ngcontent-sc103="" class="article-date">2022.02.24. 10:52</span></div><h2 _ngcontent-sc103="" class="article-title">Ferenc pápa böjt- és imanapot hirdet március 2-ra Ukrajna békéjéért</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/GlISX__JQYIpFZIwugcY6MDgftaFSOMDx3Tub6PtcLA/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI3N2U4N2Y5MGUzMDRlMjZiNjJjNmI3MWUyOGQ5NWM0.jpg);" href="/kisalfold-press-hirek/2022/02/vessuk-le-a-regi-embert-es-oltsuk-magunkra-az-ujat"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/kisalfold-press-hirek/2022/02/vessuk-le-a-regi-embert-es-oltsuk-magunkra-az-ujat"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Nagyböjt kezdete</span><span _ngcontent-sc103="" class="article-date">2022.02.23. 05:40</span></div><h2 _ngcontent-sc103="" class="article-title">Vessük le a régi embert, és öltsük magunkra az újat!</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/YqexKy-LFbcx97uwXXMFpO9obnEep2sJZ8OoTdF-ZAs/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZjNmUwNmUwYjYxZjRiYzc4YmFmNDk1ZjllYTI4ODUy.jpg);" href="/kisalfold-press-hirek/2022/02/jol-valasszuk-meg-metszes-idejet"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/kisalfold-press-hirek/2022/02/jol-valasszuk-meg-metszes-idejet"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Szőlő, gyümölcsfa, bogyós növények, díszfák és bokrok</span><span _ngcontent-sc103="" class="article-date">2022.02.22. 10:29</span></div><h2 _ngcontent-sc103="" class="article-title">Jól válasszuk meg metszés idejét!</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/1/KISALF%C3%96LD/13500/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzAyL2tpY3NvZGEtdm9sb2RvbWlyLXplbGVuc3praWotYXotZWd5a29yaS1zemluZXN6LWFraS1lbGV0ZS1sZWduZWhlemViYi1zemVyZXBldC1qYXRzc3phLW1vc3Q%2FdXRtX3NvdXJjZT1raXNhbGZvbGQuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDE%3D?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_01"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4495_resized.jpg?avcount=1645943447);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Kicsoda Volodomir Zelenszkij? Az egykori színész, aki élete legnehezebb szerepét játssza most</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://www.kisalfold.hu/helyi-kozelet/2022/02/gyor-moson-sopron-megyei-egysegek-az-ukran-hatarnal?utm_source=kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13823670_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Győr-Moson-Sopron megyei egységek az ukrán határnál</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://www.borsonline.hu/aktualis/2022/02/nagy-bejelentest-tettek-a-nyugdijasoknak-ujabb-extra-erkezik-a-postaladajukba?utm_source=kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13827198_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Nagy bejelentést tettek a nyugdíjasoknak: Újabb extra érkezik a postaládájukba</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://magyarnemzet.hu/kulfold/2022/02/medvegyev-moszkva-a-celjai-elereseig-folytatja-az-akciot?utm_source=kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13832873_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Medvegyev: Moszkva a céljai eléréséig folytatja az akciót</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://www.origo.hu/nagyvilag/20220226-pakisztan-ufo-iszlamabad-video.html?utm_source=kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13834025_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Hátborzongató dolgot videózott le egy pakisztáni férfi Iszlámábád felett - videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://ripost.hu/kulfold/2022/02/szegyelljek-magukat-new-yorkbol-uzent-szijjarto?utm_source=kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13830599_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">„Szégyelljék magukat!” – New Yorkból üzent Szijjártó Péter</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/KISALF%C3%96LD/13515/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzAyL25pbmNzLW1hci1lbGVnLWVsZWxtaXN6ZXItdXplbWFueWFnLWVzLWtlc3pwZW56LXNlbS11a3Jham5hYmFuP3V0bV9zb3VyY2U9a2lzYWxmb2xkLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4500_resized.jpg?avcount=1645943447);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Nincs már elég élelmiszer, üzemanyag és készpénz sem Ukrajnában</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://magyarnemzet.hu/kulfold/2022/02/manfred-weber-szerint-nem-a-magyar-kormanyon-mult-az-oroszok-kizarasa-a-swift-bol?utm_source=kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13839581_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Manfred Weber szerint nem a magyar kormányon múlt az oroszok kizárása a SWIFT-ből</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/KISALF%C3%96LD/13509/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjIwMjI2X2tpc2d5ZXJtZWtfc3p1bGV0ZXR0X2Ffa2lqZXZpX21ldHJvYmFuX2F6X29zdHJvbV9hbGF0dD91dG1fc291cmNlPWtpc2FsZm9sZC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOQ%3D%3D?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4498_resized.jpg?avcount=1645943447);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Kisgyermek született a kijevi metróban az ostrom alatt</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://mandiner.hu/cikk/20220226_haboru_kijevet_tobb_iranybol_tamadjak_heves_utcai_harcok_mindenutt_elo?utm_source=kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13823934_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Háború: Kijevet több irányból támadják, heves utcai harcok mindenütt – ÉLŐ</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="http://hirtv.hu/ahirtvhirei/folyamatosan-segitik-a-magyar-telepuleseken-elok-az-ukrajnabol-erkezoket-2537889?utm_source=kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13836782_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Folyamatosan segítik a magyar településeken élők az Ukrajnából érkezőket</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="http://hirtv.hu/hirtvkulfold/szijjarto-peter-sajtotajekoztatoja-new-yorkbol-hamarosan-eloben-a-hir-tv-n-2537878?utm_source=kisalfold.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13832652_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Szijjártó Péter sajtótájékoztatója New Yorkból - hamarosan élőben a Hír TV-n!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc119=""><div _ngcontent-sc119="" class="sidebar-main"><app-layout _ngcontent-sc119="" _nghost-sc118=""><div _ngcontent-sc118="" class="layout"><div _ngcontent-sc118="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc118="" class="col-12 col-lg-12"><div _ngcontent-sc118="" class="layout-element column-element"><div _ngcontent-sc118="" class="row"><!----></div><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/orszag-vilag/2022/02/35-embert-tobb-gyereket-menekitett-ki-a-magyar-kulugyminiszterium-kijevbol-video"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/f_0etLhM3QitJifUE681imBuZMuHwJBT2mbbWOoLluY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ4NjZlNGMwYjMzNzRlMTI4NDY4NGYzZTRhNGIzMjY4.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Diplomáciai konvoj</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">35 embert, több gyereket menekített ki a magyar külügyminisztérium Kijevből (videó)</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/helyi-kek-hirek/2022/02/embercsempeszt-fogtak-a-rendorok-kophazanal"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/A_x5G7t3W-ecrr63nE-bsLV_R2rPFbycGVxEIQlqusk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FhZjVlZDU5ODE0ZTQzNDRiODFmZWU4NDQ1NTc2NDFl.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Négy utas</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Embercsempészt fogtak a rendőrök Kópházánál</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/egyperces/2022/02/oriasi-jurakori-pteroszauruszt-allitottak-ki-skociaban"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/El-GN_kaZrwmTna2qTq-wNT1y3287yC8N8fPRraY6Bg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA0ODQ4ZTIzYTkwODQzNGVhZTc3NGQzNGVkOTg0NDE4.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title"> 170 millió évvel ezelőtt élt</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Óriási jurakori pteroszauruszt állítottak ki Skóciában</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/hazai-gazdasag/2022/02/fontos-szerepet-vallal-a-zold-atmenetben-magyarorszag"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/m6A-sGssEITakNFjZsVxFPSsw-aBvhObo3nSDQ0EPiE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI0Mzk4MmRmOWM3ODRiZjA5M2FjNjgxOWI1MzQ0YWVi.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Energia</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Fontos szerepet vállal a zöld átmenetben Magyarország</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr-jasz-nagykun-szolnok/2022/02/valtozni-sosem-keso-vagjon-bele-es-dobjon-le-100-kilot"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/HoVkzeeqMnQ3Icx_IJxZhx3cEAbns1FlzPCOxqBFlwU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZkZjM0OTg5YmExYTQwMGNiMDY3ZTUyZjQzNzM2YzEw.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Változni sosem késő: vágjon bele, és dobjon le 100 kilót!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr-jasz-nagykun-szolnok/2022/02/a-program-ami-kozelebb-hozta-a-digitalizaciot-a-vallalkozasokhoz"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/9DdZ6C2nae1IMdasmEOAXVfNnuNEjym9nhvUKbYW3xY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JkMDYwNWU1YmI3ZjRlNTliMDc4OWUxZmQxNzU0NzA5.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A Program, ami közelebb hozta a digitalizációt a vállalkozásokhoz</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr-jasz-nagykun-szolnok/2022/02/ket-kereken-is-elhetobb-lehet-a-megye"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/hHsMmsh-Cckd2hRtCLguI4y71JgjxrdyEFeXUQ6TVpA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNlZjBiY2EzNjU0ZTRjMzc5MjNhNDJjMTcyMzkyOWVk.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Támogatott tartalom</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Két keréken is élhetőbb lehet a megye</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr-jasz-nagykun-szolnok/2022/02/tudatos-eletmodvaltassal-a-testi-lelki-harmoniaert"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/_YgyQ3ie9FqWCo2h6WkTJBFr2e3qpMxfriuri84FlxM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkZWU5YjY2ODc2NDQ4NjRhMTFmZDBkMzJjZTY0ZGEy.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Tudatos életmódváltással a testi-lelki harmóniáért</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr-jasz-nagykun-szolnok/2022/02/whb-group-onzetlen-tamogatas-es-tarsadalmi-felelossegvallalas"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/frg0dA3YUNg_vPUyWLTjpRKh4lIDt2z4QfAgVjZZnW0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIyZDYwYjllMGYzODQ3YTZhM2Y2NmMwODI3ZWEwODMz.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Támogatott tartalom</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">WHB Group: Önzetlen támogatás és társadalmi felelősségvállalás</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr-jasz-nagykun-szolnok/2022/02/bajor-rozskenyer-a-karakteres-hagyomany"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/_ZZ9Bno7H3SrYUNYA11BOjmAAKwoPG_-RQgnFuGDmUM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzcwZjg2YTVhMTk3ZDRhZGNhMTE1YjkzNzI0YjFiMjIx.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Bajor rozskenyér: a karakteres hagyomány</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-kek-hirek/2022/02/badoglemezt-loptak-volna-a-gyori-temetobol-felismeri"><h2 _ngcontent-sc103="" class="article-title"> Bádoglemezt loptak volna a győri temetőből - Felismeri? <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-kultura/2022/02/szinhazat-visznek-a-padlasra-gyorben-fotok"><h2 _ngcontent-sc103="" class="article-title"> Színházat visznek a padlásra Győrben - fotók <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/02/megyei-segitsegnyujtas-ukrajnanak-gyujtes-bonyben-soprontol-bogyoszlon-es-fertoendreden-at-gyorig-gyujtenek-millios-felajanlasok-gyortol-mosonmagyarovarig"><h2 _ngcontent-sc103="" class="article-title"> Megyei segítségnyújtás Ukrajnának: gyűjtés Bőnyben - Soprontól Bogyoszlón és Fertőendréden át Győrig gyűjtenek - Milliós fela... <!----><!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/02/az-orosz-csapatok-folytattak-az-elorenyomulast-ukrajnaban-szombati-galeriaink"><h2 _ngcontent-sc103="" class="article-title"> Az orosz csapatok folytatták az előrenyomulást Ukrajnában - szombati galériáink <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/FwJilzNoDaa3ctcAIe6VI_a1K2P0aq6cIaiFAHNILts/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3YmViMmVhNjhmZDQwZDE5YjZjOTMyZjU0NjRmOGIx.jpg);" href="/hazai-bulvar-celeb/2022/02/meglepo-fordulat-egyutt-toltotte-a-napot-kulcsar-edina-es-csuti"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Jól érezték magukat</span><h2 _ngcontent-sc103="" class="article-title">Meglepő fordulat: együtt töltötte a napot Kulcsár Edina és Csuti</h2></div><span _ngcontent-sc103="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/meglepo-fordulat-egyutt-toltotte-a-napot-kulcsar-edina-es-csuti"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/FwJilzNoDaa3ctcAIe6VI_a1K2P0aq6cIaiFAHNILts/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3YmViMmVhNjhmZDQwZDE5YjZjOTMyZjU0NjRmOGIx.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Jól érezték magukat</span><h2 _ngcontent-sc103="" class="article-title">Meglepő fordulat: együtt töltötte a napot Kulcsár Edina és Csuti</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/9fZkA_Y0E-1t2QZChxBcSFftmRxB0HtdeE0H4IyWMJY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRkMmVkZTAzMTZkMDRhYWNiYjQ0OWE3NjU1MDQyNGNl.jpg);" href="/nemzetkozi-bulvar-celeb/2022/02/nathas-lett-a-43-eves-edesanya-majd-kozel-20-ev-emleke-torlodott-ki-a-fejebol"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Ijesztő, ami történt</span><h2 _ngcontent-sc103="" class="article-title">Náthás lett a 43 éves édesanya, majd közel 20 év emléke törlődött ki a fejéből</h2></div><span _ngcontent-sc103="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/02/nathas-lett-a-43-eves-edesanya-majd-kozel-20-ev-emleke-torlodott-ki-a-fejebol"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/9fZkA_Y0E-1t2QZChxBcSFftmRxB0HtdeE0H4IyWMJY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRkMmVkZTAzMTZkMDRhYWNiYjQ0OWE3NjU1MDQyNGNl.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Ijesztő, ami történt</span><h2 _ngcontent-sc103="" class="article-title">Náthás lett a 43 éves édesanya, majd közel 20 év emléke törlődött ki a fejéből</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/0U1hElqp_FYKnXWh4nGRhiu-dzhv278BPtEoWmZvnvM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I1OTVjZDkzZmI5YTQ0OTM5ZDA2NDg4NTU0OTVjY2Ix.jpg);" href="/hazai-bulvar-celeb/2022/02/semmit-nem-vett-az-atlatszo-ruha-ala-budai-brigi-playmate"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Igazán izgalmas fotó</span><h2 _ngcontent-sc103="" class="article-title">Semmit nem vett az átlátszó ruha alá Budai Brigi playmate</h2></div><span _ngcontent-sc103="" class="article-date">11 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/semmit-nem-vett-az-atlatszo-ruha-ala-budai-brigi-playmate"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/0U1hElqp_FYKnXWh4nGRhiu-dzhv278BPtEoWmZvnvM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I1OTVjZDkzZmI5YTQ0OTM5ZDA2NDg4NTU0OTVjY2Ix.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Igazán izgalmas fotó</span><h2 _ngcontent-sc103="" class="article-title">Semmit nem vett az átlátszó ruha alá Budai Brigi playmate</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">11 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/R8yhoy8HUwuIJASvcPKimB-IJIfiE4k8hCVTUiZeaAA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EyNzViNGQ0MzUzNTRmNTdhZDdlMjVmM2U4NjUzY2Nj.jpg);" href="/helyi-bulvar-celeb/2022/02/a-dal-2022-dontoben-a-mosonmagyarovari-hegedus-bori-es-tempfli-erik-dala-az-anya"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-bulvar-celeb/2022/02/a-dal-2022-dontoben-a-mosonmagyarovari-hegedus-bori-es-tempfli-erik-dala-az-anya"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Közönségszavazás</span><span _ngcontent-sc103="" class="article-date">42 perce</span></div><h2 _ngcontent-sc103="" class="article-title">A Dal 2022 -  Döntőben  a mosonmagyaróvári Hegedűs Bori és Tempfli Erik dala, az Anya</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/C-9NGh9C-8ANs2u4jaa-qY2no9ydicGk-iyWv3qxGOY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZkNjg0MGIwYWVlNTRlMjU5MDZlNTdhMzNjN2Y0ZTkz.jpg);" href="/rovidhirek/2022/02/kota-dijat-kapott-a-mosonmagyarovari-enekkar"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/rovidhirek/2022/02/kota-dijat-kapott-a-mosonmagyarovari-enekkar"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Horvát Nemzetiségi Kórus</span><span _ngcontent-sc103="" class="article-date">46 perce</span></div><h2 _ngcontent-sc103="" class="article-title">KÓTA-díjat kapott a mosonmagyaróvári énekkar</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/5FQ5JJBrtBv4aIIOC7QMkLzwK4I0LpCYLhdMUALnr_c/fill/700/394/no/1/aHR0cHM6Ly9jZG4ua2lzYWxmb2xkLmh1LzIwMjIvMDIvZEtaU1hLUTFKSm1YaGpORmVvOEdsamhjTjN3eTNYeUFMTFZoX2FBencxNC9maWxsLzcwMC8zOTQvbm8vMS9hSFIwY0hNNkx5OWpiWE5qWkc0dVlYQndMbU52Ym5SbGJuUXVjSEpwZG1GMFpTOWpiMjUwWlc1MEx6UmlNek15Tm1NNFpXUXlOVFE1WkdGaVlUUXhORE5qWmpFeE16UmpOR1UyLmpwZw.jpg);" href="/keresztrejtveny/2022/02/2022-02-27-napi-keresztrejtveny"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/keresztrejtveny/2022/02/2022-02-27-napi-keresztrejtveny"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Keresztrejtvény</span><span _ngcontent-sc103="" class="article-date">2 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Napi keresztrejtvény</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/RvMvx7Ihloskp4u_6Sli8RDJUs4OTJz1v-xiRlMpAsk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRmYjI1ZDc5MzljZDQwMDFiMTMyNmQxZWUwNjRhMzRh.jpg);" href="/digitalia/2022/02/felszallo-agban-a-felujitott-laptopok-piaca"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Zöldebbek a magyarok</span><h2 _ngcontent-sc103="" class="article-title">Felszálló ágban a felújított laptopok piaca</h2></div><span _ngcontent-sc103="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/02/felszallo-agban-a-felujitott-laptopok-piaca"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/RvMvx7Ihloskp4u_6Sli8RDJUs4OTJz1v-xiRlMpAsk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRmYjI1ZDc5MzljZDQwMDFiMTMyNmQxZWUwNjRhMzRh.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Zöldebbek a magyarok</span><h2 _ngcontent-sc103="" class="article-title">Felszálló ágban a felújított laptopok piaca</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/BalNUwaPah2SuAHBWugkQ6cYicKrbVzZ8vRTipU3RXU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZhOWJjOWQ4NGVjNTQ4YjFiNGZkNjg5MWNjNjA2OWU3.jpg);" href="/digitalia/2022/02/magyar-innovacioval-tanulhatnak-nyelvet-europaban"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Don’t Panic</span><h2 _ngcontent-sc103="" class="article-title">Magyar innovációval tanulhatnak nyelvet Európában</h2></div><span _ngcontent-sc103="" class="article-date">16 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/02/magyar-innovacioval-tanulhatnak-nyelvet-europaban"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/BalNUwaPah2SuAHBWugkQ6cYicKrbVzZ8vRTipU3RXU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZhOWJjOWQ4NGVjNTQ4YjFiNGZkNjg5MWNjNjA2OWU3.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Don’t Panic</span><h2 _ngcontent-sc103="" class="article-title">Magyar innovációval tanulhatnak nyelvet Európában</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">16 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/RqPtxUI_a2l0m1qp1mOltz0KCViugA196dOIvES9ljs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE2YjExMDVjNzE3NjRmNGFhNWZkNzJmYmYzN2EwNWEy.jpg);" href="/digitalia/2022/02/igeretes-csucsmobil-jon-a-hazai-piacra-itt-az-oppo-find-x5"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Éjszaka is minőségi képpel csábít</span><h2 _ngcontent-sc103="" class="article-title">Ígéretes csúcsmobil jön a hazai piacra: itt az OPPO Find X5</h2></div><span _ngcontent-sc103="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/02/igeretes-csucsmobil-jon-a-hazai-piacra-itt-az-oppo-find-x5"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/02/RqPtxUI_a2l0m1qp1mOltz0KCViugA196dOIvES9ljs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE2YjExMDVjNzE3NjRmNGFhNWZkNzJmYmYzN2EwNWEy.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Éjszaka is minőségi képpel csábít</span><h2 _ngcontent-sc103="" class="article-title">Ígéretes csúcsmobil jön a hazai piacra: itt az OPPO Find X5</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc88="" _nghost-sc85=""><!----><!----><footer _ngcontent-sc85=""><div _ngcontent-sc85="" class="wrapper"><div _ngcontent-sc85="" class="footer-info"><div _ngcontent-sc85="" class="logo-wrappper"><a _ngcontent-sc85="" class="logo" href="/"><div _ngcontent-sc85="" class="logo-figure"><svg _ngcontent-sc85="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc85="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc85="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc85="" class="text"><p _ngcontent-sc85="" class="portal-name">KISALFOLD</p><p _ngcontent-sc85="" class="portal-subtitle">Győr-Moson-Sopron megyei hírportál</p></div></a></div><div _ngcontent-sc85="" class="social"><a _ngcontent-sc85="" class="social-button facebook" href="https://www.facebook.com/kisalfold.hu/?fref=ts"></a><a _ngcontent-sc85="" class="social-button instagram" href="https://www.instagram.com/kisalfold_hu/?hl=hu"></a></div><div _ngcontent-sc85="" class="info-text"> A KISALFOLD kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc85="" class="categories"><!----></div></div><div _ngcontent-sc85="" class="footer-elements"><div _ngcontent-sc85="" class="inner-wrapper"><!----><a _ngcontent-sc85="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc88="" _nghost-sc87=""><div _ngcontent-sc87="" class="mvg_footer_mediaworks"><div _ngcontent-sc87="" class="mwg_footer_top"><div _ngcontent-sc87="" class="container outer_table"><div _ngcontent-sc87="" class="inner_table mw_logo"><a _ngcontent-sc87="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc87="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc87="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc87="" class="inner_table mw_social"><a _ngcontent-sc87="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc87="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc87="" class="mwg_footer_lower"><div _ngcontent-sc87="" class="domainFrame"><div _ngcontent-sc87="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.aac122716d2eec84ef76.js" type="module"></script><script src="runtime-es5.aac122716d2eec84ef76.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.4f918dad373222985471.js" type="module"></script><script src="main-es5.4f918dad373222985471.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>