<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.kisalfold.hu">
  <title>KISALFOLD - Távozik a soproni légiós</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Távozik a soproni légiós","alternativeHeadline":"Távozik a soproni légiós","image":"https://cdn.kisalfold.hu/2022/11/tnibvoxlXH3_ro5nCkDReV4ADt2sYcErLG3tNNkwh68/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVlY2Y3MmI5N2YwZjRmYWFiNGI3ZmQ3YTY2OTJmMjI0.jpg","url":"helyi-sport/2022/11/tavozik-a-soproni-legios","mainEntityOfPage":"https://www.kisalfold.hu/helyi-sport/2022/11/tavozik-a-soproni-legios","description":null,"dateModified":null,"author":"kisalfold.hu","datePublished":"2022-11-29T17:18:21.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.59dade9e8cc6665d.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Győr-Moson-Sopron megyei hírportál"><meta name="keywords" content=""><meta property="og:title" content="KISALFOLD - Távozik a soproni légiós"><meta property="og:url" content="https://www.kisalfold.hu/helyi-sport/2022/11/tavozik-a-soproni-legios?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"><meta property="og:image" content="https://cdn.kisalfold.hu/2022/11/tnibvoxlXH3_ro5nCkDReV4ADt2sYcErLG3tNNkwh68/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVlY2Y3MmI5N2YwZjRmYWFiNGI3ZmQ3YTY2OTJmMjI0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.kisalfold.hu/2022/11/tnibvoxlXH3_ro5nCkDReV4ADt2sYcErLG3tNNkwh68/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVlY2Y3MmI5N2YwZjRmYWFiNGI3ZmQ3YTY2OTJmMjI0.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Győr-Moson-Sopron megyei hírportál"><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="KISALFOLD - Távozik a soproni légiós"><meta name="article:published_time" property="article:published_time" content="2022-11-29T17:18:21.000Z"><meta name="article:author" property="article:author" content="kisalfold.hu"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content="kisalfold.hu"><meta name="twitter:title" content="KISALFOLD - Távozik a soproni légiós"><meta name="twitter:description" content="Győr-Moson-Sopron megyei hírportál"><meta name="twitter:image" content="https://cdn.kisalfold.hu/2022/11/tnibvoxlXH3_ro5nCkDReV4ADt2sYcErLG3tNNkwh68/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVlY2Y3MmI5N2YwZjRmYWFiNGI3ZmQ3YTY2OTJmMjI0.jpg"><link rel="canonical" href="https://www.kisalfold.hu/helyi-sport/2022/11/tavozik-a-soproni-legios"><style ng-transition="my-app">.newsletter-box[_ngcontent-sc137]{position:fixed;z-index:1001;bottom:0;right:15%;background:linear-gradient(73.24deg,#005D9D 4.39%,#006D35 93.26%);box-shadow:0 0 30px #00000040;width:446px;height:335px;animation:1s slide-up;text-align:center}@media (max-width: 1119.98px){.newsletter-box[_ngcontent-sc137]{width:100%;right:0}}@media (max-width: 767.98px){.newsletter-box[_ngcontent-sc137]{height:auto}}.newsletter-box-wrapper[_ngcontent-sc137]{background:url(/assets/images/level-pattern.svg) no-repeat center center;background-size:cover;padding:30px;height:100%;display:flex;align-items:center}.newsletter-box[_ngcontent-sc137]   .title[_ngcontent-sc137]{font-weight:500;font-size:35px;line-height:40px;color:#fff;margin-bottom:15px}.newsletter-box[_ngcontent-sc137]   .text[_ngcontent-sc137]{font-weight:500;font-size:15px;line-height:23px;color:#fff}.newsletter-box[_ngcontent-sc137]   .signup-button[_ngcontent-sc137]{max-width:315px;margin:30px auto 25px;background-color:#fff;padding:15px 25px;display:block;font-size:22px;line-height:26px;font-weight:500;color:var(--link-color);cursor:pointer}.newsletter-box[_ngcontent-sc137]   .close-button[_ngcontent-sc137]{color:#fff;font-weight:500;font-size:15px;line-height:23px}.closed[_ngcontent-sc137]{animation:1s slide-down}@keyframes slide-up{0%{height:0}to{height:335px}}</style><style ng-transition="my-app">.social-row[_ngcontent-sc116]{display:flex;flex-direction:row}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{left:13px}}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc116]   .fb-like[_ngcontent-sc116]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc118]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc118]   .label[_ngcontent-sc118]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc118]   .tag[_ngcontent-sc118]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc119]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc119]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc119]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc119]{display:flex}}.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{display:none}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{text-align:center}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc110]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc110]   .section-header-title[_ngcontent-sc110]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc110]   .section-header-link[_ngcontent-sc110]{display:table}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]   path[_ngcontent-sc110]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc135]{margin:30px 0}.layout[_ngcontent-sc135]   .content-element[_ngcontent-sc135]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:last-child{margin-bottom:0}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:last-child:after{display:none}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc135]   .layout-element.hide-mobile[_ngcontent-sc135]{display:none}}.layout-element.content-element[_ngcontent-sc135] > .row[_ngcontent-sc135]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><div _ngcontent-sc87="" class="leaderboard-ad-placeholder"><!----></div><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">November 29, Kedd</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Taksony <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon clouds"></i> 2° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+6</div><div _ngcontent-sc87="" class="min">+-1</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/kisalfold.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/kisalfold_hu/?hl=hu"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">KISALFOLD</p><p _ngcontent-sc87="" class="portal-subtitle">Győr-Moson-Sopron megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Kosárlabda</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>Távozik a soproni légiós</h1><p class="lead">  </p><!----><!----><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kisalfold.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KISALFOLD%20-%20T%C3%A1vozik%20a%20soproni%20l%C3%A9gi%C3%B3s&amp;url=https%3A%2F%2Fwww.kisalfold.hu%2Fhelyi-sport%2F2022%2F11%2Ftavozik-a-soproni-legios%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5c3c1dbc9c4cec7c4cca8f4a8c3c1dbc9c4cec7c4cca8a5a8dc4b29fee7f2e1e3a8e9a8fbe7f8fae7e6e1a8e44b21efe14b3bfbaee9e5f8b3eae7ecf1b5c3c1dbc9c4cec7c4cca8a5a8dc4b29fee7f2e1e3a8e9a8fbe7f8fae7e6e1a8e44b21efe14b3bfbb2a8e0fcfcf8fbb2a7a7ffffffa6e3e1fbe9e4eee7e4eca6e0fda7e0ede4f1e1a5fbf8e7fafca7bab8babaa7b9b9a7fce9fee7f2e1e3a5e9a5fbe7f8fae7e6e1a5e4edefe1e7fbb7fdfce5d7fbe7fdfaebedb5e0e1fafbfce9fafcaee9e5f8b3fdfce5d7e5edece1fde5b5faedeeedfafae9e4aee9e5f8b3fdfce5d7ebe9e5f8e9e1efe6b5e0e1fae9efeffaedefe9fce7fa">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kisalfold.hu/helyi-sport/2022/11/tavozik-a-soproni-legios?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><!----><div class="info-line"><div class="left"><div appimagelazyload="" title="kisalfold.hu" class=""></div> kisalfold.hu </div></div><!----><!----><!----><div class="block-big-image"><div appimagelazyload="" class="big-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/tnibvoxlXH3_ro5nCkDReV4ADt2sYcErLG3tNNkwh68/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVlY2Y3MmI5N2YwZjRmYWFiNGI3ZmQ3YTY2OTJmMjI0.jpg);"></div><div class="thumbnail-info"><!----><!----><p class="photographer">Fotós: Zsombor Tóth/<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b2c8c1dddfd0ddc0c6ddc6daf2d5dfd3dbde9cd1dddf">[email&#160;protected]</a></p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>Fegyelmi okok miatt a Sopron Basket azonnali hatállyal felbontotta amerikai játékosa, Brittney Sykes szerződését – adta hírül a klub.</p><p>Az Euroliga és a magyar bajnokság címvédője hivatalos honlapján megjelentett közleményében Török Zoltán ügyvezető elmondta: azután köszöntek el a szeptemberben érkezett játékostól, hogy nem jelent meg egy edzésen, ami nem először fordult elő, a legutóbbi esetnél viszont meg sem tudta indokolni távollétét.</p><p>„Brittney Sykes itt-tartózkodása rendkívül rövid ideje alatt, immár másodszor, súlyosan megszegte a közöttünk fennálló szerződést azzal, hogy a megadott határidőre nem érkezett meg, az edzésmunkába nem kapcsolódott be. Nem egy edzés kihagyásáról van szó, hanem mindkét esetben több napról. Ezúttal a játékos semmilyen elfogadható magyarázattal nem tudott szolgálni arra a kérdésre, miért van távol. Ügynöke sem tudta rábeszélni, hogy azonnali hatállyal szüntesse be szerződésszegő magatartását és térjen vissza Sopronba, ezért a klub nevében rendkívüli felmondással éltem. Brittney Sykes egészen kivételes adottságokkal rendelkező játékos, aki akár hosszú távon is megoldást jelenthetett volna klubunk számára hátvédposzton, ám az atletikus adottságok, a gyorsaság, a kiváló fizikum még nem minden. Klubunkban, az elért eredményeink tükrében nem lehet szempont az hogy szemet hunyjunk egy játékos sorozatos fegyelmezetlenségére, önmaga érdekeinek a közösség alapvető szabályai fölé helyezésére, a szerződésünk semmibe vételére. Rendkívül aggasztónak tartom azt a gyakorlatot, amely egyre inkább elharapódzóban van, miszerint egyes játékosok úgy tekintenek a FIBA európai és nemzeti bajnokságaira, mint valami téli üdülésre. Semmibe veszik, nem tisztelik az írott szerződéseket és úgy közlekednek, ahogy azt kedvük tartja” – idézte Török Zoltánt a közlemény.</p><p>Jó hír is jutott azért a soproni szurkolóknak, Yvonne Turner ugyanis megérkezett Sopronba, így jó eséllyel a hétvégi, SERCO UNI Győr elleni vasárnapi bajnokin akár pályára is léphet.&nbsp;</p></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>&nbsp;</p></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kisalfold.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KISALFOLD%20-%20T%C3%A1vozik%20a%20soproni%20l%C3%A9gi%C3%B3s&amp;url=https%3A%2F%2Fwww.kisalfold.hu%2Fhelyi-sport%2F2022%2F11%2Ftavozik-a-soproni-legios%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c4533312b39343e37343c58045833312b39343e37343c5855582cbbd90e170211135819580b17080a1716115814bbd11f11bbcb0b5e191508431a171c014533312b39343e37343c5855582cbbd90e170211135819580b17080a1716115814bbd11f11bbcb0b4258100c0c080b4257570f0f0f5613110b19141e17141c56100d57101d140111550b08170a0c574a484a4a574949570c190e170211135519550b17080a17161155141d1f11170b470d0c15270b170d0a1b1d4510110a0b0c190a0c5e191508430d0c1527151d1c110d15450a1d1e1d0a0a19145e191508430d0c15271b19150819111f164510110a191f1f0a1d1f190c170a">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kisalfold.hu/helyi-sport/2022/11/tavozik-a-soproni-legios?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc118=""><div _ngcontent-sc118="" class="tags"><span _ngcontent-sc118="" class="label">Címkék</span><a _ngcontent-sc118="" class="tag" href="/cimke/sopron-basket-noi-kosarlabdacsapat">#Sopron Basket női kosárlabdacsapat</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/torok-zoltan">#Török Zoltán</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/kozlemeny">#közlemény</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showMobileOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a kisalfold.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/KISALF%C3%96LD/15393281/?redirect=https%3A%2F%2Fwww.origo.hu%2Fnagyvilag%2F20221129-holttesteket-talaltak-bostonban.html%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15393281_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Horror Bostonban, négy csecsemő holttestét találták meg egy házban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/KISALF%C3%96LD/31128/aHR0cHM6Ly93d3cub3JpZ28uaHUvbmFneXZpbGFnLzIwMjIxMTI4LW1hci1raWpldi1wb2xnYXJtZXN0ZXJlLWlzLXplbGVuc3praWotZWxsZW4tZm9yZHVsdC5odG1sP3V0bV9zb3VyY2U9a2lzYWxmb2xkLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10371_resized.jpg?avcount=1669747238);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Váratlan fordulat: Zelenszkij legfőbb szövetségesét támadja</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/KISALF%C3%96LD/15391184/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F11%2Fnyilt-utcan-mutogatja-gyonyoru-mellbimboit-a-szoke-szexistenno-18-foto%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15391184_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Nyílt utcán mutogatja gyönyörű mellbimbóit a szőke szexistennő – 18+ fotó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/KISALF%C3%96LD/15392235/?redirect=https%3A%2F%2Fwww.vg.hu%2Fregio%2F2022%2F11%2Fmegerkezett-a-magyar-hatarra-a-horvat-autopalya%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15392235_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Megérkezett a magyar határra a horvát autópálya</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/KISALF%C3%96LD/15394153/?redirect=https%3A%2F%2Fripost.hu%2Ffules%2F2022%2F11%2Fsokatmondo-foto-ezt-a-sarmos-ferfit-szereti-pap-dorci%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15394153_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Sokatmondó fotó: Ezt a sármos férfit szereti Pap Dorci</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/KISALF%C3%96LD/15392575/?redirect=https%3A%2F%2Fwww.vg.hu%2Fenergia-vgplus%2F2022%2F11%2Fsorra-szaradnak-ki-a-benzinkutak-veszelybe-kerulhet-a-hatosagi-ar-is%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15392575_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Baj van a Mol finomítójában, veszélybe kerülhet a hatósági ár is</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/KISALF%C3%96LD/31131/aHR0cHM6Ly93d3cub3JpZ28uaHUvdGV2ZS8yMDIyMTEyOS1tZWdoYWx0LWEtd2Fsa2VyLWEtdGV4YXNpLWtvcG8tc3p0YXJqYS1jbGFyZW5jZS1naWx5YXJkLWpyLmh0bWw%2FdXRtX3NvdXJjZT1raXNhbGZvbGQuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10372_resized.jpg?avcount=1669747238);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Meghalt a Walker, a texasi kopó sztárja</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/KISALF%C3%96LD/15394465/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffocivb%2F20221129-labdarugo-vilagbajnoksag-a-csoport-ecuador-szenegal-osszefoglalo.html%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15394465_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Elképesztő fordulatok után győzött és továbbjutott a szenegáli válogatott</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/KISALF%C3%96LD/15391969/?redirect=https%3A%2F%2Fwww.kisalfold.hu%2Fhelyi-kek-hirek%2F2022%2F11%2Fleszerelte-a-szomszedja-kemenyet-egy-nemet-ferfi-a-gyor-melletti-kisvarosban-levo-hazanal%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15391969_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Leszerelte a szomszédja kéményét egy német férfi a Győr melletti kisvárosban lévő házánál</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/KISALF%C3%96LD/15394357/?redirect=https%3A%2F%2Fwww.kisalfold.hu%2Fhelyi-kozelet%2F2022%2F11%2Fdontott-a-kozgyules-dragul-a-berlakasok-dija-gyorben%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15394357_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Döntött a közgyűlés: drágul a bérlakások díja Győrben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/11/KISALF%C3%96LD/31119/aHR0cHM6Ly93d3cudmcuaHUvaGlyZGV0ZXMvMjAyMi8xMS9hei11Z3lmZWxsZWwta2VsbC1raWFsYWtpdGFuaS1hei1vcHRpbWFsaXMtc3RyYXRlZ2lhdC1uZW0tbGVoZXQtbWludGFrYXQtYWxrYWxtYXpuaS1wbGVzY2hpbmdlci1neXVsYS1tYXJrLWEtbWFuZGluZXJuZWsteD91dG1fc291cmNlPWtpc2FsZm9sZC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMQ%3D%3D?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_11"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10333_resized.jpg?avcount=1669747238);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">„Az ügyféllel kell kialakítani az optimális stratégiát, nem lehet mintákat alkalmazni” – Pleschinger Gyula Márk a Mandinernek (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/KISALF%C3%96LD/31044/aHR0cHM6Ly93d3cubGlmZS5odS9lZ2VzenNlZy8yMDIyMTEwNC1hbWlrb3ItYS1tZW5zdHJ1YWNpby1nb25kb3Qtb2tvei1wbXMtY2lrbHVzemF2YXItbWVuc3RydWFjaW9zLXN6ZWdlbnlzZWcuaHRtbD91dG1fc291cmNlPWtpc2FsZm9sZC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMg%3D%3D?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10343_resized.jpg?avcount=1669747238);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Amikor a menstruáció gondot okoz</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showDesktopOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a kisalfold.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc110="" class="section-header-link section-header-more" href="/rovat/helyi-sport"> További hírek a témában <svg _ngcontent-sc110="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc110="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc110="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/ULNVGJyjHJLL88dTZCaCaD0cS6Z4kZYY5Hd4AF-UgpY/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q3NzU1OGI5N2Q4NTQwODhhYzVmYTE3MTM2MWI5NTU4.jpg);" target="_blank" href="/helyi-sport/2022/11/idegenben-folytatja-az-audi-eto"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-sport/2022/11/idegenben-folytatja-az-audi-eto"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Kézilabda</span><span _ngcontent-sc111="" class="article-date">1 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Idegenben folytatja az Audi-ETO</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/lOdTWsXxdj3wJ-ZMziNBxEIP3gEzLOP-zefabnkGwts/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzYxZjQ0YTRlMzQ0NzRmOWY5ZWRmMWIyMjQwYzdkYmQ1.jpg);" target="_blank" href="/helyi-sport/2022/11/parasportnapok-gyorben"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-sport/2022/11/parasportnapok-gyorben"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Két nap, két esemény</span><span _ngcontent-sc111="" class="article-date">2 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Parasportnapok Győrben</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/GSAnLd_Wt2WOIU2xAWQON6BWmRg836GA8rmmjO7I9_o/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ2MzM2MjM2NzYwOTQzZTZiNGJiZTI3ZTBlN2U5NDE4.jpg);" target="_blank" href="/helyi-sport/2022/11/babos-timea-iden-nem-indul-tobb-versenyen"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-sport/2022/11/babos-timea-iden-nem-indul-tobb-versenyen"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Tenisz</span><span _ngcontent-sc111="" class="article-date">7 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Babos Tímea idén nem indul több versenyen</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/TJ3SuBjnBUnj9xO-SEYTJ2VNTDm4s27XquYoUz7WgKU/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkxYTAzOGI5NTEwZTQ0ODRiMjlmZmUxMDlkNDgxNjZj.jpg);" target="_blank" href="/helyi-sport/2022/11/atadtak-gyor-legjobb-2022-es-amator-teniszezoinek-a-vandorkupat-foto"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-sport/2022/11/atadtak-gyor-legjobb-2022-es-amator-teniszezoinek-a-vandorkupat-foto"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Tenisz</span><span _ngcontent-sc111="" class="article-date">Tegnap, 18:07</span></div><h2 _ngcontent-sc111="" class="article-title">Átadták Győr legjobb 2022-es amatőr teniszezőinek a vándorkupát - fotó</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc136=""><div _ngcontent-sc136="" class="sidebar-main"><app-layout _ngcontent-sc136="" _nghost-sc135=""><div _ngcontent-sc135="" class="layout"><div _ngcontent-sc135="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc135="" class="col-12 col-lg-12"><div _ngcontent-sc135="" class="layout-element column-element"><div _ngcontent-sc135="" class="row"><!----></div><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/helyi-sport/2022/11/adomanyladakat-indit-utnak-a-mosonmagyarovari-kodomo-sportklub"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/-jt7HuR4IljI6xcf3DgctZjCJ9LaZ-8Emw5gWoQnZbA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkzZDMxYmExYjk1ZTRiMDhhZWQ0MjUwZTRlZDMwM2I4.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Bizalomláncban gyűjtenek</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Adományládákat indít útnak a mosonmagyaróvári Kodomo Sportklub</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/foci-vb-2022/2022/11/foci-vb-2022-a-csoport-hollandia-es-szenegal-a-16-kozott-eredmenyek-es-a-csoport-vegeredmenye"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/G5f-6_4TbpzRpClOJwIr8-dY1uftpis6VnZGWKgE7og/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MzYzg1OTZmNDIwNjQ2NDFhOWMwYmI2ODE0ZDk3NTVj.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Holland és szenegáli öröm</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Foci Vb 2022 - A csoport: Hollandia és Szenegál a 16 között - eredmények és a csoport végeredménye</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/foci-vb-2022/2022/11/foci-vb-2022-ecuador-szenegal-1-2-fotok"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/BXeM1x2t7HDEDa8rsG9mujyAO138H9odZF1YnS8k5E4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzFkOWU5YTI4NWNhNDQ3Mzg5Y2MyYjc1MzJlNTBlOGYz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">16 között Szenegál</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Foci Vb 2022 - Ecuador-Szenegál 1-2 - fotók</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/helyi-kozelet/2022/11/telt-haz-volt-a-gyori-kozmeghallgatason-kerdes-volt-az-uszoda-a-es-a-karacsonyi-diszkivilagitas-is-fotok"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/qfwJkMCRjlNzGOD7lIS55HAZPUJ6fzcRe8g7w9T6yi8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMzMzg2MGE0Y2E1NDQ5ZTY5ODgyNWViZmE4ZTYyOTVi.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Aktívak voltak a győriek</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Telt ház volt a győri közmeghallgatáson - Kérdés volt az uszoda, a és a karácsonyi díszkivilágítás is - fotók</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/megeri-a-busch-hungarianal-dolgozni"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/zkQQIk3MQsnPcEqXEMiZwotr9uyslWtThnUlpdtiVc8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk3NmQ3MzdkMjZjODRkNGY5MTM2YmQ3MDBlM2U4NmI3.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Megéri a Busch-Hungáriánál dolgozni</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/kerti-gepet-megbizhato-forrasbol-hasznalt-funyiro-traktor-eladas-maganszemelytol"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/LtxiEcdrvdyEQrf8OrZH2Bu_mBR1zk7AnXS3GqQi560/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkxNDViZDAxOTRhOTRkZGFhMTEzODgyMTNlZTUzNTll.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Kerti gépet megbízható forrásból – Használt fűnyíró traktor eladás magánszemélytől</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/nem-elhetunk-muzsikaszo-nelkul-var-a-100-tagu-ciganyzenekar-gyori-koncertje"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/j9s1yu8oRhV2KG2ifsyUFsBkhDWdazjE14T5rWinaYE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UzOWRiMDQ4M2JiOTQ2NWZhZTA2MTliMjFlMTdlMmEz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">PR</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Nem élhetünk muzsikaszó nélkül! Vár a 100 Tagú Cigányzenekar győri koncertje</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/stabil-partner-a-bizonytalansagok-kozott"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/BeEiAsSCZpjwml7sWcmkFFftQBObkYlz6YsU5M83Zck/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU2MTE5MTk2NmU5ZDQxNGJhMWFlNDQzY2ZiZDRmOGQ2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Stabil partner a bizonytalanságok között</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/mar-sulnek-a-bejglik-a-pedroban"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/iA3quqQpXc01s6pJhwzZCW8f4vWD-wCbxGF7JE-8YBU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FkNzQ2ZmVkM2YxYTQxNDNhODFjMDFkMTYxOGZmOGQz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">PR-cikk</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Már sülnek a bejglik&nbsp;a Pedróban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/brazil-vagy-nemet-csapat-kezebe-adnak-a-kupat-a-szurkolok-a-katari-vb-n"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/Vzi3UHfcA7MYwggye9xUyQSCJrewtTShkAVpp7I-ktc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkYjkwNzc5NWI0ZDQ5ZmE4MDM2MGI2ZjcyMDFiMGQ2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Brazil vagy német csapat kezébe adnák a kupát a szurkolók a Katari VB-n</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kozelet/2022/11/az-utolso-falatok-konnyes-volt-a-bucsu-a-gyori-arrabonaban"><h2 _ngcontent-sc111="" class="article-title"> Az utolsó falatok- Könnyes volt a búcsú a győri Arrabonában <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kek-hirek/2022/11/ket-auto-utkozott-a-84-esen-sopron-es-kophaza-kozott-2"><h2 _ngcontent-sc111="" class="article-title"> Két autó ütközött a 84-esen Sopron és Kópháza között - fotók <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/hazai-kek-hirek/2022/11/sokkot-kaptak-a-mentosok-is-a-roncsok-mellett-hoztak-vilagra-a-babat-anyjat-es-a-kicsit-sem-tudtak-megmenteni"><h2 _ngcontent-sc111="" class="article-title"> Sokkot kaptak a mentősök is: a roncsok mellett hozták világra a babát, anyját és a kicsit sem tudták megmenteni <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kek-hirek/2022/11/sokkoloval-artalmatlanitottak-egy-ferfit-a-rendorok-aki-baltaval-tort-a-csaladjara-gyorujbaraton"><h2 _ngcontent-sc111="" class="article-title"> Sokkolóval ártalmatlanítottak egy férfit a rendőrök, aki baltával tört a családjára Győrújbaráton <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/p89Kyg2x3wj2IkqSKvznWy7EYYe8qZ9f5nPHeyF7zlY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMyNjRhMGZjZTMxNDRlN2I5MTNkNjljNzA2YTM0NDVm.jpg);" href="/nemzetkozi-bulvar-celeb/2022/11/gigantikus-melleivel-mindenkit-sokkal-a-kameruni-szurkolo"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Elképesztő...</span><h2 _ngcontent-sc111="" class="article-title">Gigantikus melleivel mindenkit sokkal a kameruni szurkoló</h2></div><span _ngcontent-sc111="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/11/gigantikus-melleivel-mindenkit-sokkal-a-kameruni-szurkolo"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/p89Kyg2x3wj2IkqSKvznWy7EYYe8qZ9f5nPHeyF7zlY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMyNjRhMGZjZTMxNDRlN2I5MTNkNjljNzA2YTM0NDVm.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Elképesztő...</span><h2 _ngcontent-sc111="" class="article-title">Gigantikus melleivel mindenkit sokkal a kameruni szurkoló</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/K0tG-JaBC61IQfnbNAKU9zqhWdov8lWh_paqdKeZfpM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M0YTJiNjdiZDUwNjQ1ZmJhOTUyZTMyYTZjMTg4YTIx.jpg);" href="/hazai-bulvar-celeb/2022/11/ezert-hagyta-el-csepeli-otthonat-zambo-jimmy-csaladja"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Kiderült...</span><h2 _ngcontent-sc111="" class="article-title">Ezért hagyta el csepeli otthonát Zámbó Jimmy családja</h2></div><span _ngcontent-sc111="" class="article-date">5 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/11/ezert-hagyta-el-csepeli-otthonat-zambo-jimmy-csaladja"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/K0tG-JaBC61IQfnbNAKU9zqhWdov8lWh_paqdKeZfpM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M0YTJiNjdiZDUwNjQ1ZmJhOTUyZTMyYTZjMTg4YTIx.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Kiderült...</span><h2 _ngcontent-sc111="" class="article-title">Ezért hagyta el csepeli otthonát Zámbó Jimmy családja</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">5 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/j_ya6ZD2wL8wOgg-xhML-6fdpKmxRNYqVWkJPlE_ZJ4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY1MmZlOWJhMTY0MDRjYzU5MjVjY2E2OTFmYjY2ZjA1.jpg);" href="/hazai-bulvar-celeb/2022/11/a-dancing-with-the-stars-utan-karriert-valthat-csobot-adel"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Meglepő fordulat</span><h2 _ngcontent-sc111="" class="article-title">A Dancing with the Stars után karriert válthat Csobot Adél</h2></div><span _ngcontent-sc111="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/11/a-dancing-with-the-stars-utan-karriert-valthat-csobot-adel"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/j_ya6ZD2wL8wOgg-xhML-6fdpKmxRNYqVWkJPlE_ZJ4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY1MmZlOWJhMTY0MDRjYzU5MjVjY2E2OTFmYjY2ZjA1.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Meglepő fordulat</span><h2 _ngcontent-sc111="" class="article-title">A Dancing with the Stars után karriert válthat Csobot Adél</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/07AGcjHbH8LIeg3YXZMbWCvPi2AXhirfRn7Aky9bxnc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M0MTA0MjQyZTc3NDRmNGRhNTA5ZDU1MTQzZDMyMzlj.jpg);" target="_self" href="/helyi-kozelet/2022/11/dontott-a-kozgyules-dragul-a-berlakasok-dija-gyorben"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/11/dontott-a-kozgyules-dragul-a-berlakasok-dija-gyorben"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Döntött a közgyűlés</span><span _ngcontent-sc111="" class="article-date">2 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Döntött a közgyűlés: drágul a bérlakások díja Győrben</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/JZPHbEoRw3dOvF265OR-cxnzhNztyHUEpS9rnFb5Gzo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VlYzA5YWQzNmUwYTQ1MmViMTkxZTJmYzI5YTAwNzNj.jpg);" target="_self" href="/helyi-kozelet/2022/11/szlovakia-30-gyalogsagi-harcjarmuvet-adott-ukrajnanak"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/11/szlovakia-30-gyalogsagi-harcjarmuvet-adott-ukrajnanak"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Ukrajnai háború</span><span _ngcontent-sc111="" class="article-date">2 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Szlovákia 30 gyalogsági harcjárművet adott Ukrajnának</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/88HeZhVb22Px2c8_BDcdYR7YAyAF-ubBmmF2UnGomew/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q2ZWZkM2FhYjJkZjQ4MDhhZGE3YWMyZWQ0ZGU2NDg1.jpg);" target="_self" href="/helyi-kozelet/2022/11/koronavirus-kotelezo-marad-a-maszkviseles-becsben"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/11/koronavirus-kotelezo-marad-a-maszkviseles-becsben"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Ausztria</span><span _ngcontent-sc111="" class="article-date">3 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Koronavírus - Kötelező marad a maszkviselés Bécsben</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/CzpadCVeFlWH6axm4Rs3bRXUGSFczPtbVmuO0IFLAr0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q0NTg3YjI4OTZkZjQ0ZjM5Y2UyYzczYzFkN2UzN2Rm.jpg);" href="/digitalia/2022/11/4-jel-hogy-surgosen-meg-kell-valtoztatni-a-jelszavunkat"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Tippek-trükkök</span><h2 _ngcontent-sc111="" class="article-title">Négy jel, hogy sürgősen meg kell változtatni a jelszavunkat</h2></div><span _ngcontent-sc111="" class="article-date">13 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/11/4-jel-hogy-surgosen-meg-kell-valtoztatni-a-jelszavunkat"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/CzpadCVeFlWH6axm4Rs3bRXUGSFczPtbVmuO0IFLAr0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q0NTg3YjI4OTZkZjQ0ZjM5Y2UyYzczYzFkN2UzN2Rm.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Tippek-trükkök</span><h2 _ngcontent-sc111="" class="article-title">Négy jel, hogy sürgősen meg kell változtatni a jelszavunkat</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">13 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/EMXCgFKPmnUUSyca4oSEKlk9dy4Gq3a51BGPe6cKBro/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVkOTI4NjI0MTcwYjRjZjdhYTJhZmIwMDE1M2Y2NTBi.jpg);" href="/digitalia/2022/11/itt-jatszhat-a-jatekkal-amit-elon-musk-12-evesen-keszitett"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Így megy ez</span><h2 _ngcontent-sc111="" class="article-title">Itt játszhat a játékkal, amit Elon Musk 12 évesen készített</h2></div><span _ngcontent-sc111="" class="article-date">Tegnap, 15:17</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/11/itt-jatszhat-a-jatekkal-amit-elon-musk-12-evesen-keszitett"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/EMXCgFKPmnUUSyca4oSEKlk9dy4Gq3a51BGPe6cKBro/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVkOTI4NjI0MTcwYjRjZjdhYTJhZmIwMDE1M2Y2NTBi.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Így megy ez</span><h2 _ngcontent-sc111="" class="article-title">Itt játszhat a játékkal, amit Elon Musk 12 évesen készített</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">Tegnap, 15:17</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/p2ML5RWs6RLDio4Q94LWczAaDf3rS95E60LS2BE_gf0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk5ODI3ZDIxMGExNDRjMmM5NGFiM2E4OTlhYzk1M2E5.jpg);" href="/digitalia/2022/11/igy-jol-nezhetunk-ki-szelfiken-csoportkepeken"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Tippek-trükkök</span><h2 _ngcontent-sc111="" class="article-title">Így nézhetünk ki jól a szelfiken, csoportképeken</h2></div><span _ngcontent-sc111="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/11/igy-jol-nezhetunk-ki-szelfiken-csoportkepeken"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/11/p2ML5RWs6RLDio4Q94LWczAaDf3rS95E60LS2BE_gf0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk5ODI3ZDIxMGExNDRjMmM5NGFiM2E4OTlhYzk1M2E5.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Tippek-trükkök</span><h2 _ngcontent-sc111="" class="article-title">Így nézhetünk ki jól a szelfiken, csoportképeken</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><app-newsletter-modal _nghost-sc137=""><!----></app-newsletter-modal><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">KISALFOLD</p><p _ngcontent-sc88="" class="portal-subtitle">Győr-Moson-Sopron megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/kisalfold.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/kisalfold_hu/?hl=hu"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A KISALFOLD kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A KISALFOLD kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" appimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirtv.hu/">hirtv.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.origo.hu/index.html">origo.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrokep.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.travelo.hu/index.html">travelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu/">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.life.hu/index.html">life.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://she.life.hu/index.html">she.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://freemail.hu/">freemail.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://koponyeg.hu/">koponyeg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videa.hu/">videa.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://reblog.hu/">reblog.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Rádió</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://gongradio.hu/">gongradio.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://karcfm.hu/">karcfm.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href=""></a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.974d0db1b1010877.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.c70affa516a61364.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>