<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kisalfold.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kisalfold.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Az MNB szerint a gazdaság az év végére visszanyeri 2019. évi teljesítményét | KISALFÖLD</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A magyar gazdaság már 2021 végére visszanyerheti a 2019. évi teljesítményét miután a GDP-növekedés az idén várhatóan megközelítheti a 6 százalékot – közölte a Magyar Nemzeti Bank (MNB) legújabb gyorsjelentésében csütörtökön."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.delmagyar.hu/hazai-gazdasag/az-mnb-szerint-a-gazdasag-az-ev-vegere-visszanyeri-2019-evi-teljesitmenyet-7227460/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Az MNB szerint a gazdaság az év végére visszanyeri 2019. évi teljesítményét | KISALFÖLD" />
<meta property="og:description" content="A magyar gazdaság már 2021 végére visszanyerheti a 2019. évi teljesítményét miután a GDP-növekedés az idén várhatóan megközelítheti a 6 százalékot." />
<meta property="og:url" content="https://www.kisalfold.hu/gazdasag/hazai-gazdasag/az-mnb-szerint-a-gazdasag-az-ev-vegere-visszanyeri-2019-evi-teljesitmenyet-10652164/" />
<meta property="og:site_name" content="KISALFÖLD" />
<meta property="fb:app_id" content="377437792934842" />
<meta property="og:image" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/1200x630/kisalfoldfb.png" />
<meta property="og:image:secure_url" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/1200x630/kisalfoldfb.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="797" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A magyar gazdaság már 2021 végére visszanyerheti a 2019. évi teljesítményét miután a GDP-növekedés az idén várhatóan megközelítheti a 6 százalékot – közölte a Magyar Nemzeti Bank (MNB) legújabb gyorsjelentésében csütörtökön." />
<meta name="twitter:title" content="Az MNB szerint a gazdaság az év végére visszanyeri 2019. évi teljesítményét | KISALFÖLD" />
<meta name="twitter:image" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/kisalfoldfb.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kisalfold.hu/#website","url":"https://www.kisalfold.hu/","name":"KISALF\u00d6LD","potentialAction":{"@type":"SearchAction","target":"https://www.kisalfold.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.kisalfold.hu/gazdasag/hazai-gazdasag/az-mnb-szerint-a-gazdasag-az-ev-vegere-visszanyeri-2019-evi-teljesitmenyet-10652164/#webpage","url":"https://www.kisalfold.hu/gazdasag/hazai-gazdasag/az-mnb-szerint-a-gazdasag-az-ev-vegere-visszanyeri-2019-evi-teljesitmenyet-10652164/","inLanguage":"hu","name":"Az MNB szerint a gazdas\u00e1g az \u00e9v v\u00e9g\u00e9re visszanyeri 2019. \u00e9vi teljes\u00edtm\u00e9ny\u00e9t | KISALF\u00d6LD","isPartOf":{"@id":"https://www.kisalfold.hu/#website"},"datePublished":"2021-02-11T14:36:38+00:00","dateModified":"2021-02-11T14:37:11+00:00","description":"A magyar gazdas\u00e1g m\u00e1r 2021 v\u00e9g\u00e9re visszanyerheti a 2019. \u00e9vi teljes\u00edtm\u00e9ny\u00e9t miut\u00e1n a GDP-n\u00f6veked\u00e9s az id\u00e9n v\u00e1rhat\u00f3an megk\u00f6zel\u00edtheti a 6 sz\u00e1zal\u00e9kot \u2013 k\u00f6z\u00f6lte a Magyar Nemzeti Bank (MNB) leg\u00fajabb gyorsjelent\u00e9s\u00e9ben cs\u00fct\u00f6rt\u00f6k\u00f6n."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kisalfold.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KISALFÖLD &raquo; hírcsatorna" href="https://www.kisalfold.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KISALFÖLD &raquo; hozzászólás hírcsatorna" href="https://www.kisalfold.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-979753-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script><script type="text/javascript">
	/**
	 * 
	 * @since 2019.09.17
	 **/
	function removeHiddenFromNoAdverticumBlocks() {
		var blocks = document.querySelectorAll('.no-adverticum');
		if(blocks.length>0) {
			blocks.forEach(function(e,idx){
				e.parentNode.parentNode.classList.remove('hidden');
			});
			console.log("removedHiddenFromNoAdverticum from "+blocks.length + " element.");
		}
	}
	
	removeHiddenFromNoAdverticumBlocks();

	
            var pp_gemius_identifier = '.RpAUuLRc1A5quhx7SKhF6R.zXA6ARtAS2wd6Ecor8f.p7';

            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        </script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kisalfold.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kisalfold.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755466' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kisalfold.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755466' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669414' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755466' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.kisalfold.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.kisalfold.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1611246197' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.kisalfold.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521937' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kisalfold.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755466'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755466'></script>
<script type='text/javascript' defer src='https://www.kisalfold.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954559'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014521'></script>
<link rel='https://api.w.org/' href='https://www.kisalfold.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kisalfold.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kisalfold.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kisalfold.hu/?p=10652164' />
<link rel="alternate" type="application/json+oembed" href="https://www.kisalfold.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kisalfold.hu%2Fgazdasag%2Fhazai-gazdasag%2Faz-mnb-szerint-a-gazdasag-az-ev-vegere-visszanyeri-2019-evi-teljesitmenyet-10652164%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kisalfold.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kisalfold.hu%2Fgazdasag%2Fhazai-gazdasag%2Faz-mnb-szerint-a-gazdasag-az-ev-vegere-visszanyeri-2019-evi-teljesitmenyet-10652164%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kisalfold.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "377437792934842",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="377437792934842" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
	
	
	.only-mobile {display:none;}
	.only-desktop {display:block;}
	@media (max-width: 980px) {
		.only-mobile {display:block;}
		.only-desktop {display:none;}
	}
</style>



<script>
        // Load the SDK asynchronously
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
                window.fbAsyncInit = function () {
            FB.init({appId: '312644132098947', status: true, cookie: true, xfbml: true, version: 'v2.8'});
					
			if (typeof onFacebookSdkLoaded !== "undefined") { 
    			onFacebookSdkLoaded();
			}
        };
            </script>            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/16x16/croppedkafavicon00b.png" sizes="16x16" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/32x32/croppedkafavicon00b.png" sizes="32x32" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/96x96/croppedkafavicon00b.png" sizes="96x96" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/128x128/croppedkafavicon00b.png" sizes="128x128" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/196x196/croppedkafavicon00b.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/57x57/croppedkafavicon00b.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/60x60/croppedkafavicon00b.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/72x72/croppedkafavicon00b.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/76x76/croppedkafavicon00b.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/114x114/croppedkafavicon00b.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/120x120/croppedkafavicon00b.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/144x144/croppedkafavicon00b.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/152x152/croppedkafavicon00b.png" sizes="152x152" />
    
<meta name="application-name" content="KISALFÖLD"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/144x144/croppedkafavicon00b.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/70x70/croppedkafavicon00b.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/150x150/croppedkafavicon00b.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/310x310/croppedkafavicon00b.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-10652164 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="5787082" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kisalfold.hu/">
                                                    <img src="/wp-content/uploads/2019/kisalfold_header.svg" alt="KISALFÖLD" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyor-es-kornyeke">Győr</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sopron-es-kornyeke">Sopron</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/rabakoz">Rábaköz</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/sport/helyi-sport">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/tudosito">Tudósító</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyász</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Gyor-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1260&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kisalfold&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://kisalfold.hu/allas">Álláshirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/kisalfold-elofizetes-1219">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/307">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/cimke/presshetilap/">Press Hetilap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/szechenyi-istvan-egyetem-gyor-mosonmagyarovar/">Egyetemi hírek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/tunderszepek-2021/">Tündérszépek 2021</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/gyor-750/">Győr 750 & kvíz</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programok/">Programok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Kisalföld+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyász</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes">Apró</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirkuldes">Küldjön hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/regio/komarom-es-kornyeke">Komárom</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/blogok">Blog</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/audi-eto">Audi ETO</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportagak/megyei-foci/">Megyei foci</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kisalfold.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programok/">Programok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Kisalföld+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyász</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes">Apró</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirkuldes">Küldjön hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/regio/komarom-es-kornyeke">Komárom</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/blogok">Blog</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/audi-eto">Audi ETO</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportagak/megyei-foci/">Megyei foci</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -3°
        </div>
        <div class="header-current-weather-max-temperature">
            -5°
        </div>
        <div class="header-current-weather-min-temperature">
            -10°
        </div>
    </div>
    <img src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Bertold</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">11.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kisalfold.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/245918" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/gyor-es-kornyeke">Győr</a></li><li class=" menu-item "><a href="/regio/sopron-es-kornyeke">Sopron</a></li><li class=" menu-item "><a href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li><li class=" menu-item "><a href="/regio/rabakoz">Rábaköz</a></li><li class=" menu-item  hide-item "><a href="/sport/helyi-sport">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/tudosito">Tudósító</a></li><li class=" menu-item  hide-item "><a href="/gyaszhirek/">Gyász</a></li><li class=" menu-item  hide-item "><a href="/galeriak">Galériák</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Gyor-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1260&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kisalfold&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://kisalfold.hu/allas">Álláshirdetés</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/kisalfold-elofizetes-1219">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/307">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.kisalfold.hu/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.kisalfold.hu/cimke/presshetilap/">Press Hetilap</a></li><li class=" menu-item  hide-item "><a href="https://www.kisalfold.hu/szechenyi-istvan-egyetem-gyor-mosonmagyarovar/">Egyetemi hírek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kisalfold.hu/tunderszepek-2021/">Tündérszépek 2021</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kisalfold.hu/gyor-750/">Győr 750 & kvíz</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kisalfold.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                új növekedés            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2021. 02. 11. 15:36                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kisalfold.hu/gazdasag/hazai-gazdasag/az-mnb-szerint-a-gazdasag-az-ev-vegere-visszanyeri-2019-evi-teljesitmenyet-10652164/"
                       data-share-title="Az MNB szerint a gazdaság az év végére visszanyeri 2019. évi teljesítményét" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kisalfold.hu/gazdasag/hazai-gazdasag/az-mnb-szerint-a-gazdasag-az-ev-vegere-visszanyeri-2019-evi-teljesitmenyet-10652164/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Az MNB szerint a gazdaság az év végére visszanyeri 2019. évi teljesítményét        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5786067" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-10652164" class="post-10652164 enews_article type-enews_article status-publish hentry enews_article_tags-europai-unio enews_article_tags-magyar-gazdasag enews_article_tags-magyar-nemzeti-bank-mnb enews_article_tags-makrogazdasagi-mutatok enews_article_columns-gazdasag enews_article_columns-hazai-gazdasag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A magyar gazdaság már 2021 végére visszanyerheti a 2019. évi teljesítményét miután a GDP-növekedés az idén várhatóan megközelítheti a 6 százalékot – közölte a Magyar Nemzeti Bank (MNB) legújabb gyorsjelentésében csütörtökön.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.kisalfold.hu/bulvar-celeb/tunderszepek-2021-10443019/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787446" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="5785958" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5787116" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="5811689" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="5787139" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A magyar gazdaság a járvány második hullámának idején az első hullámban tapasztaltnál lényegesen kedvezőbb teljesítményt mutatott.</p>
<blockquote><p>A hazai GDP várhatóan 5,0-5,5 százalékos mértékben zsugorodott 2020-ban</p></blockquote>
<p>&#8211; jelezték. A jegybank szerint Magyarország teljesítménye tizenegy fontos területen az Európai Unió élvonalában volt tavaly, nyolc területen viszont előrelépésre van szükség.</p>
<blockquote><p>A hitelezés 10 százalékkal bővült, ezzel összefüggésben sikerült magas szinten tartani a vállalati beruházásokat</p></blockquote>
<p>– emelte ki az első két pozitívumot az MNB.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787450" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="5785960" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A jegybank szerint a családok jövedelmi helyzetét segítette, hogy a munkanélküliek aránya 3,6 százalékról mindössze 4,3 százalékra emelkedett tavaly február óta,</p>
<blockquote><p>az átlagbér az EU-ban harmadik legnagyobb mértékben emelkedett, a munkát terhelő adók jelentős mértékben csökkentek, a magyar hiteltörlesztési moratórium a legszélesebb az egész közösségben, a lakossági hitelezés Magyarországon emelkedett a legnagyobb mértékben.</p></blockquote>
<p>Mindezek eredményeképpen a lakossági fogyasztás mindössze 2,1 százalékkal csökkent az uniós 7,5 százalékos átlaggal szemben, az online kiskereskedelem pedig 40 százalékkal meghaladta az előző év azonos időszakának értékét. A központi bank jelentős forrásokkal támogatta a válságkezelést: az európai jegybankok között az MNB mérlege bővült a 2. legnagyobb mértékben 2020-ban, továbbá az állampapírpiaci keresletet is a magyar jegybank növelte a 2. legnagyobb mértékben – zárták a pozitívumok sorát. A jegybank szerint a teljesítményt</p>
<blockquote><p>tovább javítani a kormányzati fogyasztási kiadások, a GDP arányos kormányzati beruházási ráta és az építőipar hozzáadott értékének a növelésével lehetne.</p></blockquote>
<p>A turizmus visszaesése az egyik legnagyobb volt az unión belül, az eltöltött vendégéjszakák számának csökkenésében Magyarország a 19. helyen van 2020 első 11 hónapjában – hívta fel a figyelmet az MNB. A részmunkaidőben foglalkoztatottak aránya Magyarországon 5 százalékon alakult tavaly, míg az uniós átlag 18 százalék volt – ismertette a jegybank.</p>
<blockquote><p>Előrelépésre van szükség a digitális kereskedelem területén is az MNB szerint,</p></blockquote>
<p>hiszen az adatok alapján tavaly a magyar vállalatok mindössze 14 százaléka használta ki az e-kereskedelmi csatornák adta lehetőségeket, ami kevesebb, mint fele a régióban éllovasnak számító cseh és horvát aránynak. Az MNB szerint a magyar államadósság átlagos hátralévő futamidejének hosszabbítását folytatni kell, továbbá a garanciaprogramok terén sebességváltásra van szükség.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787454" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="5785961" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/europai-unio" rel="tag">Európai Unió</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/magyar-gazdasag" rel="tag">magyar gazdaság</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/magyar-nemzeti-bank-mnb" rel="tag">Magyar Nemzeti Bank (MNB)</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/makrogazdasagi-mutatok" rel="tag">makrogazdasági mutatók</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787468" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="5785962" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://haon.hu/orszag-vilag/gyurcsany-kormanyfokent-agressziv-hazug-kampannyal-vezette-gyozelemre-a-szocialistakat-4990972/?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">haon.hu</div>
                                <div class="item-image">
                                    <img title="Gyurcsány kormányfőként agresszív, hazug kampánnyal vezette győzelemre a szocialistákat" alt="Gyurcsány kormányfőként agresszív, hazug kampánnyal vezette győzelemre a szocialistákat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6236599_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gyurcsány kormányfőként agresszív, hazug kampánnyal vezette győzelemre a szocialistákat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.life.hu/eletmod/20210211-mindket-vakcinat-megkapta-megis-megfigyeles-alatt-tartjak-sulyos-hiba-tortent.html?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="Súlyos hiba történt: a Pfizer után másodikként Modernával oltották be a pácienst" alt="Súlyos hiba történt: a Pfizer után másodikként Modernával oltották be a pácienst"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10390_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Súlyos hiba történt: a Pfizer után másodikként Modernával oltották be a pácienst</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210211-kormanyinfo-2021-februar-11.html?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Védettséget igazoló okmányt vezet be a kormány - mutatjuk, ki kaphat" alt="Védettséget igazoló okmányt vezet be a kormány - mutatjuk, ki kaphat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_10389_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Védettséget igazoló okmányt vezet be a kormány - mutatjuk, ki kaphat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.csupasport.hu/hegymaszas/a-dachsteinnel-gyakorolnak-hegymaszoink-51106/?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="A Dachsteinnél gyakorolnak hegymászóink" alt="A Dachsteinnél gyakorolnak hegymászóink"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6223766_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A Dachsteinnél gyakorolnak hegymászóink</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/szabadon/20201109-miert-uszkalnak-kukacok-es-pottyok-a-szemunkben.html?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Itt a magyarázat, miért úszkálnak kukacok és pöttyök a szemünkben" alt="Itt a magyarázat, miért úszkálnak kukacok és pöttyök a szemünkben"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6217286_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Itt a magyarázat, miért úszkálnak kukacok és pöttyök a szemünkben</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/luxushazat-vasarolt-a-szocialistak-elnoke-9358232/?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Luxusházat vásárolt az MSZP elnöke" alt="Luxusházat vásárolt az MSZP elnöke"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6236275_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Luxusházat vásárolt az MSZP elnöke</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/magyarorszageloben/tarlos-istvan-nem-kell-politikai-haszonszerzesbol-valotlansagot-allitani-2516648?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Tarlós István: Nem kell politikai haszonszerzésből valótlanságot állítani" alt="Tarlós István: Nem kell politikai haszonszerzésből valótlanságot állítani"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6229825_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tarlós István: Nem kell politikai haszonszerzésből valótlanságot állítani</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/szabadon/20201207-tudode-hogy-miert-dagaszt-a-macska-cica-haziallat.html?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Tudod-e, hogy miért dagaszt a macska?" alt="Tudod-e, hogy miért dagaszt a macska?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6217443_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tudod-e, hogy miért dagaszt a macska?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787472" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="5926707" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kisalfold.hu/gazdasag/hazai-gazdasag/az-mnb-szerint-a-gazdasag-az-ev-vegere-visszanyeri-2019-evi-teljesitmenyet-10652164/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267933" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787189" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kisalfold-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kisalfold-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/angol_labdarugas/chelsea-csak-februar-van-tuchel-reakcioja-a-haaland-pletkyakra-2809811?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Chelsea: „Csak február van!” – Tuchel reakciója a Haaland-pletkyákra' class='title'>Chelsea: „Csak február van!” – Tuchel reakciója a Haaland-pletkyákra<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-02-11 14:32:46">26 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/kompost/na-ne/szetrobban-a-fuzos-felso-a-mosolygos-csaj-hatalmas-mellein-2760624/?utm_source=hirkereso&utm_medium=referral&utm_campaign=hiraggregator' title='Szétrobban a fűzős felső a mosolygós csaj hatalmas mellein' class='title'>Szétrobban a fűzős felső a mosolygós csaj hatalmas mellein<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-02-11 14:15:11">44 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://boon.hu/sport/helyi-sport/nyarra-duplaznak-a-letszamot-5187304/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nyárra dupláznák a létszámot' class='title'>Nyárra dupláznák a létszámot<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2021-02-11 13:00:20">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.beol.hu/kozelet/helyi-kozelet/meghaladta-a-85-ezer-hektart-a-belvizzel-elontott-teruletek-nagysaga-3687787/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Meghaladta a 8,5 ezer hektárt a belvízzel elöntött területek nagysága' class='title'>Meghaladta a 8,5 ezer hektárt a belvízzel elöntött területek nagysága<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2021-02-11 14:27:27">31 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.sonline.hu/kozelet/helyi-kozelet/meg-a-golya-is-lassabban-erkezik-a-jarvany-idejen-3885583/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Még a gólya is lassabban érkezik a járvány idején' class='title'>Még a gólya is lassabban érkezik a járvány idején<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2021-02-11 14:00:45">58 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/penzugy/tozsde/folytatodhat-a-tozsdei-hullamvasut-2-3550477/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Folytatódhat a tőzsdei hullámvasút' class='title'>Folytatódhat a tőzsdei hullámvasút<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-02-11 13:45:46">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/dobbenetes-video-egy-14-eves-lany-lombvagoval-esett-neki-az-anyjat-meglovo-fegyveres-rablonak/222285?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Döbbenetes videó: egy 14 éves lány lombvágóval esett neki az anyját meglövő fegyveres rablónak' class='title'>Döbbenetes videó: egy 14 éves lány lombvágóval esett neki az anyját meglövő fegyveres rablónak<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-02-11 13:30:00">bő órája</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kozelet/helyi-kozelet/ketszer-is-eletet-mentett-a-tragikus-hirtelenseggel-elhunyt-gyori-tuzolto-10648120/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/02/2961156gyasz.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/02/+otf/80x80/Px__rOHhit7ewQ1ncki__Zd05PVF9WRVJZX1NFQ1f3WANlHaQxwQxJFub0eNoeX48A5TJY2XUcFI7yT19xGUdKgoo1GZGA0esSzp20i0BdMGhxA2c7xEAxXhKZr+8=/2961156gyasz.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kozelet/helyi-kozelet/ketszer-is-eletet-mentett-a-tragikus-hirtelenseggel-elhunyt-gyori-tuzolto-10648120/">Kétszer is életet mentett a tragikus hirtelenséggel elhunyt győri tűzoltó</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/bulvar-celeb/hazai-bulvar-celeb/tenyleg-az-evtized-hovihara-elott-allunk-tisztazta-az-idojarasol-szolo-hireket-az-omsz-10646194/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2918867shutterstock526040848.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/Z6UuoeOmWCnTzz4E1P2__TE5PVF9WRVJZX1NFQ3NdhZX6B7s6DRzjvfrKwheGsvBdYRJC5LsqmE4hJNyiSC3+pZr8VCpYESK7aCpP+np99dqzpLrLu4LVouh1FPc=/2918867shutterstock526040848.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/bulvar-celeb/hazai-bulvar-celeb/tenyleg-az-evtized-hovihara-elott-allunk-tisztazta-az-idojarasol-szolo-hireket-az-omsz-10646194/">Tényleg az évtized hóvihara előtt állunk? Tisztázta az időjárásól szóló híreket az OMSZ</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kozelet/helyi-kozelet/gyorben-is-elindul-az-etelmento-applikacio-amivel-el-nem-adott-finomsagokat-vehetunk-meg-joval-olcsobban-10645183/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/02/2891539DSC1014-scaled.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/02/+otf/80x80/__dXESv__rJvsAbsqJlTh8T05PVF9WRVJZX1NFQyT__LLUsK8kX__OKeBOFRrg5AnfCw3c__mqvPQa0Fh6XY42+mvW__cNDGRRyEKtx2ZmHkQNfCRpkjggcMod91DYNuA=/2891539DSC1014-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kozelet/helyi-kozelet/gyorben-is-elindul-az-etelmento-applikacio-amivel-el-nem-adott-finomsagokat-vehetunk-meg-joval-olcsobban-10645183/">Győrben is elindul az ételmentő applikáció, amivel el nem adott finomságokat vehetünk meg jóval olcsóbban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/bulvar-celeb/bugyi-nelkul-ment-a-radioba-cicciolina-kepet-is-mutatott-10641838/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/279564513985915737133200453824627479694086995389506n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/eCpHqzS4e53KGN0d+HPfp05PVF9WRVJZX1NFQ__MsYlpcnOZ09EmtYGoAyo9HZhAVL8eNC9V01Gg5cnNKn+d4kiKs6AzrykHLLQ8cA2L6XeefJbjkLawKyMePhHg=/279564513985915737133200453824627479694086995389506n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/bulvar-celeb/bugyi-nelkul-ment-a-radioba-cicciolina-kepet-is-mutatott-10641838/">Bugyi nélkül ment a rádióba Cicciolina, képet is mutatott</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/idojaras/helyi-idojaras/figyelmeztetes-szerda-este-erkezik-a-hideg-keszuljon-a-fagyra-gyor-moson-sopron-megyeben-is-10646524/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/02/2942600fagy.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/02/+otf/80x80/733w9lrgBkNFyFJyfHMxzE5PVF9WRVJZX1NFQ+y3GhRGgupm3MN66Pg0MCFTXbHeRQmhWbl9hD+aj7k1MtRgS+zY9qAKedlhjhh7ZxE6UDFlwVKDG5Kowk3Z5hM=/2942600fagy.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/idojaras/helyi-idojaras/figyelmeztetes-szerda-este-erkezik-a-hideg-keszuljon-a-fagyra-gyor-moson-sopron-megyeben-is-10646524/">Figyelmeztetés! Szerda este érkezik a hideg – Készüljön a fagyra Győr-Moson-Sopron megyében is</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_19">
            <div class="adPrSmCol pictureContainer">
            <a href="https://ad.adverticum.net/C/6390633/6390634/639063600?/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/02/29514862579908pict.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/02/+otf/80x80/u52DTsTlaB0wNCZ6HRJN8E5PVF9WRVJZX1NFQxUiMh3uyx+yC4L7t2DAVvyBSBuniex0mV4__aKQkGR1__m4jp01ROvHrkvmATlUntyGC3crRbHN4dXoy+NG6cg3g=/29514862579908pict.jpg 80w,https://www.kisalfold.hu/wp-content/uploads/2021/02/+otf/210x210/u52DTsTlaB0wNCZ6HRJN8E5PVF9WRVJZX1NFQxUiMh3uyx+yC4L7t2DAVvyBSBuniex0mV4__aKQkGR1__m4jp01ROvHrkvmATlUntyGC3crRbHN4dXoy+NG6cg3g=/29514862579908pict.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://ad.adverticum.net/C/6390633/6390634/639063600?/" class="title">Szénhidrát, egészségesen</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kisalfold.hu/pr/ferenczi-gyorgy-nem-celom-hogy-barkit-alazzak-10646077/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/2775289FerencziGyuriADal2021fotoMTVAZihZsolt-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/yUH1NAP2OW9sD6pkxhztwk5PVF9WRVJZX1NFQ__CYFYgP5JXbov2__Ty5ZakcGbftwHg+sbwobr62JyCTt/2775289FerencziGyuriADal2021fotoMTVAZihZsolt-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/210x210/yUH1NAP2OW9sD6pkxhztwk5PVF9WRVJZX1NFQ__CYFYgP5JXbov2__Ty5ZakcGbftwHg+sbwobr62JyCTt/2775289FerencziGyuriADal2021fotoMTVAZihZsolt-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/314x314/yUH1NAP2OW9sD6pkxhztwk5PVF9WRVJZX1NFQ__CYFYgP5JXbov2__Ty5ZakcGbftwHg+sbwobr62JyCTt/2775289FerencziGyuriADal2021fotoMTVAZihZsolt-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/556x556/yUH1NAP2OW9sD6pkxhztwk5PVF9WRVJZX1NFQ__CYFYgP5JXbov2__Ty5ZakcGbftwHg+sbwobr62JyCTt/2775289FerencziGyuriADal2021fotoMTVAZihZsolt-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/752x752/yUH1NAP2OW9sD6pkxhztwk5PVF9WRVJZX1NFQ__CYFYgP5JXbov2__Ty5ZakcGbftwHg+sbwobr62JyCTt/2775289FerencziGyuriADal2021fotoMTVAZihZsolt-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1004x1004/yUH1NAP2OW9sD6pkxhztwk5PVF9WRVJZX1NFQ__CYFYgP5JXbov2__Ty5ZakcGbftwHg+sbwobr62JyCTt/2775289FerencziGyuriADal2021fotoMTVAZihZsolt-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/1354x1354/yUH1NAP2OW9sD6pkxhztwk5PVF9WRVJZX1NFQ__CYFYgP5JXbov2__Ty5ZakcGbftwHg+sbwobr62JyCTt/2775289FerencziGyuriADal2021fotoMTVAZihZsolt-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kisalfold.hu/pr/ferenczi-gyorgy-nem-celom-hogy-barkit-alazzak-10646077/">Ferenczi György: nem célom, hogy bárkit alázzak</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_27">
            <div class="adPrSmCol pictureContainer">
            <a href="https://ad.adverticum.net/C/6390633/6390634/639063600?/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2021/02/29514862579908pict.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2021/02/+otf/80x80/u52DTsTlaB0wNCZ6HRJN8E5PVF9WRVJZX1NFQxUiMh3uyx+yC4L7t2DAVvyBSBuniex0mV4__aKQkGR1__m4jp01ROvHrkvmATlUntyGC3crRbHN4dXoy+NG6cg3g=/29514862579908pict.jpg 80w,https://www.kisalfold.hu/wp-content/uploads/2021/02/+otf/210x210/u52DTsTlaB0wNCZ6HRJN8E5PVF9WRVJZX1NFQxUiMh3uyx+yC4L7t2DAVvyBSBuniex0mV4__aKQkGR1__m4jp01ROvHrkvmATlUntyGC3crRbHN4dXoy+NG6cg3g=/29514862579908pict.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
                <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://ad.adverticum.net/C/6390633/6390634/639063600?/" class="title">Szénhidrát, egészségesen</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_31">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_32">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kisalfold-hu titlepic'><div class='container'><img src='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kisalfold-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/valentin-napon-is-lefuthatod-a-balathlon-t-181274/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Valentin-napon is lefuthatod a Balathlon-t' class='title'>Valentin-napon is lefuthatod a Balathlon-t</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-belfold-az-uj-kulfold-a-balaton-tersege-a-legnepszerubb-181224/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A belföld az új külföld, a Balaton térsége a legnépszerűbb' class='title'>A belföld az új külföld, a Balaton térsége a legnépszerűbb</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/jegbe-zart-keszthely-181296/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Jégbe zárt Keszthely' class='title'>Jégbe zárt Keszthely</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/te-atsetalnal-a-balaton-jegen-181023/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Te átsétálnál a Balaton jegén?' class='title'>Te átsétálnál a Balaton jegén?</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ilyen-az-igazi-balatoni-szerelem-181212/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ilyen az igazi balatoni szerelem' class='title'>Ilyen az igazi balatoni szerelem</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/viharos-szellel-hofuvassal-erkezik-a-hidegbetores-181257/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Viharos széllel, hófúvással érkezik a hidegbetörés' class='title'>Viharos széllel, hófúvással érkezik a hidegbetörés</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_33">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787198" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/gazdasag/helyi-gazdasag/lapozza-a-sopronpress-legfrissebb-szamat-2-10652548/">Lapozza a SopronPress legfrissebb számát!</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Ízelítő a SopronPress legújabb számából.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/kozelet/helyi-kozelet/tul-az-elso-x-en-dontos-a-liceumi-csapat-10652644/">Túl az első X-en: döntős a líceumi csapat</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Bent van a Túl az első X-en – Tehetsz a jövődért, válassz! elnevezésű középiskolai vetélkedő döntőjében a soproni Berzsenyi-gimnázium csapata. A fiatalok azt mondják, előny, ha valaki politikai és közéleti téren is tájékozott.</div>
                                                            </div>
            </div>
        </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_34">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787200" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper enews-article-offerer-without-picture"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/orszag-vilag/lelegeztetogepekkel-segit-egy-felvideki-korhazat-a-magyar-kormany-10652629/">Lélegeztetőgépekkel segít egy felvidéki kórházat a magyar kormány</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A galántai Szent Lukács Kórház azért kért segítséget, mert Covid-kórházként a tíz lélegeztetőgépük mindegyike foglalt.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper enews-article-offerer-without-picture"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/orszag-vilag/februar-15-eig-lehet-jelentkezni-a-tavaszi-erettsegi-vizsgakra-10652611/">Február 15-éig lehet jelentkezni a tavaszi érettségi vizsgákra</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Az érettségi vizsgára és a felsőoktatási felvételire külön kell jelentkezni, egyik jelentkezés sem váltja ki, vagy helyettesíti a másikat.</div>
                                                            </div>
            </div>
        </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_35">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787202" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">&#8222;Keserű a fájó búcsú, mardosó a bánat, de te csak menj, ha menned kell, tárd ki angyalszárnyad. Búcsúznunk kell Tőled, te már szebb világba értél, levetted a földi gúnyát, fényes angyalruhát vettél. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szeretett Édesapám, Apósom, Nagypapám, Rokonunk és Barátunk, CSERHALMI LÁSZLÓ életének 74. évében váratlanul elhunyt. Hamvasztás utáni búcsúztatója 2021. február 15-én, hétfőn 13 órakor lesz az abdai temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, sírjára a kegyelet virágait elhelyezik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Nem az a fájdalom, melytől könnyes a szem, hanem amit a szívünkben hordunk némán, csendesen. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett férjem, édesapánk, nagyapánk, testvérünk, rokonunk és barátunk, GALAMBOS ENDRE GÉZA életének 78. évében otthonában csendesen visszaadta lelkét Teremtőjének. Temetési szertartása 2021. február 15-én, hétfőn 14 órakor lesz a győr-szigeti temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban velünk éreznek. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Nem az a fájdalom, amelytől könnyes a szem, hanem amit a szívünkben hordunk némán, csendesen. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyánk, nagymamánk, dédink, anyósunk, testvérünk és rokonunk, GÖBÖLÖSNÉ SZABÓ KATALIN életének 87. évében, türelemmel viselt betegségben csendesen elhunyt. Temetése 2021. február 15-én, hétfőn 14 órakor lesz a győr-nádorvárosi köztemető régi ravatalozójában. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Nem az a fájdalom, amelytől könnyes a szem, hanem amit a szívünkben hordunk némán, csendesen.&#8221; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy KOVÁCS FERENC (1931-2021) életének 90. évében csendesen elhunyt. Hamvasztás utáni búcsúztatója elhunyt feleségével, KOVÁCS FERENCNÉ szül. Szalontai Irénnel (1932-2015) együtt szűk családi körben a pannonhalmi temetőben megtörtént. Köszönetünket fejezzük ki mindazoknak, akik gyászunkban velünk éreznek. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Csendesen alszik, megpihent végleg, angyalok bölcsője ringatja már. Nem jöhet vissza, hiába hívjuk, emléke szívünkben otthont talál.&#8221; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága feleségem, édesanyánk, nagymamánk, dédnagymamánk, anyósunk, testvérünk és rokonunk, MURAI MIKLÓSNÉ szül. Balogh Ilona életének 80. évében, hosszan tartó betegség után csendesen elhunyt. Temetése 2021. február 15-én, hétfőn 13 órakor lesz a győr-nádorvárosi köztemető új ravatalozójában. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Csendesen alszik, megpihent végleg, angyalok bölcsője ringatja már. Nem jöhet vissza, hiába hívjuk, emléke szívünkben otthont talál.&#8221; Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy feleségem, édesanyánk, nagymamánk, testvérünk, anyósunk és rokonunk, STUMMER ISTVÁNNÉ szül. Steczina Aranka pannonhalmi lakos életének 77. évében csendesen elhunyt. Temetése 2021. február 13-án, szombaton 12.30 órakor kezdődik a pannonhalmi temetőben. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban velünk éreznek. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága jó férjem, édesapánk, apósunk, nagyapánk, dédapánk és rokonunk, SZABÓ JÓZSEF életének 90. évében csendesen elhunyt. Temetése 2021. február 13-án, szombaton 11 órakor lesz a péri református temetőben. Köszönetünket fejezzük ki mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szeretett Édesanyánk, TASCHNER SÁNDORNÉ szül. Schuster Mária soproni lakos életének 91. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása szűk családi körben a soproni Szent György-templom altemplomában megtörtént. Gyászoló szeretteid</div>
                            <div class="swiper-slide">&#8222;Mikor a lelkem roskadozva vittem, Csöndesen és váratlanul  Átölelt az Isten. Nem harsonával,  Hanem jött néma, igaz öleléssel.&#8221; (Ady Endre) Fájdalomtól megtört szívvel tudatjuk, hogy Imádott Férjem, Édesapum, Nagypapám és Dédim, TÓSZEGI ZOLTÁN szíve 2021. 02. 08-án megszűnt dobogni. Hamvasztás utáni búcsúztatója családi körben történik. Emléke örökké él!</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy NÉMETH JÁNOS fertőszéplaki lakos (volt téglagyári villanyszerelő) életének 81. évében elhunyt. Temetése 2021. február 12-én 14 órakor lesz a fertőszéplaki temetőben. Előtte lelki üdvéért engesztelő szentmisét 13.30 órakor tartunk a helyi templomban. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Búcsúztam volna Tőletek, de erőm nem engedett, így búcsú nélkül szívetekben tovább élhetek. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy NÉMETH JÓZSEFNÉ szül. Szammer Erzsébet küzdelme a betegséggel és az élettel életének 71. évében véget ért. Hamvasztás utáni búcsúztatása 2021. február 12-én, pénteken 15 órakor lesz a börcsi temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Üres az udvar, a ház, hiába várunk, nem jössz haza már. Eltűnt egy élet, csak az emlék maradt.  Szívünkben érted fájó könny fakad, emléked örökre szívünkben marad. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett férjem, édesapánk, nagypapánk és rokonunk, PAPP MIHÁLY a VOLÁN nyugdíjasa életének 83. évében, rövid szenvedés után elhunyt. Temetése 2021. február 12-én, pénteken 14.30 órakor lesz a kapuvári Szent Kereszt-temetőben. Engesztelő szentmise 7.30 órakor a Szent Anna-templomban. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Búcsú nélkül mentél el, még el sem köszöntünk, mert a kegyetlen halál elszakított tőlünk. Bánatos a lelkünk, a szívünk fáj nagyon. Ha könny pereg az arcunkon, az azért van, mert szeretünk és hiányzol nagyon. Megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Édesapám, Apósunk, Testvérem, Nagypapánk, Dédnagypapánk, Sógorom és Rokonunk, ROSTA IMRE életének 87. évében csendesen elhunyt. Temetése 2021. február 12-én, pénteken 15 órakor lesz a hédervári temetőben. Előtte engesztelő szentmise lelki üdvéért 14.15 órakor a helyi templomban lesz. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, sírjára a kegyelet virágait elhelyezik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy TÓTH GYULA életének 83. évében csendesen elhunyt. Hamvasztás utáni búcsúztatása február 12-én, pénteken 13 órakor lesz a kisbodaki temetőben, szűk családi körben. Köszönetet mondunk mindazoknak, akik gyászunkban velünk éreznek. Részvétnyilvánítás mellőzését kérjük.                                                                                                                                                          Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Beteg teste elpihent már, de lelke még velünk jár. Mert nem hal meg, kit eltemetnek, csak az, kit elfelednek. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy a szerető férj, gyermek, rokon, jó barát,  VAJNORÁK FERENC életének 50. évében, súlyos betegségben elhunyt. Hamvasztás utáni búcsúztatása 2021. február 12-én, pénteken, a 11 órakor  kezdődő szentmise után lesz a soproni Szent György-templom urnatemetőjében. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, gyászunkban velünk éreznek. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_36">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787420" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>Partnereinktől</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/6251919/6251920/625192100?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/02/thumb_thumbfulop90.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/02/+otf/80x80/thumb_thumbfulop90.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">FÜLÖP OPTIKA szemészet a belvárosban! ...a tisztánlátás érdekében</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/6186390/6186391/618639300?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/08/thumb_unnamed.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/08/+otf/80x80/thumb_unnamed.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Műszaki és szórakoztató elektronika, háztartási nagy- és kisgépek, …..</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/6169090/6169091/616909200?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/02/thumb_thumbsalamon90.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/02/+otf/80x80/thumb_thumbsalamon90.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">EROTIKA SZAKÜZLET Potenciafokozó cseppek, tabletták krémek; szexjátékok felnőtteknek; partiajándékok; erotikus fehérneműk; jelmezek, DVD-filmek és minden, ami erotika</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/5996250/5996251/599625300?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/02/thumb_thumbwd.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/02/+otf/80x80/thumb_thumbwd.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Minden, ami a barkácsoláshoz kell!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kisalfold.hu/">
                            <img src="/wp-content/uploads/2019/kisalfold_footer.svg" alt="">
                        </a>
                        <img src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kisalfold.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-5773018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773018"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-5773021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773021"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-5773024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773024"><a href="/sport/">Sport</a></li>
	<li id="menu-item-5773027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773027"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-5773030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773030"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-5773033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773033"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-5773036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773036"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-5773039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773039"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-5773042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773042"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-5773045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773045"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-5773048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773048"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-5773051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773051"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-5773054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773054"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-10312384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10312384"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-5773057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773057"><a href="/">Régiók</a>
<ul class="sub-menu">
	<li id="menu-item-5773060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773060"><a href="/regio/gyor-es-kornyeke">Győr</a></li>
	<li id="menu-item-5773063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773063"><a href="/regio/sopron-es-kornyeke">Sopron</a></li>
	<li id="menu-item-5773066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773066"><a href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li>
	<li id="menu-item-5773069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773069"><a href="/regio/rabakoz">Rábaköz</a></li>
</ul>
</li>
<li id="menu-item-5773072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773072"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-5773075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773075"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-5773078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773078"><a href="/sportagak/megyei-foci/">Megyei foci</a></li>
	<li id="menu-item-5773081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773081"><a href="/cimke/audi-eto">Audi ETO</a></li>
	<li id="menu-item-5773084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773084"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-5773087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773087"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-5773090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773090"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-5773096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773096"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-5773099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773099"><a href="https://mediaworks.hu/termekek/kisalfoldhu-1080/">Médiaajánlat</a></li>
<li id="menu-item-5773102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773102"><a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a></li>
<li id="menu-item-5773105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773105"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-6433779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6433779"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-6433782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6433782"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-6860460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6860460"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A KISALFÖLD kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kisalfold.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kisalfold.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/kisalfold-elofizetes-1219" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#2f4b4648465b4e43465c434e5f6f424a4b464e58405d445c01475a"><span class="__cf_email__" data-cfemail="b7d3ded0dec3d6dbdec4dbd6c7f7dad2d3ded6c0d8c5dcc499dfc2">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194018'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kisalfold.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kisalfold.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kisalfold.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"65b2bfe9d0","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"f86f17c47e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"10652164","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755466'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kisalfold.hu\/gazdasag\/hazai-gazdasag\/az-mnb-szerint-a-gazdasag-az-ev-vegere-visszanyeri-2019-evi-teljesitmenyet-10652164\/","ajax_url":"https:\/\/www.kisalfold.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"10652164","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755466'></script>
<style id="et-builder-module-design-cached-inline-styles">@media only screen and (min-width:981px){.et_pb_advertising_25{display:none!important}.et_pb_advertising_26{display:none!important}.et_pb_advertising_27{display:none!important}.et_pb_advertising_28{display:none!important}.et_pb_advertising_29{display:none!important}.et_pb_advertising_30{display:none!important}.et_pb_advertising_31{display:none!important}.et_pb_advertising_32{display:none!important}}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/kisalfoldcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>