<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.kisalfold.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.kisalfold.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Egész napos műsorral zárul ma a közmédia jótékonysági kampánya | KISALFÖLD</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A Jónak lenni jó! idei kedvezményezettje az Együtt az Autistákért Alapítvány."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nool.hu/eletstilus/egesz-napos-musorral-zarul-ma-a-kozmedia-jotekonysagi-kampanya-3645883/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Egész napos műsorral zárul ma a közmédia jótékonysági kampánya | KISALFÖLD" />
<meta property="og:description" content="A Jónak lenni jó! idei kedvezményezettje az Együtt az Autistákért Alapítvány." />
<meta property="og:url" content="https://www.kisalfold.hu/eletstilus/egesz-napos-musorral-zarul-ma-a-kozmedia-jotekonysagi-kampanya-10495714/" />
<meta property="og:site_name" content="KISALFÖLD" />
<meta property="fb:app_id" content="377437792934842" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1200x630/8447618DKOS20201126011-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1200x630/8447618DKOS20201126011-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A Jónak lenni jó! idei kedvezményezettje az Együtt az Autistákért Alapítvány." />
<meta name="twitter:title" content="Egész napos műsorral zárul ma a közmédia jótékonysági kampánya | KISALFÖLD" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/8447618DKOS20201126011-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kisalfold.hu/#website","url":"https://www.kisalfold.hu/","name":"KISALF\u00d6LD","potentialAction":{"@type":"SearchAction","target":"https://www.kisalfold.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kisalfold.hu/eletstilus/egesz-napos-musorral-zarul-ma-a-kozmedia-jotekonysagi-kampanya-10495714/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/12/8447618DKOS20201126011-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.kisalfold.hu/eletstilus/egesz-napos-musorral-zarul-ma-a-kozmedia-jotekonysagi-kampanya-10495714/#webpage","url":"https://www.kisalfold.hu/eletstilus/egesz-napos-musorral-zarul-ma-a-kozmedia-jotekonysagi-kampanya-10495714/","inLanguage":"hu","name":"Eg\u00e9sz napos m\u0171sorral z\u00e1rul ma a k\u00f6zm\u00e9dia j\u00f3t\u00e9konys\u00e1gi kamp\u00e1nya | KISALF\u00d6LD","isPartOf":{"@id":"https://www.kisalfold.hu/#website"},"primaryImageOfPage":{"@id":"https://www.kisalfold.hu/eletstilus/egesz-napos-musorral-zarul-ma-a-kozmedia-jotekonysagi-kampanya-10495714/#primaryimage"},"datePublished":"2020-12-20T08:02:24+00:00","dateModified":"2020-12-20T07:02:58+00:00","description":"A J\u00f3nak lenni j\u00f3! idei kedvezm\u00e9nyezettje az Egy\u00fctt az Autist\u00e1k\u00e9rt Alap\u00edtv\u00e1ny."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.kisalfold.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KISALFÖLD &raquo; hírcsatorna" href="https://www.kisalfold.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="KISALFÖLD &raquo; hozzászólás hírcsatorna" href="https://www.kisalfold.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kisalfold.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kisalfold.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.kisalfold.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755466' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.kisalfold.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755466' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669414' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755466' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.kisalfold.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.kisalfold.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/css/styleBlue.css?ver=1608194018' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.kisalfold.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521937' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kisalfold.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755466'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755466'></script>
<script type='text/javascript' defer src='https://www.kisalfold.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755466'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014521'></script>
<link rel='https://api.w.org/' href='https://www.kisalfold.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kisalfold.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kisalfold.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.kisalfold.hu/?p=10495714' />
<link rel="alternate" type="application/json+oembed" href="https://www.kisalfold.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kisalfold.hu%2Feletstilus%2Fegesz-napos-musorral-zarul-ma-a-kozmedia-jotekonysagi-kampanya-10495714%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kisalfold.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kisalfold.hu%2Feletstilus%2Fegesz-napos-musorral-zarul-ma-a-kozmedia-jotekonysagi-kampanya-10495714%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.kisalfold.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "377437792934842",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="377437792934842" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	/* Galléria lapozás - Patony */
	@media (max-width: 800px) {
		.media-view {
			position: relative;
		}
		.media-view > .main.fullscreenMainDiv {
			height: -webkit-fill-available;
			max-height: inherit;
			position: absolute;
			top: 60px;
			bottom: 0;
			left: 0;
			right: 0;
			z-index: 1000;
		}
	}
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}
	
	
	.only-mobile {display:none;}
	.only-desktop {display:block;}
	@media (max-width: 980px) {
		.only-mobile {display:block;}
		.only-desktop {display:none;}
	}
</style>            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/16x16/croppedkafavicon00b.png" sizes="16x16" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/32x32/croppedkafavicon00b.png" sizes="32x32" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/96x96/croppedkafavicon00b.png" sizes="96x96" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/128x128/croppedkafavicon00b.png" sizes="128x128" />
            <link rel="icon" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/196x196/croppedkafavicon00b.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/57x57/croppedkafavicon00b.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/60x60/croppedkafavicon00b.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/72x72/croppedkafavicon00b.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/76x76/croppedkafavicon00b.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/114x114/croppedkafavicon00b.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/120x120/croppedkafavicon00b.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/144x144/croppedkafavicon00b.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/152x152/croppedkafavicon00b.png" sizes="152x152" />
    
<meta name="application-name" content="KISALFÖLD"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/144x144/croppedkafavicon00b.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/70x70/croppedkafavicon00b.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/150x150/croppedkafavicon00b.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.kisalfold.hu/wp-content/uploads/2019/09/+otf/310x310/croppedkafavicon00b.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-7', 'auto', 'nyugatiMegyeiTracker');
                ga('nyugatiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-979753-4', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-10495714 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="5787082" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.kisalfold.hu/">
                                                    <img src="/wp-content/uploads/2019/kisalfold_header.svg" alt="KISALFÖLD" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/gyor-es-kornyeke">Győr</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/sopron-es-kornyeke">Sopron</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/rabakoz">Rábaköz</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/sport/helyi-sport">Megyei sport</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/tudosito">Tudósító</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyász</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak">Galériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Gyor-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1260&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kisalfold&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://kisalfold.hu/allas">Álláshirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/kisalfold-elofizetes-1219">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/307">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/napilap/">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/cimke/presshetilap/">Press Hetilap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/szechenyi-istvan-egyetem-gyor-mosonmagyarovar/">Egyetemi hírek</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/e-sport/">Megyék csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.kisalfold.hu/tunderszepek-2021/">Tündérszépek 2021</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/programok/">Programok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport/">E-sport - Megyék Csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Kisalföld+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/helyi-idojaras/">Időjárás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gyaszhirek/">Gyász</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes">Apró</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/hirkuldes">Küldjön hírt!</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/regio/komarom-es-kornyeke">Komárom</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/blogok">Blog</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="#">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/audi-eto">Audi ETO</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sportagak/megyei-foci/">Megyei foci</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kisalfold.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/programok/">Programok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport/">E-sport - Megyék Csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Kisalföld+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/helyi-idojaras/">Időjárás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gyaszhirek/">Gyász</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/?kategoria=Állást%20kínál">Állás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes">Apró</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/hirkuldes">Küldjön hírt!</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/regio/komarom-es-kornyeke">Komárom</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/blogok">Blog</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="#">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/audi-eto">Audi ETO</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sportagak/megyei-foci/">Megyei foci</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            2°
        </div>
        <div class="header-current-weather-max-temperature">
            5°
        </div>
        <div class="header-current-weather-min-temperature">
            3°
        </div>
    </div>
    <img src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/15.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Teofil</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">20.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://stream.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.kisalfold.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/243983" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/gyor-es-kornyeke">Győr</a></li><li class=" menu-item "><a href="/regio/sopron-es-kornyeke">Sopron</a></li><li class=" menu-item "><a href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li><li class=" menu-item "><a href="/regio/rabakoz">Rábaköz</a></li><li class=" menu-item  hide-item "><a href="/sport/helyi-sport">Megyei sport</a></li><li class=" menu-item  hide-item "><a href="/tudosito">Tudósító</a></li><li class=" menu-item  hide-item "><a href="/gyaszhirek/">Gyász</a></li><li class=" menu-item  hide-item "><a href="/galeriak">Galériák</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Gyor-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1260&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_kisalfold&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="https://kisalfold.hu/allas">Álláshirdetés</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/kisalfold-elofizetes-1219">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/307">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.kisalfold.hu/napilap/">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="https://www.kisalfold.hu/cimke/presshetilap/">Press Hetilap</a></li><li class=" menu-item  hide-item "><a href="https://www.kisalfold.hu/szechenyi-istvan-egyetem-gyor-mosonmagyarovar/">Egyetemi hírek</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kisalfold.hu/e-sport/">Megyék csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://www.kisalfold.hu/tunderszepek-2021/">Tündérszépek 2021</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/kisalfold.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/320x457/niStSFBOEsJMn66jjzO0eE5PVF9WRVJZX1NFQ3kk9sKgk+n5TfWzBz6nClWTc1wIEgwJscA5Y+U7KUDD/8447618DKOS20201126011-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/360x514/niStSFBOEsJMn66jjzO0eE5PVF9WRVJZX1NFQ3kk9sKgk+n5TfWzBz6nClWTc1wIEgwJscA5Y+U7KUDD/8447618DKOS20201126011-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/480x530/niStSFBOEsJMn66jjzO0eE5PVF9WRVJZX1NFQ3kk9sKgk+n5TfWzBz6nClWTc1wIEgwJscA5Y+U7KUDD/8447618DKOS20201126011-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/768x590/niStSFBOEsJMn66jjzO0eE5PVF9WRVJZX1NFQ3kk9sKgk+n5TfWzBz6nClWTc1wIEgwJscA5Y+U7KUDD/8447618DKOS20201126011-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/980x544/niStSFBOEsJMn66jjzO0eE5PVF9WRVJZX1NFQ3kk9sKgk+n5TfWzBz6nClWTc1wIEgwJscA5Y+U7KUDD/8447618DKOS20201126011-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1399x571/niStSFBOEsJMn66jjzO0eE5PVF9WRVJZX1NFQ3kk9sKgk+n5TfWzBz6nClWTc1wIEgwJscA5Y+U7KUDD/8447618DKOS20201126011-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1470x600/niStSFBOEsJMn66jjzO0eE5PVF9WRVJZX1NFQ3kk9sKgk+n5TfWzBz6nClWTc1wIEgwJscA5Y+U7KUDD/8447618DKOS20201126011-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1470x600/niStSFBOEsJMn66jjzO0eE5PVF9WRVJZX1NFQ3kk9sKgk+n5TfWzBz6nClWTc1wIEgwJscA5Y+U7KUDD/8447618DKOS20201126011-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Koszticsák Szilárd</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                adománygyűjtés            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 12. 20. 09:02                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.kisalfold.hu/eletstilus/egesz-napos-musorral-zarul-ma-a-kozmedia-jotekonysagi-kampanya-10495714/"
                       data-share-title="Egész napos műsorral zárul ma a közmédia jótékonysági kampánya" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.kisalfold.hu/eletstilus/egesz-napos-musorral-zarul-ma-a-kozmedia-jotekonysagi-kampanya-10495714/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Egész napos műsorral zárul ma a közmédia jótékonysági kampánya        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="5786067" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-10495714" class="post-10495714 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-adomanygyujtes enews_article_tags-jonak-lenni-jo enews_article_tags-jotekonysag enews_article_columns-eletstilus" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A Jónak lenni jó! idei kedvezményezettje az Együtt az Autistákért Alapítvány.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.kisalfold.hu/bulvar-celeb/tunderszepek-2021-10443019/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787446" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="5785958" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="5787116" class="goaZone goaDesktop"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="5811689" class="goaZone goaMobile"></div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="5787139" class="goaZone goaDesktop"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Reggel 9-től 22 óra 30 percig a Duna és a Duna World csatornán láthatják a nézők az adománygyűjtő műsort. A közönség találkozhat Miklósa Erikával, Rúzsa Magdival, Ákossal, Kökény Attilával és Vastag Csabával is.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787450" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="5785960" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A műsorfolyamba a közmédia szinte összes televíziós és rádiós csatornája bekapcsolódik valamilyen formában.</p>
<p>Az árverésen szereplő tárgyakról és a fix áron még megvásárolható tárgyakról a <a title="Hely megnyitása" href="http://www.mediaklikk.hu/jonaklennijo" target="_blank" rel="noopener noreferrer">www.mediaklikk.hujonaklennijo</a> oldalon tájékozódhatnak az érdeklődők.</p>
<div class="aframe">
<p>Egész nap várják telefonon a pénzbeni felajánlásokat. Mindezeken felül a 13616-as szám tárcsázásával vagy a 13616-as számra küldött sms-sel hívásonként és üzenetenként 500 forinttal lehet támogatni az autista gyerekeket és családjaikat segítő Együtt az Autistákért Alapítványt.</p>
</div>
<p>A kedvezményezett alapítvány célja, hogy egy élhetőbb világot teremtsenek az autistáknak, ahol az embertársaik megértik, elfogadják és segítik őket a mindennapi életben.</p>
<p>A jótékonysági kampány támogatói egy autista gyerekeket és családjukat segítő diagnosztikai és terápiás centrum létrehozásához járulhatnak hozzá.</p>
<p style="text-align: right;"><em>Borítókép: Kovács Ákos Kossuth-díjas dalszerző, zeneszerző, költő, énekes a Szent István-bazilikában, a közmédia Jónak lenni jó! című jótékonysági műsorához tartott helyszínbejáráson 2020. november 26-án</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/valogatas/keszuljunk-a-karacsonyra-a-legjobb-unnepi-foetelek-611/?utm_source=kisalfold&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=7-foetel"
           style="background-image: url('http://www.kisalfold.hu/wp-content/uploads/ext/NativeTrafficDeflector/7-foetel.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.kisalfold.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/valogatas/keszuljunk-a-karacsonyra-a-legjobb-unnepi-foetelek-611/?utm_source=kisalfold&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=7-foetel">Lazac, töltött káposzta, pulykasült? Segítünk, hogy mi kerüljön karácsonykor az asztalra</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787454" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="5785961" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/adomanygyujtes" rel="tag">adománygyűjtés</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/jonak-lenni-jo" rel="tag">Jónak lenni jó!</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/jotekonysag" rel="tag">jótékonyság</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787468" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="5785962" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/309-306-302/KISALF%C3%96LD",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nem-mindennapi-karacsonyi-uzenet-erkezett-5125098?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Nem mindennapi karácsonyi üzenet érkezett" alt="Nem mindennapi karácsonyi üzenet érkezett"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5125098_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nem mindennapi karácsonyi üzenet érkezett</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/6-hely-ahol-soha-ne-tartsd-a-mobiltelefonod-59387?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="6 HELY, AHOL SOHA NE TARTSD A MOBILTELEFONOD" alt="6 HELY, AHOL SOHA NE TARTSD A MOBILTELEFONOD"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9926_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">6 HELY, AHOL SOHA NE TARTSD A MOBILTELEFONOD</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/942/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvYWxtYXMtYmF0eXUtbGV2ZWxlcy10ZXN6dGEtdmlkZW8tcmVjZXB0LTYwMTEzLw%3D%3D?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Almás batyu leveles tésztából: gyors és szemet gyönyörködtető finomság-receptvideó" alt="Almás batyu leveles tésztából: gyors és szemet gyönyörködtető finomság-receptvideó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/309_resized.jpg?avcount=1608453423">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Almás batyu leveles tésztából: gyors és szemet gyönyörködtető finomság-receptvideó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/933/aHR0cHM6Ly93d3cudmVvbC5odS9wci9ncmlsbGV6bmktb3NzemVsLWRlLW1lZy1tZW5ueWlyZS00MjU2NjcxLw%3D%3D?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Grillezni ősszel? De még mennyire!" alt="Grillezni ősszel? De még mennyire!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/306_resized.jpg?avcount=1608453423">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Grillezni ősszel? De még mennyire!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kene-egy-ora-nyugalom-ime-25-gyerekeknek-szolo-karacsonyi-mesefilm-5124845?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Kéne egy óra nyugalom? Íme, 25 gyerekeknek szóló karácsonyi mesefilm" alt="Kéne egy óra nyugalom? Íme, 25 gyerekeknek szóló karácsonyi mesefilm"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5124845_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kéne egy óra nyugalom? Íme, 25 gyerekeknek szóló karácsonyi mesefilm</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/narancsos-makos-keksztekercs.recept?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="NARANCSOS-MÁKOS KEKSZTEKERCS" alt="NARANCSOS-MÁKOS KEKSZTEKERCS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9925_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">NARANCSOS-MÁKOS KEKSZTEKERCS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kilenceves-kisfiu-kaszalt-dollarmilliokat-a-youtube-on-5124882?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Kilencéves kisfiú kaszált dollármilliókat a YouTube-on" alt="Kilencéves kisfiú kaszált dollármilliókat a YouTube-on"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5124882_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kilencéves kisfiú kaszált dollármilliókat a YouTube-on</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/921/aHR0cHM6Ly9wbGF5ZXIuaHUvYXV0by1tb3Rvci0yL2tpbmFpLXRlc3p0YXZhbC1qYXZpdG90dGFrLWtpLWV6dC1hLXZhZG9uYXR1ai1jb3J2ZXR0ZS1ldC8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.kisalfold.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Kínai tésztával javították ki ezt a vadonatúj Corvette-et" alt="Kínai tésztával javították ki ezt a vadonatúj Corvette-et"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/302_resized.jpg?avcount=1608453423">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kínai tésztával javították ki ezt a vadonatúj Corvette-et</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787472" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div id="5926707" class="goaZone goaMobile"></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.kisalfold.hu/eletstilus/egesz-napos-musorral-zarul-ma-a-kozmedia-jotekonysagi-kampanya-10495714/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="6267933" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787189" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-kisalfold-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-kisalfold-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ezekre-a-kulonleges-targyakra-is-licitalni-lehet-a-jonak-lenni-jo-kampanyaban-autistaknak-gyujtenek-5124889?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ezekre a különleges tárgyakra is licitálni lehet a Jónak lenni jó kampányában – autistáknak gyűjtenek' class='title'>Ezekre a különleges tárgyakra is licitálni lehet a Jónak lenni jó kampányában – autistáknak gyűjtenek<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-12-20 07:20:43">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/barcelona-pele-is-gratulalt-a-rekordjat-beallito-messinek-5125047?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Barcelona: Pelé is gratulált a rekordját beállító Messinek' class='title'>Barcelona: Pelé is gratulált a rekordját beállító Messinek<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-12-20 08:32:52">4 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/torvenyen-kivulre-helyeztek-az-usa-ban-a-rabszolgasagot-5124810?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Törvényen kívülre helyezték az USA-ban a rabszolgaságot' class='title'>Törvényen kívülre helyezték az USA-ban a rabszolgaságot<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-12-20 07:00:45">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/gaztuzhelynek-vettek-konyhadisz-lett-belole-5124928?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gáztűzhelynek vették, konyhadísz lett belőle' class='title'>Gáztűzhelynek vették, konyhadísz lett belőle<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-12-20 07:30:06">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/125-fovel-emelkedett-a-fertozottek-szama-veszprem-megyeben-5125123?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='125 fővel emelkedett a fertőzöttek száma Veszprém megyében' class='title'>125 fővel emelkedett a fertőzöttek száma Veszprém megyében<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-12-20 09:00:15">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2967-ujabb-magyarnal-mutattak-ki-a-koronavirus-fertozest-5125156?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2967 újabb magyarnál mutatták ki a koronavírus-fertőzést' class='title'>2967 újabb magyarnál mutatták ki a koronavírus-fertőzést<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-12-20 08:55:00">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hoppa-liptai-claudia-visszater-5125143?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hoppá! Liptai Claudia visszatér' class='title'>Hoppá! Liptai Claudia visszatér<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-12-20 09:00:00">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/karacsony/?utm_source=kisalfold&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=9-karacsony"
           style="background-image: url('http://www.kisalfold.hu/wp-content/uploads/ext/NativeTrafficDeflector/9-karacsony.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.kisalfold.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/karacsony/?utm_source=kisalfold&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=9-karacsony">Készülj velünk az ünnepekre! Készítsd el a legjobb recepteket!</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kozelet/helyi-kozelet/uj-korhazigazgatokat-nevezett-ki-kasler-miklos-gyor-es-sopron-is-erintett-10493557/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/11/5592176petz.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/11/+otf/80x80/pLOvekUtIzLHUvu9FPrX3E5PVF9WRVJZX1NFQ69iBbns2opLvUkCSwYnWl5oTHNmgIy978jZfTw1eYSnMYRDL2P4IHVBTVpo1fl4y__TZ6ge8+h0bxbo7wYC80yI=/5592176petz.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kozelet/helyi-kozelet/uj-korhazigazgatokat-nevezett-ki-kasler-miklos-gyor-es-sopron-is-erintett-10493557/">Új kórházigazgatókat nevezett ki Kásler Miklós, Győr és Sopron is érintett</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/rafutasos-baleset-tortent-az-m1-es-autopalyan-10494184/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/12/836676552219091280.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/12/+otf/80x80/PswUFqv+1bEN__adseACH405PVF9WRVJZX1NFQ4Z3T4jZr7h5Z0sehaV5u4Dl1J2b1C1+chyAo26zoddC+GOvP5hYPsMVrgGcd7qm4KpPqpjliTXMT2U068EMQzA=/836676552219091280.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/rafutasos-baleset-tortent-az-m1-es-autopalyan-10494184/">Hatalmas a torlódás az M1-es autópályán – Három baleset is volt szombaton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/bulvar-celeb/hazai-bulvar-celeb/szivszorito-fotok-eltemettek-grofo-kozak-laszlot-10494931/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/83893358372261MJA4455.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/f6kTObuDQLZ__byonHq8NMU5PVF9WRVJZX1NFQ73myCvN0Jv9CiehUVJXgBkHYl9xpdWW__tPQYoonvvVXi00YfcFVBRjMsIUdhTJ2LbqUGEqiBsuxHU2MpIrzDI8=/83893358372261MJA4455.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/bulvar-celeb/hazai-bulvar-celeb/szivszorito-fotok-eltemettek-grofo-kozak-laszlot-10494931/">Szívszorító fotók – Eltemették Grófo Kozák Lászlót</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/harmas-karambol-tortent-sopronban-10490935/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/12/8278587kihukozlekedesi.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/12/+otf/80x80/wh1dOuA1DqWcZz8qaGg8AE5PVF9WRVJZX1NFQ5Zg__vmej4HRo8nsGsQ6IkZ+x395RREq____Fo+bHNEEC0kKbdCL1qvmko3aAsflDSxpEVr2jjbb2S2gB5iE80Bew=/8278587kihukozlekedesi.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kek-hirek/helyi-kek-hirek/harmas-karambol-tortent-sopronban-10490935/">Hármas karambol történt Sopronban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.kisalfold.hu/kozelet/helyi-kozelet/muller-cecilia-tobb-orvos-es-egeszsegugyi-szakdolgozo-koronavirus-fertozott-lett-a-mosonmagyarovari-korhazban-10492597/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/12/8117802karolina.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/12/+otf/80x80/D+BkTuZhU7yc38EdbcR0ek5PVF9WRVJZX1NFQ4hUxmV__aG7UPtfag7xkz3n42__asfLDLqCDsPCh5aDdXcHZ5fUuFLGMkvrO9Ie1NMVyeHKtbIQQgRVU0IOVUIwM=/8117802karolina.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.kisalfold.hu/kozelet/helyi-kozelet/muller-cecilia-tobb-orvos-es-egeszsegugyi-szakdolgozo-koronavirus-fertozott-lett-a-mosonmagyarovari-korhazban-10492597/">Jövő héten újraindulhatnak a szünetelő ellátások a mosonmagyaróvári kórházban</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.kisalfold.hu/pr/uj-lendulet-a-magyar-agrariumnak-10470379/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7503138CSGNAK20201127fbpost-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.kisalfold.hu/pr/uj-lendulet-a-magyar-agrariumnak-10470379/">Új lendület a magyar agráriumnak</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_28">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_29">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_30">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_31">
    
    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_32">
    
    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-kisalfold-hu titlepic'><div class='container'><img src='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-kisalfold-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ime-25-gyerekeknek-szolo-karacsonyi-mesefilm-176458/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kéne egy óra nyugalom? Íme, 25 gyerekeknek szóló karácsonyi mesefilm' class='title'>Kéne egy óra nyugalom? Íme, 25 gyerekeknek szóló karácsonyi mesefilm</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfuzfo/hireink/a-mikulas-foteljeben-is-fotozkodhatunk-balatonfuzfon-176680/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Mikulás foteljében is fotózkodhatunk Balatonfűzfőn' class='title'>A Mikulás foteljében is fotózkodhatunk Balatonfűzfőn</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/drama-edesanyja-elveszteserol-vallott-a-doktor-balaton-sztarja-176665/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Dráma! Édesanyja elvesztéséről vallott a Doktor Balaton sztárja' class='title'>Dráma! Édesanyja elvesztéséről vallott a Doktor Balaton sztárja</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/vasbetonszerkezetbe-szorult-egy-hattyu-keszthelyen-176676/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vasbetonszerkezetbe szorult egy hattyú Keszthelyen' class='title'>Vasbetonszerkezetbe szorult egy hattyú Keszthelyen</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonboglar/hireink/negykereken-shoppingolhatunk-balatonboglaron-176679/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Négykeréken shoppingolhatunk Balatonbogláron' class='title'>Négykeréken shoppingolhatunk Balatonbogláron</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/gefyveses-elol-menekultek-az-emberek-a-veszpremi-plazaban-176834/?utm_source=www.kisalfold.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fegyveres elől menekültek az emberek a veszprémi plázában' class='title'>Fegyveres elől menekültek az emberek a veszprémi plázában</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_33">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787198" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper enews-article-offerer-without-picture"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/orszag-vilag/harom-dilert-fogtak-el-pest-megyeben-10495819/">Három dílert fogtak el Pest megyében</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Kábítószer-kereskedelem miatt indított nyomozást egy dunaharaszti, egy halásztelki és egy szigethalmi férfival szemben a rendőrség.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/kozelet/helyi-kozelet/koronavirus-egy-hijan-100-uj-fertozottet-regisztraltak-gyor-moson-sopron-megyeben-10495777/">Koronavírus: egy híján 100 új fertőzöttet regisztráltak Győr-Moson-Sopron megyében</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A vasárnap reggeli adatok szerint az elmúlt 24 órában 99 új igazolt koronavírus fertőzöttet regisztráltak Győr-Moson-Sopron megyében. Ezzel a járvány kitörése óta összesen 17 926 embernél igazolták a fertőzést.</div>
                                                            </div>
            </div>
        </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_34">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787200" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-vertical">                                        <div class="enews-article-offerer-content-container enews-article-no-bg wrapper enews-article-offerer-without-picture"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/kultura/hazai-kultura/tanulmanykotet-jelent-meg-a-japan-magyar-diplomaciai-kapcsolatok-evfordulojara-10495741/">Tanulmánykötet jelent meg a japán-magyar diplomáciai kapcsolatok évfordulójára</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">Az Osztrák-Magyar Monarchia és Japán képviselői 1869. október 18-án írták alá Tokióban a két ország közötti kereskedelmi és barátsági szerződést.</div>
                                                            </div>
            </div>
                                            <div class="enews-article-offerer-content-container enews-article-no-bg wrapper"
            >
                                                                <div class="enews-article-offerer-info col-sm">
                                            <div class="row">
                                                            <div class="enews-article-offerer-pretiming">
                                </div>                                                                                </div>
                                                                <div class="enews-article-offerer-title">
                            <a href="https://www.kisalfold.hu/orszag-vilag/januar-elsejetol-a-csok-eseteben-nem-kell-illeteket-fizetni-10495789/">Január elsejétől a csok esetében nem kell illetéket fizetni</a>
                        </div>
                                                                                            <div class="enews-article-offerer-lead-container">A fiatalok bátrabban mernek családot alapítani és gyermeket vállalni, ha tudják, hogy van hova – mondta Novák Katalin.</div>
                                                            </div>
            </div>
        </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_35">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787202" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel emlékezünk, SZABÓ ISTVÁN halálának 5. évfordulóján. De szomorú mindig egyedül lenni, valakit mindig hiába keresni. Valakire várni aki nem jön többé, valakit szeretni örökkön örökké. Elmentél, azóta a temetőt járom, ez lett az én világom. Elmegyek mindig hozzád amíg élek, nem hagylak magadra vissza vissza térek. Ha eljön az én órám, hozzád hazatérek, Hiányod fájdalom, elviselni nehéz, örökké szívembe él a rád emlékezés. Örökké szerető feleséged</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Édesanyám, Nagymamánk, Dédim, Anyósom és Rokonunk, BIRÓ FERENCNÉ szül. Turai Viola életének 86. évében csendesen elhunyt. Akaratának megfelelően temetése szűk családi körben megtörtént. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Elhagytad a házat, amit úgy szerettél, minket és mindent, amiért küzdöttél. Szorgalmas két kezed nem dolgozik többé, megpihent a szíved mindörökké.&#8221; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy Szeretett Férjem, Édesapánk, Nagypapánk, Apósunk és Rokonunk, BOLLA IMRE 77 éves korában csendesen elhunyt. Hamvasztás utáni búcsúztatása december 22-én, kedden 13 órakor lesz az óvári temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban velünk éreznek. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Szép emléket, szeretetet hagyok itt e világon, becsüljétek az életet, tiszta szívből  kívánom; mert ha újra találkozunk, ezeket számon kérem, fogadjátok áldásomat, őrizzétek emlékem. Fájdalomtól megtört szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy Szeretett Férjem, Édesapánk, Nagypapánk, Fiam, Apósunk, Testvérem, Sógorunk és Rokonunk, BUGÁR GYÖRGY 60 éves korában örökre megpihent. Temetése 2020. december 21-én, hétfőn 12 órakor lesz a hédervári temetőben. Előtte engesztelő szentmise 11.15 órakor lesz a helyi templomban. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, sírjára a kegyelet virágait elhelyezik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló szerettei</div>
                            <div class="swiper-slide">&#8222;Nyugodj csendesen, legyen békés álmod, találj odafönn örök boldogságot.&#8221; Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy testvérünk, DOBOS ZOLTÁN életének 67. évében csendesen elhunyt. Végső búcsút december 22-én, kedden 15 órakor a hédervári temetőben veszünk tőle. Egyben köszönetünket fejezzük ki mindazoknak, akik részvétükkel gyászunkban osztoznak. Testvérei: Zsuzsa, Lajos és Marika</div>
                            <div class="swiper-slide">&#8222;Elcsitul a szív, mely értünk dobogott, pihen a kéz, mely értünk dolgozott. Itt hagytál minden álmot, vágyat, csak a bánat és a könny marad utánad.&#8221; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága jó feleségem, édesanyánk, testvérünk, anyósom, nagymamánk és rokonunk, EGYED FERENCNÉ szül. Tóth Jolán életének 81. évében csendesen elhunyt. Temetése december 22-én, kedden 13 órakor lesz a pusztasomorjai temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban velünk éreznek. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Amikor a testemet már roskadozva vittem,  csendesen és váratlanul átölelt az Isten.&#8221;     Fájó szívvel tudatjuk mindazokkal, akik ismerték, hogy szeretett rokonunk és ismerősünk, KISS GIZELLA  tényői lakos  életének 94. évében csendesen elhunyt.  Temetése 2020. december 23-án, szerdán 15 órakor lesz a tényői katolikus temetőben. Lelki üdvéért 14.15 órakor engesztelő szentmisét tartunk a helyi templomban. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és fájdalmunkban velünk éreznek.  Gyászoló szerettei</div>
                            <div class="swiper-slide">&#8222;Istenem, vedd térdedre Édesanyánkat, ringasd szelíden, mert elfáradt. Ki adtál életet, adj neki most álmot, és mivel ígértél, szavadat kell állnod; mert ő mindig hitt és sose kételkedett, szájára suttogva vette a neved.&#8221; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesanyánk, nagymamánk, dédink, anyósunk és rokonunk, LAKATOS IBOLYA MÁRIA életének 70. évében csendesen elhunyt. Búcsúztatása 2020. december 23-án, szerdán 10.30 órakor lesz az újvárosi temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak.  Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Örök szeretettel szerettelek, azért vontalak magamhoz hűségesen.&#8221; (Jer  31,3) Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága férjem, édesapánk, nagyapám, apósom, LUDVÁN ISTVÁN volt kimlei pedagógus, mosonmagyaróvári önkormányzati dolgozó, a Hegyeshalmi Önkormányzat és a Megye volt képviselője, a Mosonmagyaróvári Éremgyűjtők Egyesületének elnöke életének 83. évében csendesen elhunyt. Búcsúztatása hamvasztás után 2020. december 23-án, szerdán 15 órakor lesz a mosonmagyaróvári Feketeerdei úti új temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Csillag volt, mert szívből szeretett, mi úgy szerettük, ahogy csak lehetett. Elment tőlünk, mint a lenyugvó nap, de szívünkben él, és örökké ott marad.&#8221; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesapánk, nagyapánk, rokonunk és ismerősünk, SCHANDL KÁROLY életének 90. évében csendesen elhunyt. Temetése 2020. december 22-én, kedden 15 órakor lesz a gyömörei temetőben. Előtte, 14.15 órakor engesztelő szentmisét tartunk. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Fogtuk a kezed, úgy zokogtunk érted, hittük, hogy erőnk visszatart majd téged. Nem leszel magányos, odafönt már várnak, adj, Uram, nyugodalmat az édesanyánknak!&#8221; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett feleségem, édesanyánk, nagymamánk, TÓTH TIBORNÉ szül. Bella Jolán életének 68. évében, hosszan tartó betegség után elhunyt. Hamvasztás utáni búcsúztatása 2020. december 23-án, szerdán 13 órakor lesz a vitnyédi temetőben. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Lecsukott szemmel még látjuk a lelkét, ki mellettünk ül, és nekünk mesél&#8230; Nem maradt utánad más, csak az emlék, örökké szeretünk, bárhol legyél!&#8221; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy drága édesapánk, nagypapánk, apósom, testvérem és rokonunk, VARGA MIHÁLY győrszemerei születésű életének 84. évében váratlanul elhunyt. Hamvasztás utáni búcsúztatója 2020. december 23-án, szerdán 13 órakor lesz a ménfőcsanaki Koroncói úti temetőben. Egyben köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Elmentem, szeretteim, nehéz volt már élni, kopogok a Jóistennél bebocsátást kérni. Búcsúzom Tőletek, nekem így már könnyebb, értem néhanapján ejtsetek egy könnyet.&#8221; Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesanyánk, testvérünk, nagymamánk, dédim és rokonunk, ÖZV. HOLLÓSI LÁSZLÓNÉ szül. Zölderdő Aranka életének 89. évében elhunyt. Hamvasztás utáni búcsúztatása december 21-én, hétfőn 14 órakor az óvári temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban velünk éreznek. Részvétnyilvánítás mellőzését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">&#8222;Nem az a fájdalom, amelytől könnyes a szem, hanem amit szívünkben hordunk némán, csendesen. Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy szeretett édesanyánk, anyósom, nagymamánk és rokonunk, ÖZV. KALMÁR LÁSZLÓNÉ szül. Kocsis Gizella életének 88. évében elhunyt. Temetése 2020. december 22-én, kedden 14.30 órakor lesz a fert&#245;szentmiklósi temet&#245;ben. El&#245;tte engesztel&#245; szentmise 13.45 órakor lesz a helyi templomban. Köszönetet mondunk mindazoknak, akik utolsó útjára elkísérik, és gyászunkban osztoznak. Részvétnyilvánítás mell&#245;zését kérjük. Gyászoló család</div>
                            <div class="swiper-slide">Köszönetnyilvánítás Ezúton mondunk köszönetet minden kedves rokonnak, barátnak és ismerősnek, akik halottunk, MAGYAR LAJOS volt timföldgyári művezető és Vízmű-üzemvezető temetésén részt vettek, sírjára koszorút, virágot helyeztek, és részvétüket bármilyen módon kifejezésre juttatták. Külön köszönet az Aqua Kft. vezetőinek és dolgozóinak az emlékezésért.  Gyászoló hozzátartozók</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_36">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5787420" class="goaZone goaDesktop"></div>
</div></div>
</div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>Partnereinktől</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/6251919/6251920/625192100?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/02/thumb_thumbfulop90.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/02/+otf/80x80/thumb_thumbfulop90.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">FÜLÖP OPTIKA szemészet a belvárosban! ...a tisztánlátás érdekében</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/6169090/6169091/616909200?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/02/thumb_thumbsalamon90.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/02/+otf/80x80/thumb_thumbsalamon90.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">EROTIKA SZAKÜZLET Potenciafokozó cseppek, tabletták krémek; szexjátékok felnőtteknek; partiajándékok; erotikus fehérneműk; jelmezek, DVD-filmek és minden, ami erotika</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/5996177/5996179/599618300?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/02/thumb_thumbBastyalogo.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/02/+otf/80x80/thumb_thumbBastyalogo.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">PRÉMIUM BÚTORLAPOK ÉS BÚTORIPARI SZERELVÉNYEK nagy választékban! Lapszabászat korszerű technológiával!</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="https://ad.adverticum.net/C/5996250/5996251/599625300?" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.kisalfold.hu/wp-content/uploads/2020/02/thumb_thumbwd.jpg'
            data-srcset='https://www.kisalfold.hu/wp-content/uploads/2020/02/+otf/80x80/thumb_thumbwd.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Minden, ami a barkácsoláshoz kell!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.kisalfold.hu/">
                            <img src="/wp-content/uploads/2019/kisalfold_footer.svg" alt="">
                        </a>
                        <img src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/kisalfold.hu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-5773018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773018"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-5773021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773021"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-5773024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773024"><a href="/sport/">Sport</a></li>
	<li id="menu-item-5773027" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773027"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-5773030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773030"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-5773033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773033"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-5773036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773036"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-5773039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773039"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-5773042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773042"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-5773045" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773045"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-5773048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773048"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-5773051" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773051"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-5773054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773054"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-10312384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10312384"><a href="/e-sport/">E-sport &#8211; Megyék Csatája</a></li>
</ul>
</li>
<li id="menu-item-5773057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773057"><a href="/">Régiók</a>
<ul class="sub-menu">
	<li id="menu-item-5773060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773060"><a href="/regio/gyor-es-kornyeke">Győr</a></li>
	<li id="menu-item-5773063" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773063"><a href="/regio/sopron-es-kornyeke">Sopron</a></li>
	<li id="menu-item-5773066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773066"><a href="/regio/mosonmagyarovar-es-kornyeke">Mosonmagyaróvár</a></li>
	<li id="menu-item-5773069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773069"><a href="/regio/rabakoz">Rábaköz</a></li>
</ul>
</li>
<li id="menu-item-5773072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5773072"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-5773075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773075"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-5773078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773078"><a href="/sportagak/megyei-foci/">Megyei foci</a></li>
	<li id="menu-item-5773081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773081"><a href="/cimke/audi-eto">Audi ETO</a></li>
	<li id="menu-item-5773084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773084"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-5773087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773087"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-5773090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773090"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-5773096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773096"><a href="/impresszum">Impresszum</a></li>
<li id="menu-item-5773099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773099"><a href="https://mediaworks.hu/termekek/kisalfoldhu-1080/">Médiaajánlat</a></li>
<li id="menu-item-5773102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773102"><a href="/felhasznalasi-feltetelek">Felhasználási feltételek</a></li>
<li id="menu-item-5773105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5773105"><a href="/adatvedelem">Adatvédelem</a></li>
<li id="menu-item-6433779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6433779"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-6433782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6433782"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-6860460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6860460"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A KISALFÖLD kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.kisalfold.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandiner.hu">Mandiner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.kisalfold.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/kisalfold-elofizetes-1219" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#64000d030d1005080d17080514240901000d05130b160f174a0c11"><span class="__cf_email__" data-cfemail="b9ddd0ded0cdd8d5d0cad5d8c9f9d4dcddd0d8ced6cbd2ca97d1cc">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
			</script>
	<script type="text/javascript">
	/**
	 * 
	 * @since 2019.09.17
	 **/
	function removeHiddenFromNoAdverticumBlocks() {
		var blocks = document.querySelectorAll('.no-adverticum');
		if(blocks.length>0) {
			blocks.forEach(function(e,idx){
				e.parentNode.parentNode.classList.remove('hidden');
			});
			console.log("removedHiddenFromNoAdverticum from "+blocks.length + " element.");
		}
	}
	
	removeHiddenFromNoAdverticumBlocks();

	
            var pp_gemius_identifier = '.RpAUuLRc1A5quhx7SKhF6R.zXA6ARtAS2wd6Ecor8f.p7';

            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        </script>
        
    <script>
        // Load the SDK asynchronously
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
                window.fbAsyncInit = function () {
            FB.init({appId: '312644132098947', status: true, cookie: true, xfbml: true, version: 'v2.8'});
					
			if (typeof onFacebookSdkLoaded !== "undefined") { 
    			onFacebookSdkLoaded();
			}
        };
            </script><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.kisalfold.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194018'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.kisalfold.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.kisalfold.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.kisalfold.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e9a7dab81a","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"cde6c4937a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"10495714","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755466'></script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755466'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.kisalfold.hu\/eletstilus\/egesz-napos-musorral-zarul-ma-a-kozmedia-jotekonysagi-kampanya-10495714\/","ajax_url":"https:\/\/www.kisalfold.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"10495714","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kisalfold.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755466'></script>
<style id="et-builder-module-design-cached-inline-styles">@media only screen and (min-width:981px){.et_pb_advertising_25{display:none!important}.et_pb_advertising_26{display:none!important}.et_pb_advertising_27{display:none!important}.et_pb_advertising_28{display:none!important}.et_pb_advertising_29{display:none!important}.et_pb_advertising_30{display:none!important}.et_pb_advertising_31{display:none!important}.et_pb_advertising_32{display:none!important}}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/kisalfoldcookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>