<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.kisalfold.hu">
  <title>KISALFOLD - Mégsem butaság az ufóvadászat a NASA szerint</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Mégsem butaság az ufóvadászat a NASA szerint","alternativeHeadline":"Mégsem butaság az ufóvadászat a NASA szerint","image":"https://cdn.kisalfold.hu/2022/10/uB5_k3z9Th5V6JtmCsba1sjwb7cTeJZ1tXwmXotIWvM/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzExYmU4NWM2N2I0ODRmZmY5NDlmNTAyYmI3ZTNlNDIx.jpg","url":"digitalia/2022/10/megsem-butasag-az-ufovadaszat-a-nasa-szerint","mainEntityOfPage":"https://www.kisalfold.hu/digitalia/2022/10/megsem-butasag-az-ufovadaszat-a-nasa-szerint","description":"Űrkutatási mérnökök, pilóták és tudósok egyesítik erőiket, hogy kiderítsék az igazságot az ufókkal kapcsolatban.","dateModified":null,"author":null,"datePublished":"2022-10-26T04:00:00.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.59dade9e8cc6665d.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Űrkutatási mérnökök, pilóták és tudósok egyesítik erőiket, hogy kiderítsék az igazságot az ufókkal kapcsolatban."><meta name="keywords" content=""><meta property="og:title" content="KISALFOLD - Mégsem butaság az ufóvadászat a NASA szerint"><meta property="og:url" content="https://www.kisalfold.hu/digitalia/2022/10/megsem-butasag-az-ufovadaszat-a-nasa-szerint?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"><meta property="og:image" content="https://cdn.kisalfold.hu/2022/10/uB5_k3z9Th5V6JtmCsba1sjwb7cTeJZ1tXwmXotIWvM/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzExYmU4NWM2N2I0ODRmZmY5NDlmNTAyYmI3ZTNlNDIx.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.kisalfold.hu/2022/10/uB5_k3z9Th5V6JtmCsba1sjwb7cTeJZ1tXwmXotIWvM/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzExYmU4NWM2N2I0ODRmZmY5NDlmNTAyYmI3ZTNlNDIx.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Űrkutatási mérnökök, pilóták és tudósok egyesítik erőiket, hogy kiderítsék az igazságot az ufókkal kapcsolatban."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="KISALFOLD - Mégsem butaság az ufóvadászat a NASA szerint"><meta name="article:published_time" property="article:published_time" content="2022-10-26T04:00:00.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="KISALFOLD - Mégsem butaság az ufóvadászat a NASA szerint"><meta name="twitter:description" content="Űrkutatási mérnökök, pilóták és tudósok egyesítik erőiket, hogy kiderítsék az igazságot az ufókkal kapcsolatban."><meta name="twitter:image" content="https://cdn.kisalfold.hu/2022/10/uB5_k3z9Th5V6JtmCsba1sjwb7cTeJZ1tXwmXotIWvM/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzExYmU4NWM2N2I0ODRmZmY5NDlmNTAyYmI3ZTNlNDIx.jpg"><link rel="canonical" href="https://www.szoljon.hu/digitalia/2022/10/megsem-butasag-az-ufovadaszat-a-nasa-szerint"><style ng-transition="my-app">.newsletter-box[_ngcontent-sc144]{position:fixed;z-index:1001;bottom:0;right:15%;background:linear-gradient(73.24deg,#005D9D 4.39%,#006D35 93.26%);box-shadow:0 0 30px #00000040;width:446px;height:335px;animation:1s slide-up;text-align:center}@media (max-width: 1119.98px){.newsletter-box[_ngcontent-sc144]{width:100%;right:0}}@media (max-width: 767.98px){.newsletter-box[_ngcontent-sc144]{height:auto}}.newsletter-box-wrapper[_ngcontent-sc144]{background:url(/assets/images/level-pattern.svg) no-repeat center center;background-size:cover;padding:30px;height:100%;display:flex;align-items:center}.newsletter-box[_ngcontent-sc144]   .title[_ngcontent-sc144]{font-weight:500;font-size:35px;line-height:40px;color:#fff;margin-bottom:15px}.newsletter-box[_ngcontent-sc144]   .text[_ngcontent-sc144]{font-weight:500;font-size:15px;line-height:23px;color:#fff}.newsletter-box[_ngcontent-sc144]   .signup-button[_ngcontent-sc144]{max-width:315px;margin:30px auto 25px;background-color:#fff;padding:15px 25px;display:block;font-size:22px;line-height:26px;font-weight:500;color:var(--link-color);cursor:pointer}.newsletter-box[_ngcontent-sc144]   .close-button[_ngcontent-sc144]{color:#fff;font-weight:500;font-size:15px;line-height:23px}.closed[_ngcontent-sc144]{animation:1s slide-down}@keyframes slide-up{0%{height:0}to{height:335px}}</style><style ng-transition="my-app">.social-row[_ngcontent-sc130]{display:flex;flex-direction:row}.social-row[_ngcontent-sc130]   .social-button[_ngcontent-sc130]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc130]   .social-button[_ngcontent-sc130]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc130]   .social-button[_ngcontent-sc130]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc130]   .social-button[_ngcontent-sc130]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc130]   .social-button[_ngcontent-sc130]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc130]   .social-button[_ngcontent-sc130]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc130]   .social-button.facebook[_ngcontent-sc130]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc130]   .social-button.facebook[_ngcontent-sc130]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc130]   .social-button.facebook-like[_ngcontent-sc130]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc130]   .social-button.facebook-like[_ngcontent-sc130]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc130]   .social-button.facebook-like[_ngcontent-sc130]:before{left:13px}}.social-row[_ngcontent-sc130]   .social-button.twitter[_ngcontent-sc130]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc130]   .social-button.twitter[_ngcontent-sc130]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc130]   .social-button.email[_ngcontent-sc130]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc130]   .social-button.email[_ngcontent-sc130]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc130]   .fb-like[_ngcontent-sc130]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc142]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc142]   .label[_ngcontent-sc142]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc142]   .tag[_ngcontent-sc142]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc143]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc143]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc143]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc143]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc143]{display:flex}}.subscription-box[_ngcontent-sc143]   .left-col[_ngcontent-sc143]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc143]   .left-col[_ngcontent-sc143]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]   .title[_ngcontent-sc143]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]   .title[_ngcontent-sc143]{display:none}}.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]   .text[_ngcontent-sc143]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]   .text[_ngcontent-sc143]{text-align:center}}.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]   .subscribe-button[_ngcontent-sc143]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc143]   .right-col[_ngcontent-sc143]   .subscribe-button[_ngcontent-sc143]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc109]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc109]   .section-header-block[_ngcontent-sc109]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc109]   .section-header-block[_ngcontent-sc109]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc109]   .section-header-block[_ngcontent-sc109]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc109]   .section-header-title[_ngcontent-sc109]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc109]   .section-header-link[_ngcontent-sc109]{display:table}.section-header[_ngcontent-sc109]   .section-header-more[_ngcontent-sc109]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc109]   .section-header-more[_ngcontent-sc109]   svg[_ngcontent-sc109]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc109]   .section-header-more[_ngcontent-sc109]   svg[_ngcontent-sc109]   path[_ngcontent-sc109]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc109]   .section-header-more[_ngcontent-sc109]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc126]{margin:30px 0}.layout[_ngcontent-sc126]   .content-element[_ngcontent-sc126]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:last-child{margin-bottom:0}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:last-child:after{display:none}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc126]   .layout-element.hide-mobile[_ngcontent-sc126]{display:none}}.layout-element.content-element[_ngcontent-sc126] > .row[_ngcontent-sc126]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><div _ngcontent-sc87="" class="leaderboard-ad-placeholder"><!----></div><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Október 26, Szerda</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Dömötör <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon clouds"></i> 5° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+19</div><div _ngcontent-sc87="" class="min">+9</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/kisalfold.hu/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/kisalfold_hu/?hl=hu"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">KISALFOLD</p><p _ngcontent-sc87="" class="portal-subtitle">Győr-Moson-Sopron megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Példátlan fordulat</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>Mégsem butaság az ufóvadászat a NASA szerint</h1><p class="lead"> Űrkutatási mérnökök, pilóták és tudósok egyesítik erőiket, hogy kiderítsék az igazságot az ufókkal kapcsolatban. </p><app-social-row _nghost-sc130=""><div _ngcontent-sc130="" class="social-row"><button _ngcontent-sc130="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc130="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kisalfold.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KISALFOLD%20-%20M%C3%A9gsem%20butas%C3%A1g%20az%20uf%C3%B3vad%C3%A1szat%20a%20NASA%20szerint&amp;url=https%3A%2F%2Fwww.kisalfold.hu%2Fdigitalia%2F2022%2F10%2Fmegsem-butasag-az-ufovadaszat-a-nasa-szerint%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc130="" class="social-button email" href="/cdn-cgi/l/email-protection#526d212730383731266f191b01131e141d1e16722e72191b01131e141d1e16727f721f91fb3521373f72302726332191f33572332872273491e124333691f3212833267233721c13011372212837203b3c2674333f2269303d362b6f191b01131e141d1e16727f721f91fb3521373f72302726332191f33572332872273491e124333691f3212833267233721c13011372212837203b3c2668723a26262221687d7d2525257c393b21333e343d3e367c3a277d363b353b26333e3b337d606260607d63627d3f373521373f7f302726332133357f33287f27343d24333633212833267f337f3c3321337f212837203b3c266d27263f0d213d272031376f3a3b20212633202674333f226927263f0d3f37363b273f6f203734372020333e74333f226927263f0d31333f22333b353c6f3a3b2033353520373533263d20">Elküldöm emailben</a><div _ngcontent-sc130="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kisalfold.hu/digitalia/2022/10/megsem-butasag-az-ufovadaszat-a-nasa-szerint?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div appimagelazyload="" class="big-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/uB5_k3z9Th5V6JtmCsba1sjwb7cTeJZ1tXwmXotIWvM/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzExYmU4NWM2N2I0ODRmZmY5NDlmNTAyYmI3ZTNlNDIx.jpg);"></div><div class="thumbnail-info"><p class="description">Képünk illusztráció</p><!----><p class="source">Forrás: Shutterstock</p><!----><p class="photographer"> Fotós: Marko Aliaksandr</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc120=""><div _ngcontent-sc120="" class="clearfix"></div><div _ngcontent-sc120="" apprunscripts="" class="block-content"><p>Lehet, hogy valami mégis van abban, amit már régóta csupán a hiszékeny és tanulatlan emberek fantáziálásának tartanak? Meglepő fordulatba kezdett az amerikai kormányzat.</p><p>A NASA arra a következtetésre jutott, hogy az észlelt – vagy észlelni vélt – ufó jelenségek nemzetbiztonsági kockázatot jelentenek, s a kivizsgálásukra létrehoztak egy <a href="https://www.nasa.gov/feature/nasa-announces-unidentified-aerial-phenomena-study-team-members/" target="_blank">tizenhat fős testületet</a>. A testület hétfőn különösebb hírverés nélkül meg is kezdte a munkáját.</p><p>Példátlan váltás ez az amerikai kormány hozzáállásában, hiszen a 1940-es évektől a közelmúltig elutasították, hogy komolyan vegyék az azonosítatlan repülő tárgyak (UFO-k) jelenségét. A hivatali nyelvben mindazonáltal az azonosítatlan légi jelenség (UAP) elnevezés váltotta fel a repülő csészealjként is emlegetett ufókat.</p></div><!----><div _ngcontent-sc120="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="block-recommendation"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-7"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/digitalia/2022/10/magyar-talalmany-oldhatja-meg-az-energiatarolas-problemajat"><div _ngcontent-sc105="" class="article-left"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/f51PcJ269NHGI4D-8qYTZipoM17ym46gnIIFLLQOZLI/fill/276/155/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMzNjgzMjc2Y2IwZjQ5YzRiN2FiNWI5YTVhMzU4MDY2.jpg);"></div></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="tag-list"><div _ngcontent-sc105="" class="article-tag branded">Ezt ne hagyja ki!</div><span _ngcontent-sc105="" class="article-sub-title">Megoldás lehet</span></div><div _ngcontent-sc105="" class="article-link"><h2 _ngcontent-sc105="" class="article-title">Magyar találmány oldhatja meg az energiatárolás problémáját</h2><span _ngcontent-sc105="" class="article-excerpt mobile-hidden">Soha nem volt ennyire fontos az energiatárolás, mint most.</span></div><span _ngcontent-sc105="" class="article-publishdate desktop-hidden">2022.10.24. 06:00</span></div><!----></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc120=""><div _ngcontent-sc120="" class="clearfix"></div><div _ngcontent-sc120="" apprunscripts="" class="block-content"><p>A magyarázatra váró jelenségek között szerepelnek olyan repülő tárgyak, amelyeknek sebessége vagy manőverezési képessége meghaladja az ismert repülési technológiák teljesítményét, vagy amelyeknek nincs látható meghajtóeszközük.</p><p>Az Amerikai Repülési és Űrhajózási Intézet három bizottságot hozott létre a technológia, valamint a pilóták és az utasok biztonságára gyakorolt hatások tanulmányozására, továbbá a kormányzati ügynökségekkel és a témával foglalkozó nemzetközi kutatókkal való koordinációra.</p><p>„Merőben új területre lépünk” – mondta Ryan Graves, a haditengerészet egykori vadászpilótája és védelmi vállalkozója, aki az AIAA azonosítatlan légköri jelenségek csoportjának társelnöke. Hozzá csatlakozott Ravi Kopparapu, a NASA bolygókutatója, aki a Föld-szerű bolygók lehetséges lakhatóságát tanulmányozza.</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>Gravesnek saját tapasztalatai is vannak a témában: állítása szerint 2014-ben és 2015-ben UFO-k lebegtek az általa vezetett F/A-18 Hornet vadászgép felett.</p></div></span><p>Elmondta, hogy a 30 000 tagot számláló AIAA több tucat tagja – repülőgépipari vállalkozók, kormányzati ügynökségek, agytrösztök és startupok – már csatlakoztak a munkájukhoz. „Több mint 30 éve a NASA-nál dolgozó emberektől” a „technológiai közösségekből érkezőkig” terjed az együttműködők összetétele.</p><p>Az Amerikai Egyesült Államok Kongresszusa kötelezte a Pentagont és a hírszerző ügynökségeket az ufók tanulmányozására és a felfedezéseik megosztására a felügyelőbizottságokkal és a nyilvánossággal. Ezek közé tartozik, hogy idén nyáron létrehozták a Pentagonban a kiterjedtebb, minden területre kiterjedő rendellenességek feloldásával foglalkozó hivatalt, amely az azonosítatlan tenger alatti járműveket is tanulmányozza. A NASA júniusban jelentette be saját UAP-kutatását.</p><p>A képviselőház által júliusban elfogadott, a nemzetvédelmi felhatalmazásról szóló törvény új eljárásokat vezetne be, amelyek</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>lehetővé tennék a jelenlegi vagy volt kormánytisztviselők számára, hogy megtorlástól való félelem nélkül közölhessenek bármilyen információt az ufókról.</p></div></span><p>Egy hírszerzési törvényjavaslat arra is utasítja a Kormányzati Elszámoltatási Hivatalt, hogy készítsen történeti beszámolót az elmúlt 75 év ufókkal kapcsolatos kormányzati erőfeszítéseiről, beleértve az UFO-technológiával kapcsolatos dezinformáció terjesztésére irányuló kormányzati erőfeszítéseket.</p><p>A Pentagon is összeállít egy jelentést a Kongresszus számára, amely a hónap végén esedékes a legújabb ufo-észlelésekről. A jelentést „továbbra is a tervek szerint 31-én nyújtják be a Kongresszusnak” – közölte a <a href="https://www.politico.com/news/2022/10/19/new-territory-americas-top-aerospace-sleuths-join-ufo-hunt-00062588" target="_blank">Politico</a>-val Susan Gough, a Pentagon szóvivője egy e-mailben.</p><p>Az UFO-kutatók szerint igazi fordulópont, hogy egy olyan elismert csoport, mint az AIAA, amelyet 1963-ban alapítottak a repüléskutatók és mérnökök legfőbb szakmai szervezeteként, beszállt a vitába.</p></div><!----><div _ngcontent-sc120="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="block-recommendation"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-7"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/digitalia/2022/10/igy-menthetjuk-le-az-osszes-fotonkat-es-videonkat-a-facebookrol"><div _ngcontent-sc105="" class="article-left"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/7VKJJ9CMP_mK61ki65yLcyrkz26m5a-5IPrjyVpLBuw/fill/276/155/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVjMWNkNTRhNjM3MjQzZGZhMTQzNzVlNDMxNzM3YzRk.jpg);"></div></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="tag-list"><div _ngcontent-sc105="" class="article-tag branded">Ezt ne hagyja ki!</div><span _ngcontent-sc105="" class="article-sub-title">Tippek-trükkök</span></div><div _ngcontent-sc105="" class="article-link"><h2 _ngcontent-sc105="" class="article-title">Így menthetjük le az összes fotónkat és videónkat a Facebookról</h2><span _ngcontent-sc105="" class="article-excerpt mobile-hidden">Hatalmas mennyiségű adat összegyűlhet rólunk a Facebookon.</span></div><span _ngcontent-sc105="" class="article-publishdate desktop-hidden">2022.10.20. 06:00</span></div><!----></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc120=""><div _ngcontent-sc120="" class="clearfix"></div><div _ngcontent-sc120="" apprunscripts="" class="block-content"><p>Az AIAA kezdeményezése elsősorban a védett katonai légtérbe behatoló vagy a kereskedelmi járatokhoz veszélyesen közel haladó, bejelentés nélküli légi járművekre összpontosít.</p><p>Graves példaként említette azt a 2019 óta történt tizenegy esetet, melyek során az ufók 500 láb távolságnál közelebb kerültek egy repülőgéphez. Ezekről Scott Bray, a haditengerészeti hírszerzés igazgatóhelyettese még májusban számolt be a kongresszusnak. Ez volt a témával kapcsolatos első nyilvános meghallgatás több mint öt évtized óta.</p><p>Bár a kezdeményezés elsősorban a biztonsági kockázatok kezelésére összpontosít, Graves szerint a &nbsp;végső cél az, hogy többet tudjunk meg azokról az ufókról, amelyek valóban megmagyarázhatatlanok.</p><p>A NASA kutatócsapata 2023 közepére ígéri első jelentésének közzétételét.</p></div><!----><div _ngcontent-sc120="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc130=""><div _ngcontent-sc130="" class="social-row"><button _ngcontent-sc130="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc130="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.kisalfold.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=KISALFOLD%20-%20M%C3%A9gsem%20butas%C3%A1g%20az%20uf%C3%B3vad%C3%A1szat%20a%20NASA%20szerint&amp;url=https%3A%2F%2Fwww.kisalfold.hu%2Fdigitalia%2F2022%2F10%2Fmegsem-butasag-az-ufovadaszat-a-nasa-szerint%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc130="" class="social-button email" href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a5325273d2f222821222a4e124e25273d2f222821222a4e434e23adc7091d0b034e0c1b1a0f1dadcf094e0f144e1b08addd180f0aadcf1d140f1a4e0f4e202f3d2f4e1d140b1c07001a480f031e550c010a175325273d2f222821222a4e434e23adc7091d0b034e0c1b1a0f1dadcf094e0f144e1b08addd180f0aadcf1d140f1a4e0f4e202f3d2f4e1d140b1c07001a544e061a1a1e1d5441411919194005071d0f020801020a40061b410a0709071a0f02070f415c5e5c5c415f5e41030b091d0b03430c1b1a0f1d0f09430f14431b0801180f0a0f1d140f1a430f43000f1d0f431d140b1c07001a511b1a03311d011b1c0d0b5306071c1d1a0f1c1a480f031e551b1a0331030b0a071b03531c0b080b1c1c0f02480f031e551b1a03310d0f031e0f0709005306071c0f09091c0b090f1a011c">Elküldöm emailben</a><div _ngcontent-sc130="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.kisalfold.hu/digitalia/2022/10/megsem-butasag-az-ufovadaszat-a-nasa-szerint?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc142=""><div _ngcontent-sc142="" class="tags"><span _ngcontent-sc142="" class="label">Címkék</span><a _ngcontent-sc142="" class="tag" href="/cimke/ufovadaszat">#ufóvadászat</a><!----><a _ngcontent-sc142="" class="tag" href="/cimke/ufokutatas">#ufókutatás</a><!----><a _ngcontent-sc142="" class="tag" href="/cimke/nasa">#NASA</a><!----><a _ngcontent-sc142="" class="tag" href="/cimke/ufok">#ufók</a><!----><a _ngcontent-sc142="" class="tag" href="/cimke/ufo">#UFO</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc143=""><div _ngcontent-sc143="" class="subscription-box showMobileOnly"><div _ngcontent-sc143="" class="left-col"></div><div _ngcontent-sc143="" class="right-col"><div _ngcontent-sc143="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc143="" class="text"> Ne maradjon le a kisalfold.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc143="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc109=""><section _ngcontent-sc109="" class="section-header"><div _ngcontent-sc109="" class="section-header-block"><h2 _ngcontent-sc109="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/KISALF%C3%96LD/15262930/?redirect=https%3A%2F%2Fwww.origo.hu%2Fnagyvilag%2F20221025-meghalt-a-legkoszosabb-ember.html%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15262930_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Meghalt a világ legkoszosabb embere</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/KISALF%C3%96LD/28758/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIxMDI1LWEtYmVsbW9uZG9uZXZ1LWVneXV0dGVzLWVuZWtlc2UtbWFyaXMtdmVkaS1hLWRyb2dnYWwtbGVidWtvdHQtb2x0b3p0ZXRvdC5odG1sP3V0bV9zb3VyY2U9a2lzYWxmb2xkLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzAy?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9581_resized.jpg?avcount=1666760746);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Máris van, aki védi a droggal lebukó divattervezőt</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/KISALF%C3%96LD/15263103/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F10%2Fazt-hittem-alszik-edesanyja-talalt-ra-az-ongyilkos-diaklanyra%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15263103_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">„Azt hittem alszik” – édesanyja talált rá az öngyilkos diáklányra</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/KISALF%C3%96LD/15264453/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221025_belfold_tanar_diak_tuntetes_pankotai_lili_racz_andras_oroszorszag_szakerto_reakcio%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15264453_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Oroszország-szakértő Pankotai Liliről: Mintha nem lenne nagyobb bajunk annál, mint hogy egy tinédzser csúnyán beszél</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/KISALF%C3%96LD/15262113/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F10%2Fferje-mellett-az-agyban-haldoklott-az-esztergomi-no%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15262113_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Férje mellett, az ágyban haldoklott az esztergomi nő - fiuk hozta vissza a halálból</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/KISALF%C3%96LD/15261202/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fbelfold%2F2022%2F10%2Fkaracsony-ado-lesz-a-margitszigeten%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15261202_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title"> Karácsony-adó lesz a Margitszigeten</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/KISALF%C3%96LD/28764/aHR0cHM6Ly93d3cub3JpZ28uaHUvdGV2ZS8yMDIyMTAyNS1yYWRpY3MtZ2lnaS1tZWx5LWRla29sdGF6c3QtbXV0YXRvdHQtcmFkaWNzLWdpZ2ktZW5la2Vzbm8tc3pleGktZGVrb2x0YXpzLmh0bWw%2FdXRtX3NvdXJjZT1raXNhbGZvbGQuaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9583_resized.jpg?avcount=1666760746);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Radics Gigi mély dekoltázst mutatott</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/8/KISALF%C3%96LD/28713/aHR0cHM6Ly93d3cubGlmZS5odS9lbGV0bW9kLzIwMjIxMDE5LW1lZ2Vya2V6ZXR0LWEtaHVhd2VpLWxlZ2Zlbnllc2ViYmVuLXJhZ3lvZ28tY3NpbGxhZ2EtYS1odWF3ZWktbm92YS0xMGV0LXRlc3p0ZWx0dWsuaHRtbD91dG1fc291cmNlPWtpc2FsZm9sZC5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOA%3D%3D?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_08"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9566_resized.jpg?avcount=1666760746);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Megérkezett a Huawei legfényesebben ragyogó csillaga: A Huawei nova 10-et teszteltük</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/8/KISALF%C3%96LD/15261441/?redirect=https%3A%2F%2Fwww.kisalfold.hu%2Fhelyi-kek-hirek%2F2022%2F10%2Fvadat-emeltek-a-ferfi-ellen-aki-ket-evig-elt-egyutt-a-halott-apjaval-mosonmagyarovaron%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_09_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15261441_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Vádat emeltek a férfi ellen, aki két évig élt együtt a halott apjával Mosonmagyaróváron</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/KISALF%C3%96LD/15264635/?redirect=https%3A%2F%2Fwww.kisalfold.hu%2Fhelyi-kek-hirek%2F2022%2F10%2Feltunt-villanyszerelok-buszjegyen-mult-alibit-akart-biztositani-a-tanuval-a-vadlott-fotok%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15264635_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Eltűnt villanyszerelők - Buszjegyen múlt: alibit akart biztosítani a tanúval a vádlott - fotók</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/KISALF%C3%96LD/15263037/?redirect=https%3A%2F%2Fwww.kisalfold.hu%2Fhelyi-kek-hirek%2F2022%2F10%2Fharom-kamion-utkozott-az-m1-esen-borcsnel-egy-embert-a-tuzoltok-szabaditottak-ki-a-fulkebol-teljes-az-utzar%3Futm_source%3Dkisalfold.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15263037_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">kisalfold.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Három kamion ütközött az M1-esen Börcsnél, egy embert a tűzoltók szabadítottak ki a fülkéből</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/KISALF%C3%96LD/28755/aHR0cHM6Ly93d3cuZGVsbWFneWFyLmh1L2hhemFpLWJ1bHZhci1jZWxlYi8yMDIyLzEwL25hZ3lvbi1iZXRlZy16YWxhdG5heS1zYXJvbHRhP3V0bV9zb3VyY2U9a2lzYWxmb2xkLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEy?utm_source=kisalf%C3%96ld&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/9580_resized.jpg?avcount=1666760746);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">delmagyar.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Kínzó betegség gyötri Zalatnay Cinit</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc143=""><div _ngcontent-sc143="" class="subscription-box showDesktopOnly"><div _ngcontent-sc143="" class="left-col"></div><div _ngcontent-sc143="" class="right-col"><div _ngcontent-sc143="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc143="" class="text"> Ne maradjon le a kisalfold.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc143="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc127=""><div _ngcontent-sc127="" class="sidebar-main"><app-layout _ngcontent-sc127="" _nghost-sc126=""><div _ngcontent-sc126="" class="layout"><div _ngcontent-sc126="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc126="" class="col-12 col-lg-12"><div _ngcontent-sc126="" class="layout-element column-element"><div _ngcontent-sc126="" class="row"><!----></div><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc110=""><app-section-header _ngcontent-sc110="" _nghost-sc109=""><section _ngcontent-sc109="" class="section-header"><div _ngcontent-sc109="" class="section-header-block"><h2 _ngcontent-sc109="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/kisalfold-press-hirek/2022/10/megjelent-a-rabakozpress-oktober-26-i-szama"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/GAaCxWz48Ah5m9riEnj0qc-WF59wtECXWtsLIykusrk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY2OTRiODJjOWRmNjQwM2U4M2Q5ZmQwNmI2ZmEwNzZk.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Ingyenes kiadvány</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Megjelent a RábaközPress október 26-i száma</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/helyi-kozelet/2022/10/meghalt-korcsmaros-gyorgy-a-gyori-nemzeti-szinhaz-egykori-igazgatoja"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/uAcq5adte158ElHvgxT3uolYRwDWUUoMR6rtZh93vxs/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IyZDE1NzJkNWZjNjRmYTZiMzY3MzE3MDM2NzFkMmRj.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Gyász</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Meghalt Korcsmáros György, a Győri Nemzeti Színház egykori igazgatója</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/hazai-bulvar-celeb/2022/10/nagy-volt-a-baj-a-korhazbol-jelentkezett-szandi-lanya"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/zOZyx3Xdb27J6K4lypTJU7NC24-rID_KyLpQZPhVKJI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg3MjE5MjQ4YjFhZDQzYTliNTI1MzI0MDRhNjIzNmE5.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Aggasztó</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">A kórházból jelentkezett Szandi lánya, nagy volt a baj</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/orszag-vilag/2022/10/az-ukran-energia-szektor-ujjaepitesenek-tamogatasara-surget-az-europai-bizottsag-frissul"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/zLOJRN9JLmwtSFSF-6zDD5ZksYHsxkKTMumPSbrK-vk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQwZThmMTRkYzVhYTQ0ZDU4NmNjMTUyNjc3NzBhMjYw.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">orosz-ukrán konfliktus</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Az ukrán energia szektor újjáépítésének támogatására sürget az Európai Bizottság - frissül</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/helyi-gazdasag/2022/10/az-autentik-csoport-az-on-partnere-a-mobilitasban"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/5E5S9nxMSGI0fqL5uLjlMdJcCBplZxUjhKGIqTAVDi8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzczOTk5MzY5YjhhYTQ4ZWFiNDllMDY4YzYxNmVmOGQ4.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Az Autentik Csoport az Ön partnere a mobilitásban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/10/30-eve-az-iparban-jubilal-a-jankovits-engineering-kft"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/foR5Q8sl21OHvKKTFKWWYMUVAJyhngswzu5Z8R39dTM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY4YjUxOGVmNTM4MzQxNTdhMDNlNTg5MGU4ODIzY2Vl.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Presztízs</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">30 éve az iparban – jubilál a Jankovits Engineering Kft.</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/10/valsagban-sem-ad-alabb-a-minosegbol-a-la-mareda"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/ipnfv-6SlS8U-QEB04dL86oF12b0SXmu4RCoUrqqUls/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNkMjcyOTQwNGI2MTRkOGQ4YTYxMDMxZjgwMzlmYWJj.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Presztízs</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Válságban sem ad alább a minőségből a La Maréda</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/helyi-eletstilus/2022/10/igy-valasszunk-mosogepet-hogy-biztosan-jol-jarjunk"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/B7VrdkMmjscT7181cCtMIOAs-h1YdIugv3fao0oeOAc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IxYjdkMDdhZmI2OTQ5MzQ5MjBlNzI1YmI4YjU1NmY2.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Így válasszunk mosógépet, hogy biztosan jól járjunk</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/10/ingrid-fuzjko-hemming-es-a-duna-szimfonikus-zenekar-koncertje-sopronban"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/F8VWMpP9BkD2AJs3p__SN_qzHkzvIRtca2zmlO34wTM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JmMzhhNzA3MDdhMDQ1OTlhM2YxYmIxYjYwN2I5MDBl.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Ingrid Fuzjko Hemming és a Duna Szimfonikus Zenekar koncertje Sopronban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/10/a-gyoriek-kerdeznek-a-polgarmester-valaszol"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/ki_feHDK-e_skxy_rwOhKBQfVTiW4bIxXgQZjHIsVGc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ1NzM2M2E3YWU4NTQyMDc4MjI5YmE4NTgxNjcwYmNh.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Támogatott tartalom</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">A győriek kérdeznek, a polgármester válaszol</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc110=""><app-section-header _ngcontent-sc110="" _nghost-sc109=""><section _ngcontent-sc109="" class="section-header"><div _ngcontent-sc109="" class="section-header-block"><h2 _ngcontent-sc109="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/10/robbanasokat-lehetett-hallani-sopronban-es-kornyeken-ablakok-es-ajtok-is-beleremegtek"><h2 _ngcontent-sc105="" class="article-title"> Robbanásokat lehetett hallani Sopronban és környékén, ablakok és ajtók is beleremegtek <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/10/ezek-a-helyi-es-helykozi-volanbusz-jaratok-nem-kozlekednek-kedden-a-sztrajk-alatt"><h2 _ngcontent-sc105="" class="article-title"> Ezek a helyi és helyközi volánbusz járatok nem közlekednek kedden a sztrájk alatt Győr-Moson-Sopronban <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-kek-hirek/2022/10/vadat-emeltek-a-ferfi-ellen-aki-ket-evig-elt-egyutt-a-halott-apjaval-mosonmagyarovaron"><h2 _ngcontent-sc105="" class="article-title"> Vádat emeltek a férfi ellen, aki két évig élt együtt a halott apjával Mosonmagyaróváron <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-gazdasag/2022/10/az-audi-vezetoi-egy-asztalhoz-ultek-a-gyorszentivani-civilekkel-konstruktiv-egyeztetesen-vettunk-reszt"><h2 _ngcontent-sc105="" class="article-title"> Az Audi vezetői egy asztalhoz ültek a győrszentiváni civilekkel - "konstruktív egyeztetésen vettünk részt" <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc110=""><app-section-header _ngcontent-sc110="" _nghost-sc109=""><section _ngcontent-sc109="" class="section-header"><div _ngcontent-sc109="" class="section-header-block"><h2 _ngcontent-sc109="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/Nneyq2Rc-75N7Vow2ZYdhOFLPtAjhYj2b4ujLD8Ub2k/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMzYWExYzM3NDZmZDQ3NTFiY2Y5OWI5NTE5NGUzN2Zi.jpg);" href="/hazai-bulvar-celeb/2022/10/szivszorito-fia-es-lanya-sem-tudja-hogy-halt-meg-pontosan-az-edda-soforje"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Fájdalom</span><h2 _ngcontent-sc105="" class="article-title">Szívszorító, mi derült ki az EDDA elhunyt sofőrjéről</h2></div><span _ngcontent-sc105="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/10/szivszorito-fia-es-lanya-sem-tudja-hogy-halt-meg-pontosan-az-edda-soforje"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/Nneyq2Rc-75N7Vow2ZYdhOFLPtAjhYj2b4ujLD8Ub2k/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMzYWExYzM3NDZmZDQ3NTFiY2Y5OWI5NTE5NGUzN2Zi.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Fájdalom</span><h2 _ngcontent-sc105="" class="article-title">Szívszorító, mi derült ki az EDDA elhunyt sofőrjéről</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/PGWP-36DSHKKMyFpvfmo1XcpI5r8WF2KEyB0x6BlZ5w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MzYmViNjNlMTU4ZDQ4YjBiZDY1ODM0N2EzODA4OWI4.jpg);" href="/nemzetkozi-bulvar-celeb/2022/10/felizgatja-a-joga-es-ha-teljesen-meztelenul-csinaljak"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hajlékony álomnő...</span><h2 _ngcontent-sc105="" class="article-title">Felizgatja a jóga? És ha teljesen meztelenül csinálják?</h2></div><span _ngcontent-sc105="" class="article-date">10 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/10/felizgatja-a-joga-es-ha-teljesen-meztelenul-csinaljak"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/PGWP-36DSHKKMyFpvfmo1XcpI5r8WF2KEyB0x6BlZ5w/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MzYmViNjNlMTU4ZDQ4YjBiZDY1ODM0N2EzODA4OWI4.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Hajlékony álomnő...</span><h2 _ngcontent-sc105="" class="article-title">Felizgatja a jóga? És ha teljesen meztelenül csinálják?</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">10 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/iV9fU4wflBXRRo8H7m4dhOEBqCdaDcWYiI-V4CD_jiA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E2OWFlMTQ0MjU1MDRjN2E4ZWFiYWIyNjIxMDUxODc2.jpg);" href="/hazai-bulvar-celeb/2022/10/ez-az-en-ertekrendembe-nem-fer-bele-pinter-adanak-megvan-a-velemenye-volt-baratnojerol-kiss-ramonarol"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Dupla szakítás</span><h2 _ngcontent-sc105="" class="article-title">„Ez az én értékrendembe nem fér bele!” – Pintér Adának megvan a véleménye volt barátnőjéről, Kiss Ramónáról</h2></div><span _ngcontent-sc105="" class="article-date">10 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/10/ez-az-en-ertekrendembe-nem-fer-bele-pinter-adanak-megvan-a-velemenye-volt-baratnojerol-kiss-ramonarol"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/iV9fU4wflBXRRo8H7m4dhOEBqCdaDcWYiI-V4CD_jiA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E2OWFlMTQ0MjU1MDRjN2E4ZWFiYWIyNjIxMDUxODc2.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Dupla szakítás</span><h2 _ngcontent-sc105="" class="article-title">„Ez az én értékrendembe nem fér bele!” – Pintér Adának megvan a véleménye volt barátnőjéről, Kiss Ramónáról</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">10 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc110=""><app-section-header _ngcontent-sc110="" _nghost-sc109=""><section _ngcontent-sc109="" class="section-header"><div _ngcontent-sc109="" class="section-header-block"><h2 _ngcontent-sc109="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/6wcC9EH7Iaqiw00ZwRZiO7Aca1sIQW-lH-tUYW5DSss/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ0OTlmZWI1YzI5MTRkYTFiOGVkYTIyZTc1MGJjNzkz.jpg);" target="_self" href="/helyi-kozelet/2022/10/harasztkereki-fiatalok-latogattak-denesfara"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" target="_self" href="/helyi-kozelet/2022/10/harasztkereki-fiatalok-latogattak-denesfara"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Jó kapcsolat</span><span _ngcontent-sc105="" class="article-date">12 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Harasztkeréki fiatalok látogattak Dénesfára</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/LxixBLJ8Xc4vY3ghqMiBAsMd6bTF-6O24PvzkWqKJ3Q/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzliOWI2OWU2MDY5MTQwZmNiOWViMzdiMWZlMTQyZDU4.jpg);" target="_self" href="/helyi-kozelet/2022/10/kozgyules-gyorben-szokatlan-a-penzhiany-jutalom-felajanlas-jo-hir-a-tavhovel-futo-kis-cegeknek-visszavont-sportamogatas"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" target="_self" href="/helyi-kozelet/2022/10/kozgyules-gyorben-szokatlan-a-penzhiany-jutalom-felajanlas-jo-hir-a-tavhovel-futo-kis-cegeknek-visszavont-sportamogatas"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Eltörölt parkolási kedvezmény</span><span _ngcontent-sc105="" class="article-date">15 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Közgyűlés Győrben - Szokatlan a pénzhiány, jutalom felajánlás,  jó hír a távhővel fűtő kis cégeknek, visszavont sportámogatás</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/DEp3ZxEtK-15WsAKO6WzQzynCruWyX2gSCAZ5qygwGw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EwZGM5YjZiYmRlYzQ1ZDU5Y2NlMmVmN2Q5ZDEyOWI3.jpg);" target="_self" href="/helyi-kozelet/2022/10/a-gyorszemerei-meszarosne-nagy-henrietta-lett-az-ev-polgaror-pedagogusa"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" target="_self" href="/helyi-kozelet/2022/10/a-gyorszemerei-meszarosne-nagy-henrietta-lett-az-ev-polgaror-pedagogusa"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Ovi után járőrkocsi</span><span _ngcontent-sc105="" class="article-date">16 órája</span></div><h2 _ngcontent-sc105="" class="article-title">A győrszemerei Mészárosné Nagy Henrietta lett Az Év Polgárőr Pedagógusa</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc110=""><app-section-header _ngcontent-sc110="" _nghost-sc109=""><section _ngcontent-sc109="" class="section-header"><div _ngcontent-sc109="" class="section-header-block"><h2 _ngcontent-sc109="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" appimagelazyload="" class="article-block article-only-desktop" style="background-image:none;" href="/helyi-kozelet/2022/10/jotekonysagi-rotary-seta-sopronban"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Ünnep</span><h2 _ngcontent-sc105="" class="article-title">Jótékonysági Rotary-séta Sopronban</h2></div><span _ngcontent-sc105="" class="article-date">7 perce</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/helyi-kozelet/2022/10/jotekonysagi-rotary-seta-sopronban"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:none;"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Ünnep</span><h2 _ngcontent-sc105="" class="article-title">Jótékonysági Rotary-séta Sopronban</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">7 perce</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/YI975v4Y6cJDg3tWLJ9y4bK987KMTLgLP1cAP8XqeGY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M1Njc0Zjc0MjgxYTQ5MGJhNDhjNTU3MmM2MDY0ZDI4.jpg);" href="/digitalia/2022/10/az-erzo-lennye-valt-chatbot-tortenete-folytatodik"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Letér a sínről a gép</span><h2 _ngcontent-sc105="" class="article-title">Az érző lénnyé vált chatbot története folytatódik</h2></div><span _ngcontent-sc105="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/10/az-erzo-lennye-valt-chatbot-tortenete-folytatodik"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/YI975v4Y6cJDg3tWLJ9y4bK987KMTLgLP1cAP8XqeGY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M1Njc0Zjc0MjgxYTQ5MGJhNDhjNTU3MmM2MDY0ZDI4.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Letér a sínről a gép</span><h2 _ngcontent-sc105="" class="article-title">Az érző lénnyé vált chatbot története folytatódik</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc105="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/f_moGqe0Nbok87-2k5wqdK-LIM7s6Ych5jqy2oJ5Iqk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMzNjgzMjc2Y2IwZjQ5YzRiN2FiNWI5YTVhMzU4MDY2.jpg);" href="/digitalia/2022/10/magyar-talalmany-oldhatja-meg-az-energiatarolas-problemajat"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Megoldás lehet</span><h2 _ngcontent-sc105="" class="article-title">Magyar találmány oldhatja meg az energiatárolás problémáját</h2></div><span _ngcontent-sc105="" class="article-date">2022.10.24. 06:00</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/10/magyar-talalmany-oldhatja-meg-az-energiatarolas-problemajat"><div _ngcontent-sc105="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.kisalfold.hu/2022/10/f_moGqe0Nbok87-2k5wqdK-LIM7s6Ych5jqy2oJ5Iqk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzMzNjgzMjc2Y2IwZjQ5YzRiN2FiNWI5YTVhMzU4MDY2.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Megoldás lehet</span><h2 _ngcontent-sc105="" class="article-title">Magyar találmány oldhatja meg az energiatárolás problémáját</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">2022.10.24. 06:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><app-newsletter-modal _nghost-sc144=""><!----></app-newsletter-modal><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">KISALFOLD</p><p _ngcontent-sc88="" class="portal-subtitle">Győr-Moson-Sopron megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/kisalfold.hu/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/kisalfold_hu/?hl=hu"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A KISALFOLD kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A KISALFOLD kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" appimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirtv.hu/">hirtv.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.origo.hu/index.html">origo.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrokep.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.travelo.hu/index.html">travelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu/">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.life.hu/index.html">life.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://she.life.hu/index.html">she.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://freemail.hu/">freemail.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://koponyeg.hu/">koponyeg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videa.hu/">videa.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://reblog.hu/">reblog.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="">Rádió</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://gongradio.hu/">gongradio.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://karcfm.hu/">karcfm.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href=""></a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.e0a906e60139c6ee.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.d436b371996f3fca.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>